Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Www

Поиск портов:

Утилиты для WEB (браузеры, серверы HTTP, и т.д.).

ACH-1.0.3
Free, open source tool for complex research problems
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libxml2-2.9.4, mysql56-client-5.6.36, pcre-8.40, perl5-5.24.1_1, php56-5.6.30

CKEditor-4.0
WYSIWYG editor to be used inside web page
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

DFileServer-1.1.3
Compact webserver designed to make sharing files easy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rodrigo@FreeBSD.org

MathJax-2.7.0
Cross-browser JavaScript display engine for mathematics
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: marko.cupac@mimar.rs

R-cran-RgoogleMaps-1.4.1
Overlays on Google map tiles in R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.4.0, R-cran-png-0.1.7_3, avahi-app-0.6.31_5, binutils-2.28,1, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gcc-ecj-4.5, gcc5-5.4.0_2, gdbm-1.13, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.5_1, nettle-3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

R-cran-Rook-1.1.1
Web server interface for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.4.0, R-cran-brew-1.0.6, avahi-app-0.6.31_5, binutils-2.28,1, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gcc-ecj-4.5, gcc5-5.4.0_2, gdbm-1.13, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.5_1, nettle-3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

R-cran-htmlwidgets-0.8
HTML Widgets for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.4.0, R-cran-Rcpp-0.12.10, R-cran-digest-0.6.12, R-cran-htmltools-0.3.6, R-cran-jsonlite-1.4, R-cran-yaml-2.1.14, avahi-app-0.6.31_5, binutils-2.28,1, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gcc-ecj-4.5, gcc5-5.4.0_2, gdbm-1.13, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.5_1, nettle-3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

R-cran-httpuv-1.3.3
HTTP and WebSocket server library for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.4.0, R-cran-Rcpp-0.12.10, avahi-app-0.6.31_5, binutils-2.28,1, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gcc-ecj-4.5, gcc5-5.4.0_2, gdbm-1.13, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, glib-2.50.2_2,1, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.5_1, nettle-3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

R-cran-httr-1.2.1
Tools for Working with URLs and HTTP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.4.0, R-cran-R6-2.2.1, R-cran-curl-2.6, R-cran-jsonlite-1.4, R-cran-mime-0.5, R-cran-openssl-0.9.6, avahi-app-0.6.31_5, binutils-2.28,1, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gcc-ecj-4.5, gcc5-5.4.0_2, gdbm-1.13, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.5_1, nettle-3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

R-cran-rvest-0.3.2
Easily Harvest (Scrape) Web Pages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.4.0, R-cran-BH-1.62.0.1, R-cran-R6-2.2.1, R-cran-Rcpp-0.12.10, R-cran-curl-2.6, R-cran-httr-1.2.1, R-cran-jsonlite-1.4, R-cran-magrittr-1.5, R-cran-mime-0.5, R-cran-openssl-0.9.6, R-cran-selectr-0.3.1, R-cran-stringi-1.1.5, R-cran-stringr-1.2.0, R-cran-xml2-1.1.1, avahi-app-0.6.31_5, binutils-2.28,1, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gcc-ecj-4.5, gcc5-5.4.0_2, gdbm-1.13, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.5_1, nettle-3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

R-cran-scrapeR-0.1.6_13
Tools for Scraping Data from HTML and XML Documents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.4.0, R-cran-RCurl-1.95.4.8, R-cran-XML-3.98.1.7, R-cran-bitops-1.0.6_4, avahi-app-0.6.31_5, binutils-2.28,1, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gcc-ecj-4.5, gcc5-5.4.0_2, gdbm-1.13, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.5_1, nettle-3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

R-cran-selectr-0.3.1
Translate CSS Selectors to XPath Expressions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.4.0, R-cran-magrittr-1.5, R-cran-stringi-1.1.5, R-cran-stringr-1.2.0, avahi-app-0.6.31_5, binutils-2.28,1, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gcc-ecj-4.5, gcc5-5.4.0_2, gdbm-1.13, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.5_1, nettle-3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

R-cran-shiny-1.0.3
Web Application Framework for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.4.0, R-cran-R6-2.2.1, R-cran-Rcpp-0.12.10, R-cran-digest-0.6.12, R-cran-htmltools-0.3.6, R-cran-httpuv-1.3.3, R-cran-jsonlite-1.4, R-cran-mime-0.5, R-cran-sourcetools-0.1.6, R-cran-xtable-1.8.2, avahi-app-0.6.31_5, binutils-2.28,1, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gcc-ecj-4.5, gcc5-5.4.0_2, gdbm-1.13, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.5_1, nettle-3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

UserManager-2.1
Easily create, change, or delete virtual PureFTPd users
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danger@FreeBSD.org
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-mysql-5.6.30, php56-posix-5.6.30, php56-session-5.6.30
Также присутствует в: Ftp

WWWdb-0.8.3_2
Perl based generic WWW DB interface / frontend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.24.1_1
Также присутствует в: Databases, Perl5

WadcomBlog-0.3
Simple open-source static blog engine written in Python
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jlaffaye@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, py27-setuptools-32.1.0_1, python27-2.7.13_3, readline-6.3.8_1
Также присутствует в: Python

WebMagick-2.03p29
Image Web Generator - recursively build HTMLs, imagemaps, thumbnails
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick-6.9.6.4_2,1, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fftw3-3.3.6.p2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libfpx-1.3.1.4_1, libgsf-1.14.41, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.17, libtasn1-4.10, libunistring-0.9.7, libwmf-0.2.8.4_15, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, m4-1.4.18,1, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, openjpeg-2.1.2_1, p11-kit-0.23.5, p5-Sort-Naturally-1.03_1, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Graphics

XmHTML-1.1.10
Motif widget set for displaying HTML 3.2 documents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrender-0.9.10, libXt-1.1.5,1, libpthread-stubs-0.4, libtool-2.4.6, libxcb-1.12_2, libxml2-2.9.4, m4-1.4.18,1, open-motif-2.3.7, pkgconf-1.3.5,1, png-1.6.29, printproto-1.0.5, renderproto-0.11.1, xbitmaps-1.1.1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: X11-toolkits

ZendFramework-2.3.3_2
Framework for developing PHP web applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wg@FreeBSD.org
Требует: ca_root_nss-3.30.2, curl-7.54.0, freetype2-2.8, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libiconv-1.14_10, libltdl-2.4.6, libmcrypt-2.5.8_3, libnghttp2-1.22.0, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, oniguruma5-5.9.6_1, openldap-client-2.4.44, pcre-8.40, php56-5.6.30, php56-ctype-5.6.30, php56-curl-5.6.30, php56-dom-5.6.30, php56-gd-5.6.30, php56-hash-5.6.30, php56-iconv-5.6.30, php56-ldap-5.6.30, php56-mbstring-5.6.30, php56-mcrypt-5.6.30, php56-opcache-5.6.30, php56-pdo-5.6.30, php56-session-5.6.30, php56-simplexml-5.6.30, php56-soap-5.6.30, php56-sqlite3-5.6.30, php56-wddx-5.6.30, php56-xml-5.6.30, php56-zlib-5.6.30, png-1.6.29, printproto-1.0.5, readline-6.3.8_1, sqlite3-3.18.0, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

ZendFramework1-1.12.16
Framework for developing PHP web applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wg@FreeBSD.org
Требует: ca_root_nss-3.30.2, curl-7.54.0, cyrus-sasl-2.1.26_12, freetype2-2.8, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libevent-2.1.8, libiconv-1.14_10, libltdl-2.4.6, libmcrypt-2.5.8_3, libmemcached-1.0.18_6, libnghttp2-1.22.0, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, oniguruma5-5.9.6_1, openldap-client-2.4.44, pcre-8.40, pecl-memcache-3.0.8_1, pecl-memcached2-2.2.0_5, php56-5.6.30, php56-ctype-5.6.30, php56-curl-5.6.30, php56-dom-5.6.30, php56-gd-5.6.30, php56-hash-5.6.30, php56-iconv-5.6.30, php56-json-5.6.30, php56-ldap-5.6.30, php56-mbstring-5.6.30, php56-mcrypt-5.6.30, php56-opcache-5.6.30, php56-pdo-5.6.30, php56-session-5.6.30, php56-simplexml-5.6.30, php56-soap-5.6.30, php56-sqlite3-5.6.30, php56-wddx-5.6.30, php56-xml-5.6.30, php56-zlib-5.6.30, png-1.6.29, printproto-1.0.5, readline-6.3.8_1, sqlite3-3.18.0, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

achievo-1.1.0_1
Flexible web-based resource management tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevin@caomhin.demon.co.uk
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, mod_php56-5.6.30, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, readline-6.3.8_1
Также присутствует в: Misc

adminer-4.2.5
Full-featured database management tool written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: udvzsolt@gmail.com
Требует: freetds-1.00.39,1, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libgcrypt-1.7.6, libgpg-error-1.27, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-mssql-5.6.30, php56-mysqli-5.6.30, php56-odbc-5.6.30, php56-pdo-5.6.30, php56-pdo_sqlite-5.6.30, php56-pgsql-5.6.30, php56-session-5.6.30, postgresql93-client-9.3.17, readline-6.3.8_1, sqlite3-3.18.0, unixODBC-2.3.4
Также присутствует в: Databases

adodb-4.99.2
Database library for PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30
Также присутствует в: Databases

adodb5-5.20.7
Database library for PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dem.procopiou@gmail.com
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30
Также присутствует в: Databases

adzap-20110915_2
Filter out animated ad banners from web pages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.24.1_1
Также присутствует в: Perl5

alef-webfont-1.0_1
Free multi-lingual font designed for screens
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: freetype2-2.8, libfontenc-1.1.3_1, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.31

amphetadesk-0.93.1_7
RSS client that serves HTTP to your local web browser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0_1, p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.03, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.39, p5-IO-Socket-SSL-2.044, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.15, p5-Net-SSLeay-1.81, p5-Socket-2.024, p5-Text-Template-1.47, p5-Try-Tiny-0.24, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.24, p5-libwww-6.26, perl5-5.24.1_1
Также присутствует в: Perl5

analog-6.0_11
Fast program for analysing WWW logfiles
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, jbigkit-2.1_1, jpeg-turbo-1.5.1, libgd-2.2.4_1,1, png-1.6.29, tiff-4.0.7_1, webp-0.6.0_1

anyremote2html-1.4
Web interface for anyRemote
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: anyremote-6.3.2_3, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.0_1, fixesproto-5.0, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXtst-1.2.3, libffi-3.2.1, libiconv-1.14_10, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, python27-2.7.13_3, readline-6.3.8_1, recordproto-1.14.2, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Deskutils

anyterm-1.1.29_7
Terminal emulator on a Web page
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: douglas@douglasthrift.net
Требует: binutils-2.28,1, boost-libs-1.64.0, gcc-ecj-4.5, gcc5-5.4.0_2, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, gmp-6.1.2, icu-58.2_2,1, indexinfo-0.2.6, mpc-1.0.3, mpfr-3.1.5_1

ap22-mod_antiloris-0.4_1
Protect Apache 2.x against the Slowloris HTTP DoS attack
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alex@vts.su.ac.rs
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_auth_imap2-2.2.0_2
Apache 2 module to provide authentication via an IMAP mail server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_authn_sasl-1.2_1
Allows user authentication based on libsasl2 mechanisms on apache 2.2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, cyrus-sasl-2.1.26_12, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_bw-0.8_1
Bandwidth and Connection control per Virtual Host or Directory
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_cband-0.9.7.5_3
Per-virtualhost bandwidth limiter module for Apache 2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_clamav-0.23_6
Scans content delivered by the Apache20 proxy module for viruses
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tmueko@kommunity.net
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, arc-5.21p, arj-3.10.22_4, ca_root_nss-3.30.2, clamav-0.99.2_4, curl-7.54.0, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, json-c-0.12.1, lha-1.14i_7, libltdl-2.4.6, libnghttp2-1.22.0, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1, unzoo-4.4_2
Также присутствует в: Security

ap22-mod_extract_forwarded-2.0.2_4
Apache module that can make proxied requests appear with client IP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_hosts_access-1.1.0_1
Apache module that makes Apache respect hosts.allow and hosts.deny
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_layout-5.1_5
Apache2.2 module to wrap served pages with a header and/or footer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_log_config-st-1.03_2
Modified version of mod_log_config for Apache 2.2.x
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_log_mysql-1.04_2
Allows Apache 2.2.x to log to a MySQL database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com
Требует: ap22-mod_log_config-st-1.03_2, apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, mysql56-client-5.6.36, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_log_sql-dtc-1.101_7
Allows Apache to log to a MySQL database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, mysql56-client-5.6.36, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Databases

ap22-mod_macro-1.1.11
Apache 2.2.x module for use macros in config files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lukasz@wasikowski.net
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_memcache_block-20120821_1
Apache 2.2 module to block IPs from lists stored in memcache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gaod@hychen.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, cyrus-sasl-2.1.26_12, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libevent-2.1.8, libmemcached-1.0.18_6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_musicindex-1.4.1_4
Apache module that allows downloading and streaming of audio
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, libarchive-3.3.1,1, libid3tag-0.15.1b_1, liblz4-1.7.5,1, libmad-0.15.1b_6, lzo2-2.10_1, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Audio

ap22-mod_ntlm2-0.1_4
NTLM authentication module for the Apache2 webserver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, ca_root_nss-3.30.2, db5-5.3.28_6, expat-2.2.0_1, gamin-0.1.10_9, gdbm-1.13, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, gmp-6.1.2, gnutls-3.5.12, indexinfo-0.2.6, ldb-1.1.29_1, libarchive-3.3.1,1, libffi-3.2.1, libiconv-1.14_10, libidn2-2.0.2, libinotify-20160505, liblz4-1.7.5,1, libsunacl-1.0, libtasn1-4.10, libunistring-0.9.7, lzo2-2.10_1, nettle-3.3, openldap-client-2.4.44, p11-kit-0.23.5, pcre-8.40, perl5-5.24.1_1, popt-1.16_2, py27-dnspython-1.15.0, py27-iso8601-0.1.11, py27-setuptools-32.1.0_1, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, samba44-4.4.13, talloc-2.1.9, tdb-1.3.12,1, tevent-0.9.31, tpm-emulator-0.7.4_1, trousers-0.3.14_1

ap22-mod_proxy_html-3.1.2_2
Apache module for rewriting HTML links in proxied content
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: ap22-mod_xml2enc-1.0.3_1, apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_python33-3.3.1_8
Apache module that embeds the Python interpreter within the server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, pcre-8.40, perl5-5.24.1_1, python27-2.7.13_3, readline-6.3.8_1
Также присутствует в: Python

ap22-mod_remoteip-2.3.5.a_1
Replaces the client IP address/hostname with that given by a proxy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@christianserving.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_uid-1.1.0
Apache module issuing the "correct" cookies for counting the site visitors
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_vhost_ldap-2.0.8_2
Virtual Hosting from ldap built on top of mod_ldap
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, openldap-client-2.4.44, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_whatkilledus-2.0_1
Logs a report when a child process crashes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fw@moov.de
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap22-mod_xml2enc-1.0.3_1
Apache module for converting encoding before and/or after a filter run
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dnaeon@gmail.com
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_amazon_proxy-20100913_1
Amazon Auth Proxy for Product Advertising API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libapreq2-2.13_5, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_asn-1.7
Look up the AS and network prefix of IP address
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_auth_cas-1.0.9.1_3
Apache 2.x module that supports the CASv1 and CASv2 protocols
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, ca_root_nss-3.30.2, curl-7.54.0, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libnghttp2-1.22.0, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_auth_cookie_mysql2-1.0_1
Allows authentication against MySQL database via secure cookie
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libxml2-2.9.4, mysql56-client-5.6.36, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_auth_external2-2.2.11_1
Allows users authentication based on external mechanisms
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_auth_gssapi-1.5.1
Apache module for authenticating users with GSSAPI
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: chris@chrullrich.net
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, krb5-1.15.1_4, libtool-2.4.6, libxml2-2.9.4, m4-1.4.18,1, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, readline-6.3.8_1

ap24-mod_auth_kerb2-5.4_8
Apache module for authenticating users with Kerberos v5
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_auth_mysql2-1.11
MySQL-based authentication module with VirtualHost support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libxml2-2.9.4, mysql56-client-5.6.36, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_auth_mysql_another-3.0.0_5
Allows users to use MySQL databases for user authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libxml2-2.9.4, mysql56-client-5.6.36, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_auth_openid-0.8_1
Authentication module for the Apache 2 webserver with OpenID
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, boost-libs-1.64.0, ca_root_nss-3.30.2, curl-7.54.0, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, icu-58.2_2,1, indexinfo-0.2.6, libgcrypt-1.7.6, libgpg-error-1.27, libnghttp2-1.22.0, libopkele-2.0.4_7, libtool-2.4.6, libxml2-2.9.4, libxslt-1.1.29_1, m4-1.4.18,1, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, readline-6.3.8_1, sqlite3-3.18.0, tidy-lib-090315.c_3

ap24-mod_auth_pam2-1.1.1_4
Allows users to use PAM modules for user authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_auth_pgsql2-2.0.3_2
Allows users to use PostgreSQL databases for user authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, postgresql93-client-9.3.17, readline-6.3.8_1

ap24-mod_auth_pubtkt-0.9
Apache module to provide public key ticket based authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mk@neon1.net
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_auth_tkt-2.1.0_3
Lightweight single-sign-on authentication module for apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_auth_xradius-0.4.6_2
Enables RADIUS authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_authnz_external24-3.3.2
Allows users authentication based on external mechanisms on apache 2.4
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: eugene@zhegan.in
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_backtrace-1.0_2
Collects backtraces when a child process crashes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fw@moov.de
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_cfg_ldap-1.2_4
Allows you to keep your virtual host configuration in a LDAP directory
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, openldap-client-2.4.44, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_chroot-0.5_1
The mod_chroot makes running Apache in a chroot easy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_cloudflare-0.0.2016.6.0
Cloudflare fork of mod_remoteip
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: feld@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_cvs-0.5.91_2
Module that makes Apache 2 CVS aware
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_dnssd-0.6_12
Apache module that provides DNS-SD capabilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, avahi-app-0.6.31_5, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, gmake-4.2.1_1, gnome_subr-1.0, gobject-introspection-1.50.0,1, indexinfo-0.2.6, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libdaemon-0.14_1, libffi-3.2.1, libiconv-1.14_10, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, xproto-7.0.31

ap24-mod_domaintree-1.6_1
Hostname to filesystem mapper for Apache 2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danger@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_encoding-20021209_5
Apache module for non-ASCII filename interoperability
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_evasive-1.10.1_1
Apache module to try to protect the HTTP Server from DoS/DDoS attacks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kiwi@oav.net
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Security

ap24-mod_fastcgi-2.4.7_1
Apache 2.2 fast-cgi module
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_fcgid-2.3.9
Alternative FastCGI module for Apache2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd.ports@webstyle.ch
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_fileiri-1.15_1
Apache 2.x http IRIs module
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_flickr-1.0_4
Apache module for Flickr API access
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: venkyshankar@yahoo.com
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, ca_root_nss-3.30.2, curl-7.54.0, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libnghttp2-1.22.0, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_geoip2-1.2.10
Apache module that provides the country code of the client IP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jau@iki.fi
Требует: GeoIP-1.6.11, apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Geography

ap24-mod_gzip2-2.1.0_1
Apache 2.x Internet Content Acceleration module
Полное описание | Исходные тексты
Поддержкой занимается: sec@42.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_h264_streaming-2.2.7_2
Apache H264 streaming module
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lwhsu@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_jk-1.2.41
Apache JK module for connecting to Tomcat using AJP1X
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: girgen@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_limitipconn2-0.24_1
Allows you to limit the number of simultaneous connexions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ychsiao@ychsiao.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_line_edit-1.0.0_1
Apache module for simple text rewriting
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_log_sql-1.101_6
Allows Apache to log to a MySQL database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libxml2-2.9.4, mysql56-client-5.6.36, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Databases

ap24-mod_memcache-0.1.0_5
Apache 2.2.x module to manage apr_memcache connections
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rodrigo@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_mono-3.12
Apache module for serving ASP.NET applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mono@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.2_2,1, indexinfo-0.2.6, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.10, libffi-3.2.1, libiconv-1.14_10, libinotify-20160505, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mono-4.8.1.0_1, openjpeg-2.1.2_1, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, png-1.6.29, py27-pillow-3.4.2_1, py27-setuptools-32.1.0_1, py27-tkinter-2.7.13_6, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, sqlite3-3.18.0, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, webp-0.6.0_1, xextproto-7.3.0, xproto-7.0.31, xsp-4.2

ap24-mod_mpm_itk-2.4.7_1
This MPM allows you to run each vhost under a separate uid and gid
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lukasz@wasikowski.net
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_perl2-2.0.10
Embeds a Perl interpreter in the Apache server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, libxml2-2.9.4, p5-BSD-Resource-1.2907_1, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Perl5

ap24-mod_proctitle-0.4.1_1
Set httpd process titles to reflect currently processed request
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_proxy_uwsgi-2.0.13_1
Apache proxy module to pass requests to uwsgi
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_proxy_xml-0.1_2
Apache module for rewriting URI references in XML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_python35-3.5.0_2
Apache module that embeds the Python interpreter within the server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, python27-2.7.13_3, readline-6.3.8_1
Также присутствует в: Python

ap24-mod_qos-11.36
QoS for Apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fax@nohik.ee
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_realdoc-20130701
Apache module to support atomic deploys
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_reproxy-0.02.20110826
Apache module to support x-reproxy-url header
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_rpaf2-0.6.0_3
Make proxied requests appear with client IP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_scgi-1.15
Apache module that implements the client side of the SCGI protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: w.schwarzenfeld@aon.at
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_security-2.9.1
Intrusion detection and prevention engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: walter@lifeforms.nl
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, ca_root_nss-3.30.2, curl-7.54.0, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libnghttp2-1.22.0, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, readline-6.3.8_1, yajl-2.1.0
Также присутствует в: Security

ap24-mod_setenvifplus-0.22
Allows setting environment variables based on request attributes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@christianserving.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_tidy-0.5.5_1
Validates the HTML output of your apache2 webserver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1, tidy-lib-090315.c_3

ap24-mod_tsa-1.0_4
Time stamping authority (RFC 3161) module for apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_umask-0.1.0
Apache 2.x module to set umask of created files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gebhart@secnetix.de
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_vhs-1.1.0_1
Mass virtual hosting using mod_ldap or mod_dbd with Apache 2.2.x
Полное описание | Исходные тексты
Поддержкой занимается: kiwi@oav.net
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, mod_php56-5.6.30, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, readline-6.3.8_1

ap24-mod_webkit-1.2.1
Apache module for WebWare WebKit AppServer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_wsgi4-4.5.15
Python WSGI adapter module for Apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: douglas@douglasthrift.net
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, libffi-3.2.1, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, python27-2.7.13_3, readline-6.3.8_1
Также присутствует в: Python

ap24-mod_xmlns-0.97_2
Apache module for XML namespaces
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

ap24-mod_xsendfile-0.12_3
Apache2 module that processes X-SENDFILE headers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: potatosaladx@gmail.com
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

apache-forrest-0.9
Tool for rapid development of small sites
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: alsa-lib-1.1.2, dejavu-2.37, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, inputproto-2.3.2, java-zoneinfo-2017.b, javavmwrapper-2.5_2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.131.11, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Java

apache-jmeter-2.11
Functional behaviour load and performance test application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Требует: alsa-lib-1.1.2, avalon-framework-4.2.0_2, dejavu-2.37, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, hamcrest-1.3, httpclient-4.3.6, httpcore-4.3.3, inputproto-2.3.2, jaf-1.1.1, jakarta-commons-codec-1.10, jakarta-commons-collections-3.2.1, jakarta-commons-httpclient-3.1_1, jakarta-commons-io-2.4, jakarta-commons-lang-2.6, jakarta-commons-logging-1.2, jakarta-commons-net-3.6, jakarta-oro-2.0.8_2, java-zoneinfo-2017.b, javamail-1.5.1, javavmwrapper-2.5_2, jaxen-1.0_4, jdom-1.1.1,1, jline-0.9.94, junit-4.12, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.131.11, recordproto-1.14.2, renderproto-0.11.1, rhino-1.7.r4, slf4j-1.7.21, xalan-j-2.7.2, xerces-j-2.11.0, xextproto-7.3.0, xmlgraphics-commons-1.5, xproto-7.0.31, xstream-1.4.3
Также присутствует в: Benchmarks, Java

apache-mode.el-2.0
Emacs major mode for editing Apache configuration files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Также присутствует в: Elisp

apache22-2.2.31_1
Version 2.2.x of Apache web server with prefork MPM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apr-1.5.2.1.5.4_2, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libtool-2.4.6, m4-1.4.18,1, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Ipv6

apache22-event-mpm-2.2.31_1
Version 2.2.x of Apache web server with event MPM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apr-1.5.2.1.5.4_2, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libtool-2.4.6, m4-1.4.18,1, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Ipv6

apache22-itk-mpm-2.2.31_1
Version 2.2.x of Apache web server with itk MPM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apr-1.5.2.1.5.4_2, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libtool-2.4.6, m4-1.4.18,1, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Ipv6

apache22-peruser-mpm-2.2.31_1
Version 2.2.x of Apache web server with peruser MPM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apr-1.5.2.1.5.4_2, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libtool-2.4.6, m4-1.4.18,1, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Ipv6

apache22-worker-mpm-2.2.31_1
Version 2.2.x of Apache web server with worker MPM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apr-1.5.2.1.5.4_2, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libtool-2.4.6, m4-1.4.18,1, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Ipv6

apache24-2.4.25_1
Version 2.4.x of Apache web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apr-1.5.2.1.5.4_2, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libtool-2.4.6, libxml2-2.9.4, m4-1.4.18,1, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Ipv6

apercu-1.0.2
Summarize information from Apache logs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mich@FreeBSD.org
Требует: indexinfo-0.2.6, libedit-3.1.20170329_2,1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.3.4,1

aria2-1.31.0_2
Yet another download tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, libxml2-2.9.4, pkgconf-1.3.5,1, readline-6.3.8_1, sqlite3-3.18.0

aria2fe-0.0.5_6
Aria2 Qt front-end
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aria2-1.31.0_2, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cups-2.2.3, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.0_1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, hicolor-icon-theme-0.15, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libdaemon-0.14_1, libffi-3.2.1, libiconv-1.14_10, libidn2-2.0.2, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, nettle-3.3, p11-kit-0.23.5, pcre-8.40, perl5-5.24.1_1, png-1.6.29, printproto-1.0.5, python2-2_3, python27-2.7.13_3, qt4-corelib-4.8.7_7, qt4-gui-4.8.7_2, qt4-moc-4.8.7_2, qt4-qmake-4.8.7_1, qt4-rcc-4.8.7_1, qt4-uic-4.8.7_1, qtchooser-39, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, sqlite3-3.18.0, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xdg-utils-1.1.1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1, xterm-327

arirang-2.03_1
Powerful webserver security scanner for network
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: indexinfo-0.2.6, libedit-3.1.20170329_2,1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.3.4,1
Также присутствует в: Security

asql-1.7
Query Apache logfiles via SQL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: joe@thrallingpenguin.com
Требует: p5-DBD-SQLite-1.54, p5-DBI-1.636_1, p5-Term-ReadKey-2.37, p5-Term-ReadLine-Perl-1.0303_1, perl5-5.24.1_1

asterisk-stat-2.0.1_16
ASTERISK call detail records analyzer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jfkimura@yahoo.co.jp
Требует: expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, gettext-runtime-0.19.8.1_1, giflib-5.1.4, indexinfo-0.2.6, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libgd-2.2.4_1,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-gd-5.6.30, php56-mysql-5.6.30, php56-session-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, tiff-4.0.7_1, webp-0.6.0_1, xextproto-7.3.0, xproto-7.0.31

atutor-2.2.2
Open Source Web-based Learning Content Management System (LCMS)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: libxml2-2.9.4, oniguruma5-5.9.6_1, pcre-8.40, php56-5.6.30, php56-mbstring-5.6.30, php56-mysql-5.6.30, php56-session-5.6.30, php56-zlib-5.6.30

august-0.63b_5
HTML editor for the experienced Web author
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick-6.9.6.4_2,1, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fftw3-3.3.6.p2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libfpx-1.3.1.4_1, libgsf-1.14.41, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.17, libtasn1-4.10, libunistring-0.9.7, libwmf-0.2.8.4_15, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, openjpeg-2.1.2_1, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.14_1, weblint-1.020, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Editors

authforce-0.9.9_4
HTTP authentication brute forcer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, readline-6.3.8_1
Также присутствует в: Security

autobench-2.1.2_9
Automating the process of benchmarking a web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_2, atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.24.0_1, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gawk-4.1.4, gconf2-3.2.6_5, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome_subr-1.0, gnuplot-5.0.5_1, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, httperf-0.9.0.1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libgd-2.2.4_1,1, libiconv-1.14_10, libidn2-2.0.2, libmspack-0.5, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsigsegv-2.11, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, lua52-5.2.4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pangox-compat-0.0.2_2, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, polkit-0.113_5, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, shared-mime-info-1.8, spidermonkey170-17.0.0_6, tex-kpathsea-6.2.1_1, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, videoproto-2.3.3, webp-0.6.0_1, wx28-gtk2-2.8.12_6, wx28-gtk2-common-2.8.12_6, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Benchmarks

awffull-3.10.2_16
Webserver log analysis tool forked from Webalizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: bitstream-vera-1.10_7, expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, indexinfo-0.2.6, jbigkit-2.1_1, jpeg-turbo-1.5.1, libfontenc-1.1.3_1, libgd-2.2.4_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, pcre-8.40, png-1.6.29, tiff-4.0.7_1, webp-0.6.0_1, xproto-7.0.31

aws-17.1
Adacore Ada Web Server and framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: asis-2016, binutils-2.28,1, ca_root_nss-3.30.2, gcc6-aux-20170202_1, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, gmp-6.1.2, gnat_util-20170202, gnatpython-20140224, gprbuild-20160609, indexinfo-0.2.6, libffi-3.2.1, mpc-1.0.3, mpfr-3.1.5_1, py27-Babel-2.3.4, py27-Jinja2-2.9.5, py27-MarkupSafe-1.0, py27-alabaster-0.7.6, py27-docutils-0.13.1, py27-imagesize-0.7.1, py27-pygments-2.2.0, py27-pystemmer-1.3.0_1, py27-pytz-2016.10,1, py27-setuptools-32.1.0_1, py27-six-1.10.0, py27-snowballstemmer-1.2.0_1, py27-sphinx-1.4.8,1, py27-sphinx_rtd_theme-0.2.4, python27-2.7.13_3, readline-6.3.8_1, xmlada-17.0.0

aws-demos-17.1
Adacore Ada Web Server demos
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aws-17.1, binutils-2.28,1, gcc6-aux-20170202_1, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, gmp-6.1.2, gprbuild-20160609, indexinfo-0.2.6, libffi-3.2.1, mpc-1.0.3, mpfr-3.1.5_1, python27-2.7.13_3, readline-6.3.8_1, xmlada-17.0.0

awstats-7.6
Free real-time logfile analyzer to get advanced web statistics
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: p5-Digest-HMAC-1.03_1, p5-Net-DNS-1.10,1, p5-Net-IP-1.26_1, p5-Net-XWhois-0.90_5, perl5-5.24.1_1

axis-1.4_6
Java SOAP implementation by Apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2, dejavu-2.37, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, inputproto-2.3.2, java-zoneinfo-2017.b, javavmwrapper-2.5_2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.131.11, recordproto-1.14.2, renderproto-0.11.1, tomcat-6.0.53_1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Java

axis2-1.7.5
Provides a Web Services,SOAP and WSDL engine from Apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbaio@FreeBSD.org
Требует: alsa-lib-1.1.2, dejavu-2.37, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, inputproto-2.3.2, java-zoneinfo-2017.b, javavmwrapper-2.5_2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.131.11, recordproto-1.14.2, renderproto-0.11.1, tomcat-6.0.53_1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Java

b2evolution-4.0.5_1
Multilingual, multiuser, multi-blog engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libxml2-2.9.4, mysql56-client-5.6.36, mysql56-server-5.6.36, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-mysql-5.6.30, php56-session-5.6.30, php56-xml-5.6.30

bBlog-0.7.6_3
Elegant personal publishing system with Smarty
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-gd-5.6.30, php56-mysql-5.6.30, php56-session-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

bacula-web-7.2.0
Bacula-web provides a summarized output of Bacula jobs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dvl@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-gd-5.6.30, php56-gettext-5.6.30, php56-pdo-5.6.30, php56-pdo_pgsql-5.6.30, php56-session-5.6.30, png-1.6.29, postgresql93-client-9.3.17, printproto-1.0.5, readline-6.3.8_1, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Sysutils

baikal-0.4.6_4
Lightweight CalDAV/CardDAV server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gahr@FreeBSD.org
Требует: cclient-2007f_2,1, indexinfo-0.2.6, libxml2-2.9.4, oniguruma5-5.9.6_1, pcre-8.40, php56-5.6.30, php56-ctype-5.6.30, php56-dom-5.6.30, php56-filter-5.6.30, php56-imap-5.6.30, php56-json-5.6.30, php56-mbstring-5.6.30, php56-openssl-5.6.30, php56-pdo-5.6.30, php56-pdo_sqlite-5.6.30, php56-session-5.6.30, php56-xml-5.6.30, php56-xmlreader-5.6.30, php56-xmlwriter-5.6.30, readline-6.3.8_1, sqlite3-3.18.0

bareos-webui-16.2.5
PHP-Frontend to manage Bareos over the web
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-openssl-5.6.30, php56-pdo-5.6.30, php56-pdo_pgsql-5.6.30, postgresql93-client-9.3.17, readline-6.3.8_1
Также присутствует в: Sysutils

beautifyphp-0.5.0_1
PEAR beautifier for PHP4
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.4, pcre-8.40, pear-1.10.3, php56-5.6.30, php56-xml-5.6.30, php56-zlib-5.6.30
Также присутствует в: Devel, Pear

bigbluebutton-0.71_6
Web conferencing system for distance education
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alex.deiter@gmail.com
Требует: ImageMagick-6.9.6.4_2,1, activemq-5.14.4, alsa-lib-1.1.2, appkonference-2.7_1, asterisk13-13.15.1, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, curl-7.54.0, dahdi-2.4.0rc5_7, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, e2fsprogs-libuuid-1.43.4, encodings-1.0.4_3,1, expat-2.2.0_1, fftw3-3.3.6.p2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freeglut-3.0.0, freetds-1.00.39,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, gsm-1.0.13_2, harfbuzz-1.4.6_1, iksemel-1.4_7, indexinfo-0.2.6, inputproto-2.3.2, jansson-2.10, jasper-1.900.1_16, java-zoneinfo-2017.b, javavmwrapper-2.5_2, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libevent-2.1.8, libffi-3.2.1, libfontenc-1.1.3_1, libfpx-1.3.1.4_1, libgcrypt-1.7.6, libgpg-error-1.27, libgsf-1.14.41, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.7.5,1, libnghttp2-1.22.0, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpri-1.5.0, libpthread-stubs-0.4, librsvg2-2.40.17, libslang2-2.3.1, libtasn1-4.10, libunistring-0.9.7, libvorbis-1.3.5_1,3, libwmf-0.2.8.4_15, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, lua51-5.1.5_9, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpg123-1.24.0, mysql56-client-5.6.36, net-snmp-5.7.3_16, nettle-3.3, newt-0.52.20, nginx-1.12.0_2,2, openjdk8-8.131.11, openjpeg-2.1.2_1, openr2-1.3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pjsip-2.6_1, pkg-1.10.1, pkgconf-1.3.5,1, png-1.6.29, popt-1.16_2, portaudio-19.20140130_6, postgresql93-client-9.3.17, printproto-1.0.5, python2-2_3, python27-2.7.13_3, radiusclient-0.5.6_3, randrproto-1.5.0, readline-6.3.8_1, recordproto-1.14.2, red5-1.0.1, renderproto-0.11.1, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.r3_1, sqlite-2.8.17_3, sqlite3-3.18.0, svgalib-1.4.3_7, swftools-0.9.2_8, t1lib-5.1.2_4,1, tiff-4.0.7_1, tomcat-6.0.53_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, unixODBC-2.3.4, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Java

bins-1.1.29_5
Tool to generate HTML photo albums with XML support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick-6.9.6.4_2,1, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fftw3-3.3.6.p2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libfpx-1.3.1.4_1, libgsf-1.14.41, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.17, libtasn1-4.10, libunistring-0.9.7, libwmf-0.2.8.4_15, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, openjpeg-2.1.2_1, p11-kit-0.23.5, p5-HTML-Clean-0.8_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Template-2.95_1, p5-IO-String-1.08_1, p5-Image-Info-1.40, p5-Image-Size-3.300, p5-Locale-gettext-1.07, p5-Text-Iconv-1.7_3, p5-Text-Unaccent-1.08_3, p5-TimeDate-2.30_2,1, p5-URI-1.71, p5-XML-Grove-0.46.a_1, p5-XML-Handler-YAWriter-0.23_1, p5-XML-LibXML-2.0129,1, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.24, p5-libxml-0.08_1, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

bkmrkconv-1.12
Netscape bookmarks.html converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.24.1_1

blastbeat-20121205_3
High-performance HTTP/HTTPS/SPDY proxy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vg@FreeBSD.org
Требует: e2fsprogs-libuuid-1.43.4, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, libev-4.22,1, libzmq2-2.2.0_3

blindelephant-1.0_20100819
Fingerprint the web applications used by a web site
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, py27-setuptools-32.1.0_1, python27-2.7.13_3, readline-6.3.8_1
Также присутствует в: Security

blogsum-1.1_3
Simple weblog
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhuldtgren@gmail.com
Требует: ap24-mod_perl2-2.0.10,3, apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, p5-Algorithm-C3-0.10_1, p5-B-Hooks-EndOfScope-0.21, p5-BSD-Resource-1.2907_1, p5-Class-C3-0.33, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.31, p5-Class-Method-Modifiers-2.12, p5-Class-Singleton-1.5_1, p5-DBD-SQLite-1.54, p5-DBI-1.636_1, p5-Data-OptList-0.110, p5-DateTime-1.42, p5-DateTime-Format-Mail-0.403, p5-DateTime-Format-W3CDTF-0.06_1, p5-DateTime-Locale-1.16, p5-DateTime-TimeZone-2.11,1, p5-Devel-StackTrace-2.02, p5-Dist-CheckConflicts-0.11_1, p5-Eval-Closure-0.14, p5-Exception-Class-1.42, p5-File-ShareDir-1.102_2, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Template-2.95_1, p5-HTTP-Lite-2.44, p5-List-AllUtils-0.14, p5-List-SomeUtils-0.53, p5-List-SomeUtils-XS-0.52, p5-List-UtilsBy-0.10, p5-MRO-Compat-0.13, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.014_1, p5-Package-Stash-0.37_1, p5-Package-Stash-XS-0.28_2, p5-Params-Util-1.07_2, p5-Params-Validate-1.28, p5-Params-ValidationCompiler-0.24, p5-Role-Tiny-2.000005, p5-Scalar-List-Utils-1.45,1, p5-Specio-0.37, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Try-Tiny-0.24, p5-Variable-Magic-0.61, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-RSS-1.59, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.24, p5-namespace-autoclean-0.28, p5-namespace-clean-0.27, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

bluefish-2.2.10
HTML editor designed for the experienced web designer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_1, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, enchant-1.6.0_7, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.2_2,1, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, gtk3-3.22.15, gucharmap-3.18.2, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, indexinfo-0.2.6, inputproto-2.3.2, intltool-0.51.0_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn2-2.0.2, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, p11-kit-0.23.5, p5-XML-Parser-2.44, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, polkit-0.113_5, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey170-17.0.0_6, sqlite3-3.18.0, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, weblint-1.020, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Editors

boa-0.94.14.r21
High performance single-tasking web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, perl5-5.24.1_1, texinfo-6.3_1,1
Также присутствует в: Ipv6

bolt-2.2.17
Sophisticated, lightweight & simple CMS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: feld@FreeBSD.org
Требует: ca_root_nss-3.30.2, curl-7.54.0, freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libnghttp2-1.22.0, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, oniguruma5-5.9.6_1, pcre-8.40, php56-5.6.30, php56-ctype-5.6.30, php56-curl-5.6.30, php56-dom-5.6.30, php56-gd-5.6.30, php56-json-5.6.30, php56-mbstring-5.6.30, php56-openssl-5.6.30, php56-pdo-5.6.30, php56-pdo_sqlite-5.6.30, php56-simplexml-5.6.30, php56-tokenizer-5.6.30, png-1.6.29, printproto-1.0.5, readline-6.3.8_1, sqlite3-3.18.0, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

bookmarkbridge-0.76_6
Synchronize bookmarks between multiple browsers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cups-2.2.3, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.0_1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, gmake-4.2.1_1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, hicolor-icon-theme-0.15, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libdaemon-0.14_1, libffi-3.2.1, libiconv-1.14_10, libidn2-2.0.2, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, m4-1.4.18,1, nettle-3.3, p11-kit-0.23.5, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, png-1.6.29, python2-2_3, python27-2.7.13_3, qt4-corelib-4.8.7_7, qt4-gui-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_2, qt4-qt3support-4.8.7_1, qt4-rcc-4.8.7_1, qt4-sql-4.8.7_1, qt4-uic-4.8.7_1, qt4-xml-4.8.7_1, qtchooser-39, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xdg-utils-1.1.1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1

bozohttpd-20130711
The bozotic HTTP server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu
Также присутствует в: Ipv6

butterfly-2.0.1
Web terminal based on websocket and tornado
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@rawbw.com
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, py27-backports_abc-0.5, py27-certifi-2017.4.17, py27-cffi-1.7.0, py27-cryptography-1.7.2, py27-enum34-1.1.6, py27-idna-2.0, py27-ipaddress-1.0.18, py27-libsass-0.12.3, py27-openssl-16.2.0, py27-pyasn1-0.2.2, py27-pycparser-2.10, py27-setuptools-32.1.0_1, py27-singledispatch-3.4.0.3_1, py27-six-1.10.0, py27-tornado-4.5.1, python27-2.7.13_3, readline-6.3.8_1

c-icap-0.4.4
ICAP server implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

c-icap-modules-0.4.5
Modules for c-icap: virus_scan and srv_url_check
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rodrigo@FreeBSD.org
Требует: arc-5.21p, arj-3.10.22_4, c-icap-0.4.4,2, ca_root_nss-3.30.2, clamav-0.99.2_4, curl-7.54.0, json-c-0.12.1, lha-1.14i_7, libltdl-2.4.6, libnghttp2-1.22.0, libxml2-2.9.4, pcre-8.40, unzoo-4.4_2
Также присутствует в: Security

c2html-0.9.6
C-language sources to HTML converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mkamm@gmx.net
Также присутствует в: Textproc

cacti-1.1.5
Web-driven graphing interface for RRDTool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd-ports@dan.me.uk
Требует: cairo-1.14.8,2, damageproto-1.2.1, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, graphite2-1.3.10, harfbuzz-1.4.6_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libevent-2.1.8, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, liblz4-1.7.5,1, libpciaccess-0.13.5, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.36, net-snmp-5.7.3_16, oniguruma5-5.9.6_1, openldap-client-2.4.44, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-ctype-5.6.30, php56-filter-5.6.30, php56-gd-5.6.30, php56-gettext-5.6.30, php56-gmp-5.6.30, php56-hash-5.6.30, php56-json-5.6.30, php56-ldap-5.6.30, php56-mbstring-5.6.30, php56-mysql-5.6.30, php56-openssl-5.6.30, php56-pdo-5.6.30, php56-pdo_mysql-5.6.30, php56-posix-5.6.30, php56-session-5.6.30, php56-simplexml-5.6.30, php56-snmp-5.6.30, php56-sockets-5.6.30, php56-xml-5.6.30, php56-zlib-5.6.30, pixman-0.34.0, png-1.6.29, printproto-1.0.5, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, rrdtool-1.6.0_1, t1lib-5.1.2_4,1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Net-mgmt

cadaver-0.23.3_4
Commandline client for DAV
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jpaetzel@FreeBSD.org
Требует: ca_root_nss-3.30.2, expat-2.2.0_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, neon-0.30.1

calamaris-2.59_2
Perl script to produce statistics out of Squid log files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Требует: perl5-5.24.1_1
Также присутствует в: Textproc

calamaris-devel-2.99.4.5
Perl script to produce statistics out of Squid log files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Требует: expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, jbigkit-2.1_1, jpeg-turbo-1.5.1, libgd-2.2.4_1,1, p5-ExtUtils-PkgConfig-1.16, p5-GD-2.66, p5-GD-Graph-1.54, p5-GD-TextUtil-0.86_5, p5-NetAddr-IP-4.078, perl5-5.24.1_1, pkgconf-1.3.5,1, png-1.6.29, tiff-4.0.7_1, webp-0.6.0_1
Также присутствует в: Textproc

caldavzap-0.13.1_1
CalDAV web client implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gahr@FreeBSD.org
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30

castget-1.2.4
Command-line podcast downloader
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.30.2, curl-7.54.0, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, id3lib-3.8.3_9, indexinfo-0.2.6, libffi-3.2.1, libiconv-1.14_10, libnghttp2-1.22.0, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, python27-2.7.13_3, readline-6.3.8_1

caudium14-1.4.18.7.8.866_2
Free webserver based on the Roxen Challenger 1.3 code base
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johans@FreeBSD.org
Требует: Sablot-1.0.3_4, expat-2.2.0_1, freetype-1.3.1_5, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, gmp-6.1.2, indexinfo-0.2.6, jbigkit-2.1_1, jpeg-turbo-1.5.1, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, lsof-4.90.k,8, mysql56-client-5.6.36, nettle-3.3, pcre-8.40, perl5-5.24.1_1, pike78-7.8.866_2, readline-6.3.8_1, tiff-4.0.7_1

cblog-0.1.6_2
Simple weblog in C using markdown
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org
Требует: clearsilver-0.10.5_1, fcgi-devkit-2.4.0_5, tinycdb-0.78_2

cccc-3.1.4_2
C and C++ Code Counter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: luca.pizzamiglio@gmail.com
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6
Также присутствует в: Devel, Textproc

cgi-lib-1.4_1
ANSI C Library for CGI Programming
Полное описание | Исходные тексты
Поддержкой занимается: gonza@techline.ru

cgi-lib_pl-2.18_1
De facto standard library for creating CGI in perl
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.24.1_1

cgicc-3.2.16_1
C++ class library for writing CGI applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6
Также присутствует в: Devel

cgichk-2.60_1
Web site vulnerability scanner
Полное описание | Исходные тексты
Поддержкой занимается: portmaster@BSDforge.com

cgihtml-1.69_3
Library that simplifies the task of writing CGI programs in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Devel

cgiirc-0.5.11
IRC web gateway written in Perl
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rodrigo@FreeBSD.org
Требует: perl5-5.24.1_1
Также присутствует в: Irc, Perl5

cgilib-0.7_1
Library of procedures for developing CGI programs in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Также присутствует в: Devel

cgiparse-0.9b
C library to parse CGI Forms
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: mime-1.1_3
Также присутствует в: Devel

cgit-1.1_4
Fast, lightweight web frontend for Git repositories
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: adamw@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6
Также присутствует в: Devel

cgiwrap-4.1
Securely execute Web CGI scripts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Security

checkbot-1.80_2
WWW link verifier, similar to momspider
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jadawin@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.03, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.39, p5-IO-Socket-SSL-2.044, p5-LWP-MediaTypes-6.02_1, p5-Mail-Tools-2.14, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.15, p5-Net-SSLeay-1.81, p5-Socket-2.024, p5-Time-Duration-1.20,1, p5-TimeDate-2.30_2,1, p5-Try-Tiny-0.24, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-libwww-6.26, perl5-5.24.1_1
Также присутствует в: Perl5

chems-0.x04_1
The geekest content helper management system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libiconv-1.14_10, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-gd-5.6.30, php56-iconv-5.6.30, php56-xml-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

cherokee-1.2.104_2
Fast and flexible web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: GeoIP-1.6.11, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.6, libffi-3.2.1, libtool-2.4.6, m4-1.4.18,1, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, python2-2_3, python27-2.7.13_3, readline-6.3.8_1

choqok-1.5_2
KDE micro-blogging client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: OpenEXR-2.2.0_7, attica-0.4.2_1,2, automoc4-0.9.88_5, avahi-app-0.6.31_5, ca_root_nss-3.30.2, clucene-2.3.3.4_10, cmake-3.8.0, cmake-modules-3.8.0, consolekit-0.4.5_4, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, enchant-1.6.0_7, exiv2-0.25,1, expat-2.2.0_1, farstream-0.2.7, ffmpeg-3.3_1,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gamin-0.1.10_9, gdbm-1.13, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.2_2,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.1.21_1, gnutls-3.5.12, gobject-introspection-1.50.0,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, gstreamer1-1.8.0_2, gstreamer1-plugins-1.8.0_2, gstreamer1-plugins-bad-1.8.0_1, gstreamer1-plugins-good-1.8.0, hal-0.5.14_31, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, ilmbase-2.2.0, indexinfo-0.2.6, inputproto-2.3.2, iso-codes-3.75, iso8879-1986_3, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, jsoncpp-1.8.0_2, kbproto-1.0.7, kdelibs-4.14.30_4, kf5-oxygen-icons5-5.34.0, lcms-1.19_6,1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libarchive-3.3.1,1, libassuan-2.4.3, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.160420160218_2, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libgcrypt-1.7.6, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.7.5,1, libmng-1.0.10_3, libnghttp2-1.22.0, libnice-0.1.13, libnice-gst1-0.1.13, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_8, libstreams-0.7.8_2, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libuv-1.11.0, libv4l-1.6.3_2, libva-1.8.1_2, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, llvm40-4.0.1.r1_4, lzo2-2.10_1, mesa-libs-17.0.4, nettle-3.3, npth-1.4, nspr-4.14_1, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pciids-20170423, pcre-8.40, perl5-5.24.1_1, phonon-4.9.1, pinentry-1.0.0_1, pinentry-tty-1.0.0, png-1.6.29, policykit-0.9_10, polkit-0.113_5, polkit-qt-0.112.0, py27-dbus-1.2.0_1, pydbus-common-1.2.0_1, python2-2_3, python27-2.7.13_3, qca-2.1.1_1, qjson-0.9.0, qoauth-2.0.0, qt4-clucene-4.8.7_1, qt4-corelib-4.8.7_7, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_1, qt4-gui-4.8.7_2, qt4-imageformats-4.8.7_1, qt4-moc-4.8.7_2, qt4-network-4.8.7_2, qt4-opengl-4.8.7_1, qt4-qdbusviewer-4.8.7_1, qt4-qmake-4.8.7_1, qt4-qt3support-4.8.7_1, qt4-rcc-4.8.7_1, qt4-script-4.8.7_1, qt4-sql-4.8.7_1, qt4-svg-4.8.7_1, qt4-testlib-4.8.7_1, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_1, qt4-xml-4.8.7_1, qt4-xmlpatterns-4.8.7_1, qtchooser-39, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_5, rasqal-0.9.33, readline-6.3.8_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, rhash-1.3.4, schroedinger-1.0.11_4, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_1, spidermonkey170-17.0.0_6, sqlite3-3.18.0, telepathy-farstream-0.6.2_1, telepathy-glib-0.24.1_1, telepathy-qt4-0.9.7_1, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, vala-0.30.2, videoproto-2.3.3, x265-2.3, xauth-1.0.10, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Также присутствует в: Kde

chpasswd-2.2.4_1
Allow users to change their Squid or Web password using the browser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org

chromium-58.0.3029.110_1
Google web browser based on WebKit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: chromium@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.22.0, alsa-lib-1.1.2, alsa-plugins-1.1.1_1, argyllcms-1.9.2_1, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_5, bash-4.4.12_2, bison-3.0.4,1, c-ares-1.12.0_1, ca_root_nss-3.30.2, cairo-1.14.8,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.24.0_1, dejavu-2.37, desktop-file-utils-0.23, dotconf-1.3_1, dri2proto-2.8, droid-fonts-ttf-20131024_3, encodings-1.0.4_3,1, espeak-1.48.04_2, expat-2.2.0_1, ffmpeg-3.3_1,1, fixesproto-5.0, flac-1.3.2, flock-2.29_1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gconf2-3.2.6_5, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, gperf-3.0.3_1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, gtk3-3.22.15, harfbuzz-1.4.6_1, harfbuzz-icu-1.4.6_1, hicolor-icon-theme-0.15, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, jsoncpp-1.8.0_2, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libepoxy-1.3.1, libexif-0.6.21_4, libffi-3.2.1, libfontenc-1.1.3_1, libgcrypt-1.7.6, libgnome-keyring-3.12.0_2, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libltdl-2.4.6, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpci-3.5.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libuv-1.11.0, libv4l-1.6.3_2, libva-1.8.1_2, libvdpau-1.1.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, llvm40-4.0.1.r1_4, m4-1.4.18,1, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, ninja-1.7.2,2, node-7.10.0, nspr-4.14_1, nss-3.30.2, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, polkit-0.113_5, portaudio-19.20140130_6, py27-Babel-2.3.4, py27-Jinja2-2.9.5, py27-MarkupSafe-1.0, py27-html5lib-0.9999999, py27-ply-3.10_1, py27-pytz-2016.10,1, py27-setuptools-32.1.0_1, py27-six-1.10.0, python-2.7_3,2, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, re2-20170301, readline-6.3.8_1, recordproto-1.14.2, renderproto-0.11.1, schroedinger-1.0.11_4, scrnsaverproto-1.2.2, shared-mime-info-1.8, snappy-1.1.4, speech-dispatcher-0.8.6, speex-1.2.0,1, speexdsp-1.2.r3_1, spidermonkey170-17.0.0_6, sqlite3-3.18.0, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, usbids-20170212, v4l_compat-1.6.3, webp-0.6.0_1, x265-2.3, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1, xvid-1.3.4,1, yasm-1.3.0

cl-lml-2.5.7_2
Lisp Markup Language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-2.017,2
Также присутствует в: Textproc

cl-lml-sbcl-2.5.7_14
Lisp Markup Language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-2.017,2, cl-lml-2.5.7_2, gmp-6.1.2, indexinfo-0.2.6, mpfr-3.1.5_1, sbcl-1.3.13_1,1
Также присутствует в: Textproc

claroline-1.11.10.1
Open Source eLearning and eWorking platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-gd-5.6.30, php56-mysql-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

clearsilver-0.10.5_1
Fast, powerful, and language-neutral template system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6

clearsilver-python-0.10.5_1
Fast, powerful, and language-neutral template system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, libffi-3.2.1, python27-2.7.13_3, readline-6.3.8_1

closure-compiler-20160911
Closure Compiler
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jlaffaye@FreeBSD.org
Требует: alsa-lib-1.1.2, dejavu-2.37, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, inputproto-2.3.2, java-zoneinfo-2017.b, javavmwrapper-2.5_2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.131.11, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Java

cmsmadesimple-1.12
Simple Open Source CMS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pi@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-gd-5.6.30, php56-mysql-5.6.30, php56-tokenizer-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

cntlm-0.92.3
NTLM / NTLM Session Response / NTLMv2 authenticating HTTP proxy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6

codeigniter-3.1.4
Framework for developing PHP web applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: junovitch@FreeBSD.org
Требует: libltdl-2.4.6, libmcrypt-2.5.8_3, libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-mcrypt-5.6.30, php56-session-5.6.30

conkeror-20150730_1
Keyboard-oriented, customizable web browser based on Mozilla XULRunner
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ashish@FreeBSD.org
Требует: alsa-lib-1.1.2, alsa-plugins-1.1.1_1, atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, ffmpeg-3.3_1,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libevent-2.1.8, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn2-2.0.2, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libv4l-1.6.3_2, libva-1.8.1_2, libvdpau-1.1.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxul-45.9.0, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, nss-3.30.2, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, schroedinger-1.0.11_4, shared-mime-info-1.8, soundtouch-1.9.2_3, sqlite3-3.18.0, startup-notification-0.12_4, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, x265-2.3, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1

coppermine-1.5.46
Web picture gallery script
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-ctype-5.6.30, php56-gd-5.6.30, php56-mysql-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

cplanet-0.9_2
RSS Feed Aggregator that generate static html
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org
Требует: ca_root_nss-3.30.2, clearsilver-0.10.5_1, curl-7.54.0, expat-2.2.0_1, libnghttp2-1.22.0
Также присутствует в: Textproc

cppcms-1.0.5_7
C++ web development framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevlo@FreeBSD.org
Требует: ca_root_nss-3.30.2, cmake-3.8.0, cmake-modules-3.8.0, curl-7.54.0, expat-2.2.0_1, gettext-runtime-0.19.8.1_1, icu-58.2_2,1, indexinfo-0.2.6, jsoncpp-1.8.0_2, libarchive-3.3.1,1, libffi-3.2.1, liblz4-1.7.5,1, libnghttp2-1.22.0, libuv-1.11.0, lzo2-2.10_1, pcre-8.40, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, rhash-1.3.4

crawl-0.4_13
Small, efficient web crawler with advanced features
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: db5-5.3.28_6, libevent-2.1.8, pkgconf-1.3.5,1

crp-20031012_1
Automates the process of being the program chair of a conference
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lars.eggert@gmx.net
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30
Также присутствует в: Science

csoap-1.1.0_3
Client/server SOAP library written in pure C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.4
Также присутствует в: Devel, Net

css-mode-elisp-0.11_1
CSS(Cascade Style Sheet) editing mode for Emacsen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Elisp

cssed-0.4.0_10
Application to help CSS style sheets creation and maintenance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn2-2.0.2, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

csso-1.3.9
CSS optimizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: c-ares-1.12.0_1, ca_root_nss-3.30.2, icu-58.2_2,1, libuv-1.11.0, node-7.10.0

csstidy-1.4
Opensource CSS parser and optimiser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

ct-submit-1.1.2
Submission utility for transparency logs
Полное описание | Исходные тексты
Поддержкой занимается: jim@ohlste.in
Требует: go-1.8.1_1,1
Также присутствует в: Security

ctemplate-0.5
Template system for C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ap@page2rss.com
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6
Также присутствует в: Textproc

cthumb-4.2_4
Themeable web picture album generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: jasper-1.900.1_16, jbigkit-2.1_1, jhead-3.00, jpeg-turbo-1.5.1, libxml2-2.9.4, netpbm-10.35.98, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-URI-1.71, perl5-5.24.1_1, png-1.6.29, tiff-4.0.7_1
Также присутствует в: Graphics

curator-2.1_5
Static Image Gallery Generator for web or CD-ROM galleries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick-6.9.6.4_2,1, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fftw3-3.3.6.p2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libfpx-1.3.1.4_1, libgsf-1.14.41, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.17, libtasn1-4.10, libunistring-0.9.7, libwmf-0.2.8.4_15, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, openjpeg-2.1.2_1, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, py27-setuptools-32.1.0_1, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Graphics, Python

curl-7.54.0
Non-interactive tool to get files from FTP, GOPHER, HTTP(S) servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: ca_root_nss-3.30.2, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, libnghttp2-1.22.0, perl5-5.24.1_1, pkgconf-1.3.5,1
Также присутствует в: Ftp, Net, Ipv6

cutycapt-20100608_2
Command-line utility to capture WebKit's rendering of a web page
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: loox@e-shell.net
Требует: avahi-app-0.6.31_5, ca_root_nss-3.30.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.0_1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, hicolor-icon-theme-0.15, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms-1.19_6,1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libiconv-1.14_10, libidn2-2.0.2, libmng-1.0.10_3, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, nettle-3.3, orc-0.4.25, p11-kit-0.23.5, pciids-20170423, pcre-8.40, perl5-5.24.1_1, png-1.6.29, python2-2_3, python27-2.7.13_3, qt4-corelib-4.8.7_7, qt4-declarative-4.8.7_1, qt4-gui-4.8.7_2, qt4-imageformats-4.8.7_1, qt4-moc-4.8.7_2, qt4-network-4.8.7_2, qt4-opengl-4.8.7_1, qt4-qmake-4.8.7_1, qt4-script-4.8.7_1, qt4-sql-4.8.7_1, qt4-svg-4.8.7_1, qt4-webkit-4.8.7_1, qt4-xml-4.8.7_1, qt4-xmlpatterns-4.8.7_1, qtchooser-39, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, videoproto-2.3.3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1

cvsweb-2.0.6_2
WWW CGI script to browse CVS repository trees
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: noackjr@alumni.rice.edu
Требует: perl5-5.24.1_1
Также присутствует в: Devel

cvsweb3-3.0.6_5
WWW CGI script to browse CVS repository trees version 3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: noackjr@alumni.rice.edu
Требует: cvsgraph-1.7.0_7, enscript-letter-1.6.6_2, expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, gettext-runtime-0.19.8.1_1, giflib-5.1.4, indexinfo-0.2.6, jbigkit-2.1_1, jpeg-turbo-1.5.1, libgd-2.2.4_1,1, p5-IO-Tty-1.12_2, p5-IPC-Run-0.96, p5-MIME-Types-2.13, p5-String-Ediff-0.09_2, p5-URI-1.71, perl5-5.24.1_1, png-1.6.29, tiff-4.0.7_1, webp-0.6.0_1
Также присутствует в: Devel

dailystrips-1.0.28_1
Utility to download or view your favorite online comic strips daily
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jgh@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.03, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.39, p5-IO-Socket-SSL-2.044, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.15, p5-Net-SSLeay-1.81, p5-Socket-2.024, p5-TimeDate-2.30_2,1, p5-Try-Tiny-0.24, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-libwww-6.26, perl5-5.24.1_1
Также присутствует в: Deskutils

dalbum-140.152_3
Free, highly customizable PHP photo album
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick-6.9.6.4_2,1, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fftw3-3.3.6.p2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libfpx-1.3.1.4_1, libgsf-1.14.41, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.17, libtasn1-4.10, libunistring-0.9.7, libwmf-0.2.8.4_15, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, openjpeg-2.1.2_1, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-session-5.6.30, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

davical-1.1.5
Simple CalDAV server using a postgres backend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libiconv-1.14_10, libxml2-2.9.4, p5-DBD-Pg-3.6.0, p5-DBI-1.636_1, p5-YAML-1.14, pcre-8.40, perl5-5.24.1_1, php-libawl-0.57, php56-5.6.30, php56-calendar-5.6.30, php56-gettext-5.6.30, php56-iconv-5.6.30, php56-pdo-5.6.30, php56-pdo_pgsql-5.6.30, php56-pgsql-5.6.30, php56-xml-5.6.30, postgresql93-client-9.3.17, pwgen-2.07,2, readline-6.3.8_1

dddbl-2.0.1
Definition Driven Database Layer for PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tz@FreeBSD.org
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30

de-selfhtml-8.1.2
Extensive German HTML reference
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: German

de-webalizer-2.23.8_6
Web server log file analysis program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Требует: expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, jbigkit-2.1_1, jpeg-turbo-1.5.1, libgd-2.2.4_1,1, png-1.6.29, tiff-4.0.7_1, webp-0.6.0_1
Также присутствует в: German

de-wordpress-4.7.4
State-of-the-art semantic personal publishing platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: joneum@FreeBSD.org
Требует: ca_root_nss-3.30.2, curl-7.54.0, freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libnghttp2-1.22.0, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, libzip-1.1.3, pcre-8.40, php56-5.6.30, php56-curl-5.6.30, php56-ftp-5.6.30, php56-gd-5.6.30, php56-hash-5.6.30, php56-mysqli-5.6.30, php56-tokenizer-5.6.30, php56-xml-5.6.30, php56-zip-5.6.30, php56-zlib-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: German

decss-1.0
Strip cascading style sheets from webpages
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.24.1_1
Также присутствует в: Perl5

deforaos-surfer-0.2.9_1
DeforaOS desktop web browser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cantarell-fonts-0.0.25, compositeproto-0.4.2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, deforaos-libdesktop-0.2.2_1, deforaos-libsystem-0.3.1_1, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, enchant-1.6.0_7, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, geoclue-2.4.3, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.2_2,1, glib-networking-2.50.0, glproto-1.4.17, gmp-6.1.2, gnet2-2.0.8_3, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0_2, gstreamer1-plugins-1.8.0_2, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, harfbuzz-icu-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, iso-codes-3.75, iso8879-1986_3, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, json-glib-1.2.8, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libgcrypt-1.7.6, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libproxy-0.4.12, libpthread-stubs-0.4, libsecret-0.18.5, libsoup-2.52.2, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, sqlite3-3.18.0, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webkit-gtk2-2.4.11_9, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.31

delegate-9.9.13
General purpose TCP/IP proxy system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6
Также присутствует в: Net

demoroniser-1.0.20030916_1
Correct moronic and gratuitously incompatible HTML from MS applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.24.1_1

dhttpd-1.02a
Minimal secure webserver. Fast and efficient, no cgi-bin support
Полное описание | Исходные тексты
Поддержкой занимается: lme@FreeBSD.org

dillo-3.0.5
Fast, small graphical Web browser built upon fltk
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: damageproto-1.2.1, expat-2.2.0_1, fixesproto-5.0, fltk-1.3.3_4, fontconfig-2.12.1,1, freetype2-2.8, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libGLU-9.0.0_2, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXinerama-1.1.3_3,1, libXrender-0.9.10, libXxf86vm-1.1.4_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libidn2-2.0.2, libpciaccess-0.13.5, libpthread-stubs-0.4, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, pciids-20170423, perl5-5.24.1_1, pkgconf-1.3.5,1, png-1.6.29, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, wget-1.19.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.31
Также присутствует в: Ipv6

distcache-1.4.5_2
Distributed OpenSSL session caching tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Security

djvulibre-3.5.27_1
DjVu base libraries and utilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.24.0, cairo-1.14.8,2, compositeproto-0.4.2, damageproto-1.2.1, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glproto-1.4.17, gmake-4.2.1_1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libpciaccess-0.13.5, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.7_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Graphics

dojo-1.11.1
Open-source DHTML toolkit written in JavaScript
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wg@FreeBSD.org

dojo-shrinksafe-1.9.0
JavaScript code compressor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2, dejavu-2.37, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, inputproto-2.3.2, java-zoneinfo-2017.b, javavmwrapper-2.5_2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.131.11, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Java

dokuwiki-20170219b
Simple and easy to use wiki, no database required
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: delphij@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, oniguruma5-5.9.6_1, pcre-8.40, php56-5.6.30, php56-gd-5.6.30, php56-mbstring-5.6.30, php56-openssl-5.6.30, php56-session-5.6.30, php56-xml-5.6.30, php56-zlib-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

domoticz-3.5877_2
Home Automation System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kiwi@oav.net
Требует: argp-standalone-1.3_2, boost-libs-1.64.0, boost-python-libs-1.64.0, c-ares-1.12.0_1, ca_root_nss-3.30.2, cmake-3.8.0, cmake-modules-3.8.0, curl-7.54.0, expat-2.2.0_1, gettext-runtime-0.19.8.1_1, icu-58.2_2,1, indexinfo-0.2.6, jsoncpp-1.8.0_2, libarchive-3.3.1,1, libconfuse-2.7_2, libedit-3.1.20170329_2,1, libffi-3.2.1, libftdi-0.20_7, libiconv-1.14_10, liblz4-1.7.5,1, libnghttp2-1.22.0, libuv-1.11.0, lua52-5.2.4, lzo2-2.10_1, mosquitto-1.4.10, pkgconf-1.3.5,1, python27-2.7.13_3, readline-6.3.8_1, rhash-1.3.4, sqlite3-3.18.0, telldus-core-2.1.2_2

dotproject-2.1.8
Open Source Project Management tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: garga@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, openldap-client-2.4.44, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-gd-5.6.30, php56-ldap-5.6.30, php56-mysql-5.6.30, php56-session-5.6.30, php56-xml-5.6.30, php56-zlib-5.6.30, png-1.6.29, printproto-1.0.5, readline-6.3.8_1, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Devel

drood-5.37
Lightweight kqueue-based http/1.1 server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jimmy@mammothcheese.ca

drraw-2.2.b2_2
Simple web-based presentation front-end for RRDtool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: avg@icyb.net.ua
Требует: cairo-1.14.8,2, damageproto-1.2.1, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glproto-1.4.17, graphite2-1.3.10, harfbuzz-1.4.6_1, indexinfo-0.2.6, kbproto-1.0.7, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXrender-0.9.10, libXxf86vm-1.1.4_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libpciaccess-0.13.5, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, rrdtool-1.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

drupal7-7.54
Database driven web content management system (CMS)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: joneum@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mysql56-client-5.6.36, oniguruma5-5.9.6_1, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-dom-5.6.30, php56-filter-5.6.30, php56-gd-5.6.30, php56-hash-5.6.30, php56-json-5.6.30, php56-mbstring-5.6.30, php56-mysql-5.6.30, php56-pdo-5.6.30, php56-pdo_mysql-5.6.30, php56-session-5.6.30, php56-simplexml-5.6.30, php56-xml-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

drupal7-wysiwyg-7.x.2.3_1
Allows implementation of WYSIWYG editors for editing Drupal content
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: joneum@FreeBSD.org
Требует: drupal7-7.54, freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mysql56-client-5.6.36, oniguruma5-5.9.6_1, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-dom-5.6.30, php56-filter-5.6.30, php56-gd-5.6.30, php56-hash-5.6.30, php56-json-5.6.30, php56-mbstring-5.6.30, php56-mysql-5.6.30, php56-pdo-5.6.30, php56-pdo_mysql-5.6.30, php56-session-5.6.30, php56-simplexml-5.6.30, php56-xml-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

drupal8-8.3.2
Database driven web content management system (CMS)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mysql56-client-5.6.36, oniguruma5-5.9.6_1, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-dom-5.6.30, php56-filter-5.6.30, php56-gd-5.6.30, php56-hash-5.6.30, php56-json-5.6.30, php56-mbstring-5.6.30, php56-mysql-5.6.30, php56-pdo-5.6.30, php56-pdo_mysql-5.6.30, php56-session-5.6.30, php56-simplexml-5.6.30, php56-xml-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

drush-8.1.11
Drupal command line and scripting interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: idefix@fechner.net
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, oniguruma5-5.9.6_1, pcre-8.40, php56-5.6.30, php56-ctype-5.6.30, php56-dom-5.6.30, php56-filter-5.6.30, php56-gd-5.6.30, php56-hash-5.6.30, php56-json-5.6.30, php56-mbstring-5.6.30, php56-pdo-5.6.30, php56-phar-5.6.30, php56-session-5.6.30, php56-simplexml-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

dtse-1.3_2
Indexing search engine for use on small websites
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: douglas@douglasthrift.net
Требует: autoconf-2.69_1, autoconf-archive-0.2016.09.16, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, m4-1.4.18,1, perl5-5.24.1_1
Также присутствует в: Perl5

dummyflash-1.0_5
Silently consume flash MIME types
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: darius@dons.net.au
Требует: kbproto-1.0.7, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, xproto-7.0.31

e107-2.1.4
Content management system written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-dom-5.6.30, php56-exif-5.6.30, php56-hash-5.6.30, php56-mysql-5.6.30, php56-pdo-5.6.30, php56-pdo_mysql-5.6.30, php56-session-5.6.30, php56-xml-5.6.30

e2guardian-3.5.1
Dansguardian fork with many improvements and bug fixes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: marcellocoutinho@gmail.com
Требует: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, libtool-2.4.6, m4-1.4.18,1, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, py27-docutils-0.13.1, py27-setuptools-32.1.0_1, python27-2.7.13_3, readline-6.3.8_1

ecromedos-2.1.0
Document preparation system that allows concurrent publication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: ImageMagick-6.9.6.4_2,1, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fftw3-3.3.6.p2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, harfbuzz-icu-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libfpx-1.3.1.4_1, libgcrypt-1.7.6, libgd-2.2.4_1,1, libgpg-error-1.27, libgsf-1.14.41, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.5, libpotrace-1.12, libpthread-stubs-0.4, librsvg2-2.40.17, libtasn1-4.10, libunistring-0.9.7, libwmf-0.2.8.4_15, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mpfr-3.1.5_1, nettle-3.3, nspr-4.14_1, nss-3.30.2, openjpeg-2.1.2_1, openjpeg15-1.5.2_1, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, poppler-0.50.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, py27-libxml2-2.9.4, py27-libxslt-1.1.29_1, py27-pygments-2.2.0, py27-setuptools-32.1.0_1, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, sqlite3-3.18.0, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_2, tex-basic-engines-20150521, tex-formats-20150521_2, tex-kpathsea-6.2.1_1, tex-ptexenc-1.3.3_2, tex-web2c-20150521_1, texlive-base-20150521_17, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xpdfopen-0.86, xproto-7.0.31, zziplib-0.13.62_2
Также присутствует в: Textproc, Print

edbrowse-3.5.1_2
Line-oriented Web browser and text editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: david.vionnet@vmailbox.org
Требует: ca_root_nss-3.30.2, curl-7.54.0, indexinfo-0.2.6, libnghttp2-1.22.0, nspr-4.14_1, pcre-8.40, readline-6.3.8_1, spidermonkey24-24.2.0_5, unzip-6.0_7
Также присутствует в: Editors

efront-3.6.14_1
Elearning and Human Capital Development platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: libiconv-1.14_10, libxml2-2.9.4, libzip-1.1.3, oniguruma5-5.9.6_1, openldap-client-2.4.44, pcre-8.40, php56-5.6.30, php56-iconv-5.6.30, php56-ldap-5.6.30, php56-mbstring-5.6.30, php56-zip-5.6.30, php56-zlib-5.6.30

elgg-1.8.0.1_1
Blogging and social networking platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-dom-5.6.30, php56-gd-5.6.30, php56-json-5.6.30, php56-mysql-5.6.30, php56-soap-5.6.30, php56-xml-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

elinks-0.11.7_8
Links text WWW browser with enhancements
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: beat@FreeBSD.org
Требует: bison-3.0.4,1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.6, m4-1.4.18,1

elixir-html_entities-0.3.0
Elixir module for decoding HTML entities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.4.4, erlang-19.3.4,3

elixir-httpoison-0.11.2
HTTP client for Elixir powered by hackney
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.4.4, erlang-19.3.4,3, erlang-certifi-1.1.0, erlang-hackney-1.8.0, erlang-idna-4.0.0, erlang-metrics-2.4.0,1, erlang-mimerl-1.1.1, erlang-ssl_verify_fun-1.1.2

elixir-httpotion-3.0.2
The HTTP client for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.4.4, erlang-19.3.4,3, erlang-ibrowse-4.4.0

elixir-joken-1.4.1
JSON Web Token implementation in Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vanilla@FreeBSD.org
Требует: elixir-1.4.4, elixir-jose-1.8.3, elixir-mime-1.1.0, elixir-plug-1.3.5, erlang-19.3.4,3, erlang-base64url-1.0, erlang-jose-1.8.3

elixir-maru-0.11.4
Elixir RESTful framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.4.4, elixir-mime-1.1.0, elixir-plug-1.3.5, elixir-poison-3.1.0, erlang-19.3.4,3, erlang-cowboy-1.1.2, erlang-cowlib-1.0.2,1, erlang-ranch-1.3.2

elixir-phoenix-1.2.4
Web framework for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.4.4, elixir-mime-1.1.0, elixir-phoenix_pubsub-1.0.1, elixir-plug-1.3.5, elixir-poison-3.1.0, erlang-19.3.4,3

elixir-phoenix_ecto-3.2.3
Ecto integration for the Phoenix framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.4.4, elixir-decimal-1.3.1, elixir-ecto-2.1.4, elixir-mime-1.1.0, elixir-phoenix_html-2.9.3, elixir-plug-1.3.5, elixir-poison-3.1.0, erlang-19.3.4,3, erlang-poolboy-1.5.1_1

elixir-phoenix_html-2.9.3
Functions for working with HTML from Phoenix
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.4.4, elixir-mime-1.1.0, elixir-plug-1.3.5, erlang-19.3.4,3

elixir-phoenix_pubsub-1.0.1
Distributed PubSub for Phoenix
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.4.4, erlang-19.3.4,3

elixir-webassembly-0.6.1
DSL for creating HTML structure straight with Elixir blocks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.4.4, erlang-19.3.4,3

emacs-w3m-emacs25-1.4.567.b.20160924_1
Simple front-end to w3m for emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nobutaka@FreeBSD.org
Требует: ImageMagick-6.9.6.4_2,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.22.0, apel-emacs25-10.8_13, argyllcms-1.9.2_1, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, boehm-gc-7.6.0, ca_root_nss-3.30.2, cairo-1.14.8,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.24.0_1, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, emacs25-25.2,3, encodings-1.0.4_3,1, expat-2.2.0_1, fftw3-3.3.6.p2, fixesproto-5.0, flim-emacs25-1.14.9_15,1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, gtk3-3.22.15, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3_1, libfpx-1.3.1.4_1, libgd-2.2.4_1,1, libgsf-1.14.41, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.17, libtasn1-4.10, libunistring-0.9.7, libwmf-0.2.8.4_15, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, m17n-db-1.7.0, m17n-lib-1.7.0_2, m4-1.4.18,1, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, openjpeg-2.1.2_1, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, polkit-0.113_5, printproto-1.0.5, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, semi-emacs25-1.14.6_18, shared-mime-info-1.8, spidermonkey170-17.0.0_6, sqlite3-3.18.0, svgalib-1.4.3_7, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, w3m-0.5.3.20170102, webp-0.6.0_1, wv-1.2.9_4, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xlhtml-0.5_4,1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Elisp

encode-explorer-6.3
PHP script to browse, create folders, upload files etc
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fw@moov.de
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30

entrans-0.3.3
Entrans is an online, collaborative translation tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: prudhvi-krishna-bsd@surapaneni.in
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-mysql-5.6.30

ephemera-5.9
Blog server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jimmy@mammothcheese.ca
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libtre-0.8.0_3, munger-5.7.2, readline-6.3.8_1, sqlite3-3.18.0

epiphany-3.24.2
Extremely lightweight and simple web browser for GNOME 3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_1, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cantarell-fonts-0.0.25, colord-1.2.12, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, enchant-1.6.0_7, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gcr-3.18.0, gdbm-1.13, gdk-pixbuf2-2.36.6, geoclue-2.4.3, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.2_2,1, glib-networking-2.50.0, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome-desktop-3.18.2_1, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0_2, gstreamer1-plugins-1.8.0_2, gstreamer1-plugins-bad-1.8.0_1, gstreamer1-plugins-gl-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, gtk3-3.22.15, harfbuzz-1.4.6_1, harfbuzz-icu-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, hyphen-2.8.8, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, intltool-0.51.0_1, iso-codes-3.75, itstool-2.0.2_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, json-glib-1.2.8, kbproto-1.0.7, lcms2-2.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXres-1.0.7_3, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3_1, libgcrypt-1.7.6, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libnotify-0.7.7, libpaper-1.1.24.4, libpciaccess-0.13.5, libproxy-0.4.12, libpthread-stubs-0.4, libsecret-0.18.5, libsoup-2.52.2, libsoup-gnome-2.52.2, libtasn1-4.10, libunistring-0.9.7, libwnck3-3.14.0, libxcb-1.12_2, libxkbfile-1.0.9, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, nss-3.30.2, orc-0.4.25, p11-kit-0.23.5, p5-XML-Parser-2.44, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, polkit-0.113_5, py27-libxml2-2.9.4, py27-setuptools-32.1.0_1, python2-2_3, python27-2.7.13_3, python3-3_3, python36-3.6.1_1, randrproto-1.5.0, readline-6.3.8_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey170-17.0.0_6, sqlite3-3.18.0, startup-notification-0.12_4, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webkit2-gtk3-2.16.2, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xkeyboard-config-2.20, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Gnome

erlang-cowboy-1.1.2
Small, fast and modular HTTP server written in Erlang
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-19.3.4,3, erlang-cowlib-1.0.2,1, erlang-ranch-1.3.2, rebar-2.6.4,1

erlang-cowlib-1.0.2
Erlang support library for manipulating Web protocols
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-19.3.4,3, rebar-2.6.4,1

erlang-hackney-1.8.0
Simple HTTP client in Erlang
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-19.3.4,3, erlang-certifi-1.1.0, erlang-idna-4.0.0, erlang-metrics-2.4.0,1, erlang-mimerl-1.1.1, erlang-ssl_verify_fun-1.1.2, rebar3-3.3.5,1

erlang-ibrowse-4.4.0
HTTP client library for Erlang
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-19.3.4,3, rebar-2.6.4,1

erlang-mochiweb-2.16.0
Erlang library for building lightweight HTTP servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-19.3.4,3, rebar-2.6.4,1
Также присутствует в: Devel

erlang-mochiweb-basho-2.9.0p2
Erlang library for building lightweight HTTP servers (Basho fork)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-19.3.4,3, rebar-2.6.4,1
Также присутствует в: Devel

erlang-webmachine-1.10.8
HTTP semantic awareness on top mochiweb
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-19.3.4,3, erlang-mochiweb-basho-2.9.0p2, rebar-2.6.4,1
Также присутствует в: Devel

erwn-0.8_13
Simple GTK+-2 HTML editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_2, atk-2.24.0, avahi-app-0.6.31_5, bash-4.4.12_2, ca_root_nss-3.30.2, cairo-1.14.8,2, cantarell-fonts-0.0.25, compositeproto-0.4.2, consolekit-0.4.5_4, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.24.0_1, dejavu-2.37, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, enchant-1.6.0_7, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.2.0_1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gamin-0.1.10_9, gconf2-3.2.6_5, gdbm-1.13, gdk-pixbuf2-2.36.6, getopt-1.1.6, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glib-networking-2.50.0, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-vfs-2.24.4_6, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsettings-desktop-schemas-3.18.1, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, gtkhtml3-3.32.1_5, gtksourceview-1.8.5_11, hal-0.5.14_31, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, indexinfo-0.2.6, inputproto-2.3.2, iso-codes-3.75, iso8879-1986_3, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, ldb-1.1.29_1, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libarchive-3.3.1,1, libart_lgpl-2.3.21_3,1, libaudiofile-0.3.6_3, libbonobo-2.32.1, libcanberra-0.30_4, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libgcrypt-1.7.6, libglade2-2.6.4_8, libgnome-2.32.0_4, libgnomecanvas-2.30.3_4, libgnomecups-0.2.3_8,1, libgnomeprint-2.18.8_4, libgnomeprintui-2.18.6_4, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libinotify-20160505, libltdl-2.4.6, liblz4-1.7.5,1, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libproxy-0.4.12, libpthread-stubs-0.4, libsoup-2.52.2, libsunacl-1.0, libtasn1-4.10, libunistring-0.9.7, libvolume_id-0.81.1, libvorbis-1.3.5_1,3, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, llvm40-4.0.1.r1_4, lzo2-2.10_1, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, openldap-client-2.4.44, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, policykit-0.9_10, polkit-0.113_5, popt-1.16_2, py27-dnspython-1.15.0, py27-iso8601-0.1.11, py27-setuptools-32.1.0_1, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, rarian-0.8.1_4, readline-6.3.8_1, renderproto-0.11.1, samba44-4.4.13, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey170-17.0.0_6, sqlite3-3.18.0, talloc-2.1.9, tdb-1.3.12,1, tevent-0.9.31, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Editors

eventum-2.2_1
Eventum issue tracking system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-gd-5.6.30, php56-gettext-5.6.30, php56-mysql-5.6.30, php56-session-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

extjs-4.2.2
JavaScript platform for rapid development of cross-browser web apps
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

fabio-1.4.3
Zero-conf load balancing HTTP(S) router managed by Consul
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: stl@ossuary.net
Требует: go-1.8.1_1,1

fancybox-3.0.47
JavaScript library for image/html/multimedia content display
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org

faup-1.5
Fast URL decoder library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: antoine@FreeBSD.org
Требует: ca_root_nss-3.30.2, cmake-3.8.0, cmake-modules-3.8.0, curl-7.54.0, expat-2.2.0_1, jsoncpp-1.8.0_2, libarchive-3.3.1,1, libedit-3.1.20170329_2,1, liblz4-1.7.5,1, libnghttp2-1.22.0, libuv-1.11.0, lua52-5.2.4, lzo2-2.10_1, rhash-1.3.4
Также присутствует в: Devel

fcgi-devkit-2.4.0_5
FastCGI Development Kit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

fcgiwrap-1.1.0_4
Simple FastCGI wrapper for CGI scripts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, fcgi-devkit-2.4.0_5, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, m4-1.4.18,1, perl5-5.24.1_1, pkgconf-1.3.5,1

feedjack-0.9.16_2
Feed aggregator written in Python using the Django framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: flz@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, py27-django18-1.8.18_1, py27-feedparser-5.2.1, py27-setuptools-32.1.0_1, py27-sqlite3-2.7.13_7, python27-2.7.13_3, readline-6.3.8_1, sqlite3-3.18.0

ffproxy-1.6
Filtering HTTP proxy server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

fira-webfont-4.203
Sans-serif and monospaced Web Font for small screens
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

firefox-53.0.3
Web browser based on the browser portion of Mozilla
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gecko@FreeBSD.org
Требует: adwaita-icon-theme-3.22.0, alsa-lib-1.1.2, alsa-plugins-1.1.1_1, argyllcms-1.9.2_1, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, autoconf-wrapper-20131203, autoconf213-2.13.000227_6, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cargo-0.17.0, colord-1.2.12, compositeproto-0.4.2, consolekit-0.4.5_4, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, dri3proto-1.0, encodings-1.0.4_3,1, expat-2.2.0_1, ffmpeg-3.3_1,1, fftw3-3.3.6.p2, fftw3-float-3.3.6.p2, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, gtk3-3.22.15, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libepoxy-1.3.1, libevent-2.1.8, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn2-2.0.2, libltdl-2.4.6, libnghttp2-1.22.0, libnotify-0.7.7, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28, libsoxr-0.1.2.20160529_3, libssh2-1.8.0,3, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libv4l-1.6.3_2, libva-1.8.1_2, libvdpau-1.1.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, m4-1.4.18,1, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, nss-3.30.2, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, polkit-0.113_5, pulseaudio-10.0_3, py27-setuptools-32.1.0_1, py27-sqlite3-2.7.13_7, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, recordproto-1.14.2, renderproto-0.11.1, rust-1.17.0, schroedinger-1.0.11_4, scrnsaverproto-1.2.2, shared-mime-info-1.8, speexdsp-1.2.r3_1, spidermonkey170-17.0.0_6, sqlite3-3.18.0, startup-notification-0.12_4, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, x265-2.3, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1, yasm-1.3.0, zip-3.0_1
Также присутствует в: Ipv6

firefox-esr-52.1.2
Web browser based on the browser portion of Mozilla
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gecko@FreeBSD.org
Требует: alsa-lib-1.1.2, alsa-plugins-1.1.1_1, atk-2.24.0, autoconf-wrapper-20131203, autoconf213-2.13.000227_6, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, compositeproto-0.4.2, consolekit-0.4.5_4, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, dri3proto-1.0, encodings-1.0.4_3,1, expat-2.2.0_1, ffmpeg-3.3_1,1, fftw3-3.3.6.p2, fftw3-float-3.3.6.p2, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libevent-2.1.8, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn2-2.0.2, libltdl-2.4.6, libnotify-0.7.7, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28, libsoxr-0.1.2.20160529_3, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libv4l-1.6.3_2, libva-1.8.1_2, libvdpau-1.1.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, m4-1.4.18,1, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, nss-3.30.2, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, polkit-0.113_5, pulseaudio-10.0_3, py27-setuptools-32.1.0_1, py27-sqlite3-2.7.13_7, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, recordproto-1.14.2, renderproto-0.11.1, schroedinger-1.0.11_4, shared-mime-info-1.8, speexdsp-1.2.r3_1, spidermonkey170-17.0.0_6, sqlite3-3.18.0, startup-notification-0.12_4, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, x265-2.3, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1, yasm-1.3.0, zip-3.0_1
Также присутствует в: Ipv6

firefox-esr-i18n-52.1.2
Localized interface for Firefox
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gecko@FreeBSD.org
Требует: alsa-lib-1.1.2, alsa-plugins-1.1.1_1, atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, ffmpeg-3.3_1,1, firefox-esr-52.1.2,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libevent-2.1.8, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn2-2.0.2, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libv4l-1.6.3_2, libva-1.8.1_2, libvdpau-1.1.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, nss-3.30.2, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, schroedinger-1.0.11_4, shared-mime-info-1.8, sqlite3-3.18.0, startup-notification-0.12_4, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, x265-2.3, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xpi-quick-locale-switcher-1.7.8.5, xproto-7.0.31, xvid-1.3.4,1

firefox-i18n-53.0.3
Localized interface for Firefox
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gecko@FreeBSD.org
Требует: adwaita-icon-theme-3.22.0, alsa-lib-1.1.2, alsa-plugins-1.1.1_1, argyllcms-1.9.2_1, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, ffmpeg-3.3_1,1, firefox-53.0.3,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, gtk3-3.22.15, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libepoxy-1.3.1, libevent-2.1.8, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn2-2.0.2, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libv4l-1.6.3_2, libva-1.8.1_2, libvdpau-1.1.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, nss-3.30.2, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, polkit-0.113_5, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, recordproto-1.14.2, renderproto-0.11.1, schroedinger-1.0.11_4, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey170-17.0.0_6, sqlite3-3.18.0, startup-notification-0.12_4, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, x265-2.3, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xpi-quick-locale-switcher-1.7.8.5, xproto-7.0.31, xvid-1.3.4,1

flashplayer-25.0
Native wrapper around Linux Flash Player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: alsa-lib-1.1.2, atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, compositeproto-0.4.2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, linux-c6-alsa-lib-1.1.0_3, linux-c6-alsa-plugins-oss-1.1.0_2, linux-c6-atk-1.30.0_2, linux-c6-cairo-1.8.8_8, linux-c6-curl-7.19.7_9, linux-c6-cyrus-sasl-lib-2.1.23_5, linux-c6-dri-11.0.7_5, linux-c6-elfutils-libelf-0.164_2, linux-c6-expat-2.0.1_5, linux-c6-fontconfig-2.8.0_3, linux-c6-gdk-pixbuf2-2.24.1_5, linux-c6-gtk2-2.24.23_6, linux-c6-jasper-libs-1.900.1_3, linux-c6-jpeg-1.2.1_3, linux-c6-libpciaccess-0.13.4_2, linux-c6-libpng-1.2.49_5, linux-c6-libssh2-1.4.2_6, linux-c6-libthai-0.1.12_1, linux-c6-libtiff-3.9.4_5, linux-c6-nspr-4.11.0_2, linux-c6-nss-3.21.3_2, linux-c6-openldap-2.4.40_4, linux-c6-openssl-1.0.1e_13, linux-c6-pango-1.28.1_7, linux-c6-pixman-0.32.8_1, linux-c6-sqlite-3.6.20_4, linux-c6-xorg-libs-7.4_8, linux-flashplayer-25.0.0.171, linux_base-c6-6.8_12, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspluginwrapper-1.4.4_7, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Multimedia

flat-frog-2.2.13
Templating engine working in php
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30

flickcurl-1.26_1
C library for the Flickr API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: ca_root_nss-3.30.2, curl-7.54.0, gettext-runtime-0.19.8.1_1, icu-58.2_2,1, indexinfo-0.2.6, libgcrypt-1.7.6, libgpg-error-1.27, libnghttp2-1.22.0, libxml2-2.9.4, libxslt-1.1.29_1, pkgconf-1.3.5,1, raptor2-2.0.15_5, yajl-2.1.0

flood-0.20041105_9
Profile-driven HTTP load tester
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: apr-1.5.2.1.5.4_2, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, m4-1.4.18,1, perl5-5.24.1_1, readline-6.3.8_1

flot-0.8.3
JavaScript plotting library for jQuery
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Devel

fluxbb-1.5.10
Fast and lightweight PHP-powered discussion board
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-mysql-5.6.30

flyspray-0.9.9.7_3
Simple, easy-to-use web based bug tracking system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adodb-4.99.2, freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-gd-5.6.30, php56-mysqli-5.6.30, php56-session-5.6.30, php56-xml-5.6.30, php56-zlib-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Devel

fnord-1.11
Small and fast webserver with CGI-capability
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6

formication-1.0.b1_3
Formular processing tool written in perl
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: michael@ranner.eu
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

fossil-2.2
DSCM with built-in wiki, http interface and server, tickets database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gahr@FreeBSD.org
Также присутствует в: Devel

foswiki-2.1.3
Free and open source enterprise wiki
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com
Требует: p5-Algorithm-Diff-1.1903, p5-Apache-Htpasswd-1.9_1, p5-Archive-Tar-2.24, p5-Authen-NTLM-1.09_1, p5-Authen-SASL-2.16_1, p5-CGI-Session-4.48_1, p5-CSS-Minifier-XS-0.09_2, p5-Cache-2.11, p5-Cache-Cache-1.08, p5-Crypt-PasswdMD5-1.40, p5-Digest-HMAC-1.03_1, p5-Digest-SHA1-2.13_1, p5-Encode-Locale-1.05, p5-Error-0.17024, p5-File-Listing-6.04_1, p5-File-NFSLock-1.21_1, p5-GSSAPI-0.28_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.06, p5-HTTP-Cookies-6.03, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-Heap-0.80_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.39, p5-IO-Socket-SSL-2.044, p5-IO-String-1.08_1, p5-IPC-ShareLite-0.17_1, p5-JavaScript-Minifier-XS-0.11_1, p5-LWP-MediaTypes-6.02_1, p5-Lingua-EN-Sentence-0.30, p5-Locale-Maketext-1.28, p5-Locale-Maketext-Lexicon-1.00, p5-MIME-Base64-3.15, p5-Mozilla-CA-20160104, p5-Net-3.10_2,1, p5-Net-HTTP-6.15, p5-Net-SSLeay-1.81, p5-Socket-2.024, p5-Sort-Maker-0.06_1, p5-Text-Diff-1.44, p5-TimeDate-2.30_2,1, p5-Try-Tiny-0.24, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-libwww-6.26, perl5-5.24.1_1

fpc-fastcgi-3.0.2
Free Pascal fastcgi unit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd-fpc@FreeBSD.org
Требует: fpc-3.0.2, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6
Также присутствует в: Lang

fpc-googleapi-3.0.2
Free Pascal googleapi unit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd-fpc@FreeBSD.org
Требует: firebird25-client-2.5.6_2, fpc-3.0.2, fpc-dblib-3.0.2, fpc-fastcgi-3.0.2, fpc-fcl-async-3.0.2, fpc-fcl-base-3.0.2, fpc-fcl-db-3.0.2, fpc-fcl-json-3.0.2, fpc-fcl-net-3.0.2, fpc-fcl-passrc-3.0.2, fpc-fcl-res-3.0.2, fpc-fcl-web-3.0.2, fpc-fcl-xml-3.0.2, fpc-httpd22-3.0.2, fpc-httpd24-3.0.2, fpc-ibase-3.0.2, fpc-iconvenc-3.0.2, fpc-mysql-3.0.2, fpc-odbc-3.0.2, fpc-openssl-3.0.2, fpc-oracle-3.0.2, fpc-postgres-3.0.2, fpc-pxlib-3.0.2, fpc-rtl-extra-3.0.2, fpc-rtl-objpas-3.0.2, fpc-sqlite-3.0.2, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, icu-58.2_2,1, indexinfo-0.2.6, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, mysql56-client-5.6.36, perl5-5.24.1_1, postgresql93-client-9.3.17, readline-6.3.8_1, sqlite3-3.18.0
Также присутствует в: Lang

fpc-httpd22-3.0.2
Free Pascal headers for Apache 2.2 series web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd-fpc@FreeBSD.org
Требует: fpc-3.0.2, fpc-rtl-extra-3.0.2, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6
Также присутствует в: Lang

fpc-httpd24-3.0.2
Free Pascal headers for Apache 2.4 series web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd-fpc@FreeBSD.org
Требует: fpc-3.0.2, fpc-rtl-extra-3.0.2, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6
Также присутствует в: Lang

fpdf-1.7_1
Free PHP class to generate PDF files with pure PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-zlib-5.6.30
Также присутствует в: Print

fr-wordpress-4.7.4
State-of-the-art semantic personal publishing platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: joneum@FreeBSD.org
Требует: ca_root_nss-3.30.2, curl-7.54.0, freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libnghttp2-1.22.0, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, libzip-1.1.3, pcre-8.40, php56-5.6.30, php56-curl-5.6.30, php56-ftp-5.6.30, php56-gd-5.6.30, php56-hash-5.6.30, php56-mysqli-5.6.30, php56-tokenizer-5.6.30, php56-xml-5.6.30, php56-zip-5.6.30, php56-zlib-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: French

free-sa-devel-2.0.0b6.7
Statistic analyzer for daemons log files similar to SARG
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: moiseev@mezonplus.ru

freeway-1.4.2.197_2
Advanced Open Source eCommerce Platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.4, pcre-8.40, php56-5.6.30, php56-mysql-5.6.30

frontaccounting-2.3.25
Simple, powerful system for the entire ERP chain
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ek@purplehat.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libxml2-2.9.4, mysql56-client-5.6.36, mysql56-server-5.6.36, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-ctype-5.6.30, php56-hash-5.6.30, php56-mysqli-5.6.30, php56-openssl-5.6.30, php56-session-5.6.30, php56-zlib-5.6.30, readline-6.3.8_1
Также присутствует в: Finance

froxlor-0.9.38.7
PHP-based ISP Server Management Panel
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: coco@executive-computing.de
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, ca_root_nss-3.30.2, curl-7.54.0, db5-5.3.28_6, dovecot-1.2.17_6, expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, giflib-5.1.4, icu-58.2_2,1, indexinfo-0.2.6, jbigkit-2.1_1, jpeg-turbo-1.5.1, libedit-3.1.20170329_2,1, libevent-2.1.8, libgd-2.2.4_1,1, liblz4-1.7.5,1, libnghttp2-1.22.0, libxml2-2.9.4, libzip-1.1.3, mod_php56-5.6.30, mysql56-client-5.6.36, mysql56-server-5.6.36, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-bcmath-5.6.30, php56-curl-5.6.30, php56-filter-5.6.30, php56-ftp-5.6.30, php56-gettext-5.6.30, php56-json-5.6.30, php56-mysql-5.6.30, php56-pcntl-5.6.30, php56-pdo-5.6.30, php56-pdo_mysql-5.6.30, php56-posix-5.6.30, php56-session-5.6.30, php56-xml-5.6.30, php56-zip-5.6.30, png-1.6.29, postfix-3.2.0,1, proftpd-1.3.5d, proftpd-mod_sql_mysql-1.3.5d, readline-6.3.8_1, tiff-4.0.7_1, webalizer-2.23.8_6, webp-0.6.0_1
Также присутствует в: Sysutils

fswiki-3.6.2_2
FreeStyle Wiki (perl based wiki clone)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: ja-p5-Jcode-2.07_1, p5-HTML-Template-2.95_1, perl5-5.24.1_1

ftasv-0.9.2_3
Is a commandline scoreboard viewer for the Apache server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1

fusefs-httpfs-2.0.1.5
Fuse-based http filesystem
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: fusefs-libs-2.9.5, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, pkgconf-1.3.5,1
Также присутствует в: Sysutils

g-cows-1.12
Scripting language for creation of web sites
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: as@g-cows.org

g-gcl-1.10
Sample counter scripts for Graphic Counter Language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gracula-3.0_1
Также присутствует в: Graphics

gallery2-2.3.2_5
Web based photo album organizer written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: ImageMagick-6.9.6.4_2,1, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fftw3-3.3.6.p2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jhead-3.00, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libfpx-1.3.1.4_1, libgsf-1.14.41, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.17, libtasn1-4.10, libunistring-0.9.7, libwmf-0.2.8.4_15, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, openjpeg-2.1.2_1, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-gettext-5.6.30, php56-mysqli-5.6.30, php56-session-5.6.30, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

gallery3-3.0.9_3
Web based photo album organizer written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: appleboy.tw@gmail.com
Требует: ImageMagick-nox11-6.9.6.4_2,1, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cups-2.2.3, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.0_1, fftw3-3.3.6.p2, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.16_5, giflib-5.1.4, glib-2.50.2_2,1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, gsfonts-8.11_8, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jhead-3.00, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libdaemon-0.14_1, libffi-3.2.1, libfpx-1.3.1.4_1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libwmf-nox11-0.2.8.4_15, libxcb-1.12_2, libxml2-2.9.4, nettle-3.3, oniguruma5-5.9.6_1, openjpeg-2.1.2_1, p11-kit-0.23.5, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-ctype-5.6.30, php56-filter-5.6.30, php56-gettext-5.6.30, php56-iconv-5.6.30, php56-json-5.6.30, php56-mbstring-5.6.30, php56-mysql-5.6.30, php56-session-5.6.30, php56-simplexml-5.6.30, php56-tokenizer-5.6.30, php56-xml-5.6.30, pkgconf-1.3.5,1, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, svgalib-1.4.3_7, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webp-0.6.0_1, xproto-7.0.31

ganglia-webfrontend-3.7.2_1
Ganglia cluster monitor, web frontend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jrm@FreeBSD.org
Требует: apr-1.5.2.1.5.4_2, cairo-1.14.8,2, damageproto-1.2.1, db5-5.3.28_6, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, ganglia-monitor-core-3.7.1, gdbm-1.13, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, glproto-1.4.17, graphite2-1.3.10, harfbuzz-1.4.6_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libconfuse-2.7_2, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libpciaccess-0.13.5, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-filter-5.6.30, php56-gd-5.6.30, php56-session-5.6.30, php56-xml-5.6.30, pixman-0.34.0, png-1.6.29, printproto-1.0.5, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, rrdtool-1.6.0_1, t1lib-5.1.2_4,1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Sysutils, Net, Parallel

gatling-0.15
High performance webserver with scalability benchmark tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: coco@executive-computing.de
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, libowfat-0.31
Также присутствует в: Benchmarks, Ftp, Ipv6

gecko-mediaplayer-1.0.9_3
Multimedia browser plugin for Gecko based browsers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2, alsa-plugins-1.1.1_1, atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, compositeproto-0.4.2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0_1, ffmpeg-3.3_1,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, fribidi-0.19.7, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gmtk-1.0.9_1, gnome-mplayer-1.0.9_2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libXxf86dga-1.1.4_3, libXxf86vm-1.1.4_1, libass-0.13.6_1, libdaemon-0.14_1, libdrm-2.4.80,1, libdvdcss-1.4.0_1, libdvdnav-5.0.3, libdvdread-5.0.3, libedit-3.1.20170329_2,1, libevent-2.1.8, libffi-3.2.1, libfontenc-1.1.3_1, libiconv-1.14_10, libidn2-2.0.2, libnghttp2-1.22.0, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libv4l-1.6.3_2, libva-1.8.1_2, libvdpau-1.1.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxul-45.9.0, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mplayer-1.3.0.20170415_1, mplayer-skins-1.1.3_4, nettle-3.3, nspr-4.14_1, nss-3.30.2, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, schroedinger-1.0.11_4, scrnsaverproto-1.2.2, shared-mime-info-1.8, soundtouch-1.9.2_3, sqlite3-3.18.0, startup-notification-0.12_4, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, videoproto-2.3.3, x265-2.3, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86dgaproto-2.1, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1
Также присутствует в: Multimedia, Gnome

geckodriver-0.16.1
Proxy for using WebDriver clients with Gecko-based browsers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: daniel@blodan.se
Требует: ca_root_nss-3.30.2, cargo-0.17.0, curl-7.54.0, libedit-3.1.20170329_2,1, libnghttp2-1.22.0, libssh2-1.8.0,3, rust-1.17.0

geeklog-1.6.1_1
Web content management system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libedit-3.1.20170329_2,1, libevent-2.1.8, liblz4-1.7.5,1, libxml2-2.9.4, mysql56-client-5.6.36, pcre-8.40, perl5-5.24.1_1, php56-5.6.30

geeknote-0.2.a_2
Command line client for Evernote
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koobs@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, py27-beautifulsoup-4.5.1, py27-evernote-1.25.1, py27-html2text-2016.9.19, py27-httplib2-0.10.3, py27-markdown2-2.3.4, py27-oauth2-1.9.0.p1, py27-setuptools-32.1.0_1, py27-sqlalchemy10-1.0.14, py27-sqlite3-2.7.13_7, py27-thrift-0.9.3,1, python27-2.7.13_3, readline-6.3.8_1, sqlite3-3.18.0
Также присутствует в: Python

geneweb-6.08
Advanced genealogy software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alex@stangl.us
Требует: kbproto-1.0.7, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, ocaml-4.02.3, ocaml-camlp5-6.16, xproto-7.0.31

geronimo-3.0.b.1_1
Open-source Java EE 5 application server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2, dejavu-2.37, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, inputproto-2.3.2, java-zoneinfo-2017.b, javavmwrapper-2.5_2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.131.11, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Devel, Java

get_flash_videos-1.24.20120610
Download videos from various Flash-based video hosting sites
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0_1, librtmp-2.4.20151223, libxml2-2.9.4, p5-Algorithm-C3-0.10_1, p5-Any-Moose-0.26, p5-Authen-NTLM-1.09_1, p5-B-Hooks-EndOfScope-0.21, p5-CGI-4.36, p5-Class-C3-0.33, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.31, p5-Class-Method-Modifiers-2.12, p5-Class-Singleton-1.5_1, p5-Compress-Raw-Bzip2-2.074, p5-Compress-Raw-Zlib-2.074, p5-Crypt-Blowfish_PP-1.12_1, p5-Crypt-Rijndael-1.11_1, p5-Data-AMF-0.09_1, p5-Data-OptList-0.110, p5-DateTime-1.42, p5-DateTime-Locale-1.16, p5-DateTime-TimeZone-2.11,1, p5-Devel-StackTrace-2.02, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Eval-Closure-0.14, p5-Exception-Class-1.42, p5-File-Listing-6.04_1, p5-File-ShareDir-1.102_2, p5-HTML-Form-6.03_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.06, p5-HTTP-Cookies-6.03, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.52, p5-IO-Compress-2.074, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.39, p5-IO-Socket-SSL-2.044, p5-LWP-MediaTypes-6.02_1, p5-List-AllUtils-0.14, p5-List-SomeUtils-0.53, p5-List-SomeUtils-XS-0.52, p5-List-UtilsBy-0.10, p5-MRO-Compat-0.13, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.014_1, p5-Mouse-2.4.9,1, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.15, p5-Net-SSLeay-1.81, p5-Package-Stash-0.37_1, p5-Package-Stash-XS-0.28_2, p5-Params-Util-1.07_2, p5-Params-Validate-1.28, p5-Params-ValidationCompiler-0.24, p5-Role-Tiny-2.000005, p5-Scalar-List-Utils-1.45,1, p5-Socket-2.024, p5-Specio-0.37, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Try-Tiny-0.24, p5-UNIVERSAL-require-0.18, p5-URI-1.71, p5-Variable-Magic-0.61, p5-WWW-Mechanize-1.84, p5-WWW-RobotRules-6.02_1, p5-XML-LibXML-2.0129,1, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.24, p5-libwww-6.26, p5-namespace-autoclean-0.28, p5-namespace-clean-0.27, perl5-5.24.1_1, rtmpdump-2.4.20151223
Также присутствует в: Perl5

getleft-1.2
Web site downloader
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, kbproto-1.0.7, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.10, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.6_2, tile-0.8.4.0, tk86-8.6.6, tktable-2.10_1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Ftp

gfbgraph-0.2.3
GObject library for Facebook Graph API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_1, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_5, bash-4.4.12_2, ca_root_nss-3.30.2, cairo-1.14.8,2, cantarell-fonts-0.0.25, colord-1.2.12, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, enchant-1.6.0_7, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, geoclue-2.4.3, getopt-1.1.6, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.2_2,1, glib-networking-2.50.0, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome-online-accounts-3.18.6_1, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0_2, gstreamer1-plugins-1.8.0_2, gstreamer1-plugins-bad-1.8.0_1, gstreamer1-plugins-gl-1.8.0, gtk-doc-1.25, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, gtk3-3.22.15, harfbuzz-1.4.6_1, harfbuzz-icu-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, hyphen-2.8.8, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, intltool-0.51.0_1, iso-codes-3.75, iso8879-1986_3, jade-1.2.1_10, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, json-glib-1.2.8, kbproto-1.0.7, lcms2-2.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3_1, libgcrypt-1.7.6, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libnotify-0.7.7, libpaper-1.1.24.4, libpciaccess-0.13.5, libproxy-0.4.12, libpthread-stubs-0.4, libsecret-0.18.5, libsoup-2.52.2, libsoup-gnome-2.52.2, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, orc-0.4.25, p11-kit-0.23.5, p5-XML-Parser-2.44, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, polkit-0.113_5, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, rarian-0.8.1_4, readline-6.3.8_1, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, scrnsaverproto-1.2.2, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey170-17.0.0_6, sqlite3-3.18.0, telepathy-glib-0.24.1_1, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, vala-0.30.2, webkit2-gtk3-2.16.2, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Также присутствует в: Net

gist-4.5.0
Gist pastebin posting command
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: changlp@cs.nctu.edu.tw
Требует: ca_root_nss-3.30.2, indexinfo-0.2.6, libedit-3.1.20170329_2,1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.3.4,1
Также присутствует в: Net

gitea-1.1.1
Compact self-hosted Git service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: stb@lassitu.de
Требует: bash-4.4.12_2, ca_root_nss-3.30.2, curl-7.54.0, cvsps-2.1_2, expat-2.2.0_1, gettext-runtime-0.19.8.1_1, git-2.13.0, go-1.8.1_1,1, indexinfo-0.2.6, libffi-3.2.1, libnghttp2-1.22.0, p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-Error-0.17024, p5-GSSAPI-0.28_1, pcre-8.40, perl5-5.24.1_1, python27-2.7.13_3, readline-6.3.8_1

gitlab-8.17.6_1
Web GUI for managing git repositories
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tz@FreeBSD.org
Требует: c-ares-1.12.0_1, ca_root_nss-3.30.2, curl-7.54.0, cvsps-2.1_2, expat-2.2.0_1, gettext-runtime-0.19.8.1_1, git-2.13.0, gitlab-shell-4.1.1, gitlab-workhorse-1.3.0, gmake-4.2.1_1, gmp-6.1.2, icu-58.2_2,1, indexinfo-0.2.6, libedit-3.1.20170329_2,1, libffi-3.2.1, libgcrypt-1.7.6, libgit2-0.25.1_1, libgpg-error-1.27, libnghttp2-1.22.0, libssh2-1.8.0,3, libuv-1.11.0, libxml2-2.9.4, libxslt-1.1.29_1, libyaml-0.1.6_2, node-7.10.0, npm-4.5.0, p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-Error-0.17024, p5-GSSAPI-0.28_1, pcre-8.40, perl5-5.24.1_1, postgresql93-client-9.3.17, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, redis-3.2.8, ruby-2.3.4,1, ruby23-gems-2.6.12, rubygem-ace-rails-ap-4.1.2, rubygem-actionmailer4-4.2.8, rubygem-actionpack4-4.2.8, rubygem-actionview4-4.2.8, rubygem-activejob4-4.2.8, rubygem-activemodel4-4.2.8, rubygem-activerecord4-4.2.8, rubygem-activeresource4-4.1.0, rubygem-activesupport4-4.2.8, rubygem-acts-as-taggable-on-4.0.0, rubygem-addressable-2.5.1, rubygem-after_commit_queue-1.3.0_1, rubygem-akismet-2.0.0, rubygem-arel6-6.0.4, rubygem-asana-0.6.0, rubygem-asciidoctor-1.5.5, rubygem-asciidoctor-plantuml-0.0.8, rubygem-attr_encrypted-3.0.3, rubygem-attr_required-1.0.1, rubygem-autoprefixer-rails-7.1.1, rubygem-axiom-types-0.1.1, rubygem-babosa-1.0.2, rubygem-base32-0.3.2, rubygem-bcrypt-3.1.11, rubygem-binding_of_caller-0.7.2, rubygem-bootstrap-sass-3.3.7, rubygem-browser-2.4.0, rubygem-builder-3.2.3, rubygem-bundler-1.14.6, rubygem-byebug-9.0.6, rubygem-carrierwave-1.1.0, rubygem-charlock_holmes-0.7.3_5, rubygem-chronic-0.10.2, rubygem-chronic_duration-0.10.6, rubygem-chunky_png-1.3.8, rubygem-coercible-1.0.0, rubygem-coffee-rails4-4.2.1, rubygem-coffee-rails41-4.1.1, rubygem-coffee-script-2.4.1, rubygem-coffee-script-source-1.12.2, rubygem-concurrent-ruby-1.0.5, rubygem-connection_pool-2.2.1, rubygem-crack-0.4.3, rubygem-crass-1.0.2, rubygem-creole-0.5.0, rubygem-css_parser-1.5.0, rubygem-d3_rails-rails4-3.5.17, rubygem-debug_inspector-0.0.3, rubygem-deckar01-task_list-1.0.6, rubygem-declarative-0.0.9, rubygem-declarative-option-0.1.0, rubygem-default_value_for-3.0.2, rubygem-descendants_tracker-0.0.4, rubygem-devise-4.3.0, rubygem-devise-two-factor-3.0.0_2, rubygem-diff-lcs-1.3, rubygem-diffy-3.2.0, rubygem-domain_name-0.5.20170223, rubygem-doorkeeper-4.2.5, rubygem-dropzonejs-rails-0.7.4, rubygem-email_reply_trimmer-0.1.6, rubygem-encryptor-3.0.0, rubygem-equalizer-0.0.11, rubygem-erubis-2.7.0_1, rubygem-escape_utils-1.2.1, rubygem-et-orbi-1.0.4, rubygem-excon-0.55.0, rubygem-execjs-2.7.0, rubygem-expression_parser-0.9.0, rubygem-faraday-0.12.1, rubygem-faraday_middleware-0.11.0.1, rubygem-faraday_middleware-multi_json-0.0.6, rubygem-ffi-1.9.18, rubygem-flowdock-0.7.1, rubygem-fog-aws0-0.13.0, rubygem-fog-core-1.44.2, rubygem-fog-google-0.5.2, rubygem-fog-json-1.0.2, rubygem-fog-local-0.3.1, rubygem-fog-openstack-0.1.20, rubygem-fog-rackspace-0.1.5, rubygem-fog-xml-0.1.3, rubygem-font-awesome-rails-rails4-4.7.0.2, rubygem-formatador-0.2.5, rubygem-gemnasium-gitlab-service-0.2.6, rubygem-gemojione-3.2.0, rubygem-get_process_mem-0.2.0, rubygem-github-linguist-5.0.10, rubygem-gitlab-flowdock-git-hook-1.0.1, rubygem-gitlab-grit-2.8.1_1, rubygem-gitlab-markup-1.6.0, rubygem-gitlab_omniauth-ldap-1.2.1_1, rubygem-globalid-0.4.0, rubygem-gollum-grit_adapter-2.0.0, rubygem-gollum-lib-gitlab-4.2.5, rubygem-gollum-rugged_adapter-0.4.4, rubygem-gon-6.1.0, rubygem-google-api-client010-0.10.3, rubygem-googleauth-0.5.1, rubygem-grape-0.19.2, rubygem-grape-entity-0.6.0,1, rubygem-hamlit-2.8.1_1, rubygem-hashie-3.5.5, rubygem-health_check22-2.2.1_1, rubygem-hipchat-1.5.4, rubygem-html-pipeline1-1.11.0, rubygem-html2text-0.2.0, rubygem-htmlentities-4.3.4, rubygem-http-2.2.2, rubygem-http-cookie-1.0.3, rubygem-http-form_data-1.0.3, rubygem-http_parser.rb-0.6.0, rubygem-httparty-0.15.5, rubygem-httpclient-2.8.3, rubygem-hurley-0.2, rubygem-i18n-0.8.1,2, rubygem-ice_nine-0.11.2, rubygem-ipaddress-0.8.3, rubygem-jbuilder-2.6.4, rubygem-jira-ruby-1.2.0, rubygem-jquery-atwho-rails-1.3.2, rubygem-jquery-rails-4.3.1, rubygem-jquery-ui-rails5-rails4-5.0.5, rubygem-json-2.1.0, rubygem-json1-1.8.6, rubygem-json_pure-2.1.0, rubygem-jwt-1.5.6, rubygem-kaminari-rails4-0.17.0, rubygem-kgio-2.11.0, rubygem-kubeclient-2.4.0, rubygem-licensee-8.2.0, rubygem-little-plugger-1.1.4, rubygem-logging-2.2.2, rubygem-loofah-2.0.3, rubygem-mail-2.6.5,2, rubygem-mail_room-0.9.0, rubygem-memoist-0.15.0, rubygem-mime-types-3.1, rubygem-mime-types-data-3.2016.0521, rubygem-mimemagic-0.3.2, rubygem-minitest-5.10.2, rubygem-mousetrap-rails-1.4.6, rubygem-multi_json-1.12.1, rubygem-multi_xml-0.6.0, rubygem-multipart-post-2.0.0, rubygem-mustermann-1.0.0, rubygem-mustermann-grape-1.0.0, rubygem-net-ldap-0.16.0_1, rubygem-net-ssh-4.1.0,2, rubygem-netrc-0.11.0, rubygem-newrelic_rpm3-3.18.1.330_1, rubygem-nokogiri-1.7.2, rubygem-nokogumbo-1.4.11, rubygem-numerizer-0.2.0, rubygem-oauth-0.5.2, rubygem-oauth2-1.3.1, rubygem-oauth212-1.2.0_2, rubygem-octokit-4.7.0, rubygem-oj2-2.17.5, rubygem-omniauth-1.6.1, rubygem-omniauth-auth0-1.4.1, rubygem-omniauth-authentiq-0.3.0, rubygem-omniauth-azure-oauth2-0.0.6, rubygem-omniauth-cas3-1.1.4, rubygem-omniauth-facebook-4.0.0, rubygem-omniauth-github11-1.1.2, rubygem-omniauth-gitlab-1.0.2, rubygem-omniauth-google-oauth2-0.4.1, rubygem-omniauth-oauth-1.1.0, rubygem-omniauth-oauth2-1.4.0, rubygem-omniauth-saml-1.7.0, rubygem-omniauth-shibboleth-1.2.1, rubygem-omniauth-twitter-1.4.0, rubygem-omniauth13-1.3.2, rubygem-omniauth_crowd-2.2.3, rubygem-org-ruby-0.9.12, rubygem-orm_adapter-0.5.0, rubygem-os-1.0.0, rubygem-paranoia-2.3.1, rubygem-pg-0.20.0, rubygem-pkg-config-1.2.0, rubygem-posix-spawn-0.3.13, rubygem-premailer-1.10.4, rubygem-premailer-rails-1.9.6, rubygem-public_suffix-2.0.5_6, rubygem-pyu-ruby-sasl-0.0.3.3, rubygem-rack-2.0.3,3, rubygem-rack-accept-0.4.5_2, rubygem-rack-attack-5.0.1, rubygem-rack-cors-0.4.1, rubygem-rack-oauth2-1.6.2, rubygem-rack-protection-2.0.0, rubygem-rack-proxy-0.6.1, rubygem-rack-test-0.6.3_3, rubygem-rack16-1.6.8, rubygem-rails-deprecated_sanitizer-1.0.3, rubygem-rails-dom-testing-2.0.3, rubygem-rails-dom-testing1-1.0.8, rubygem-rails-html-sanitizer-1.0.3, rubygem-rails-observers-0.1.2, rubygem-rails4-4.2.8_1, rubygem-railties4-4.2.8, rubygem-rainbow-2.2.2, rubygem-raindrops-0.18.0, rubygem-rake-12.0.0_1, rubygem-rdoc-4.3.0_1, rubygem-recaptcha-4.2.0, rubygem-recursive-open-struct-1.0.4, rubygem-redcarpet-3.4.0, rubygem-redcloth-4.3.2, rubygem-redis-3.3.3, rubygem-redis-actionpack-5.0.1_1, rubygem-redis-activesupport-5.0.2, rubygem-redis-namespace-1.5.3, rubygem-redis-rack1-1.6.0_1, rubygem-redis-rails-5.0.2, rubygem-redis-store-1.3.0, rubygem-representable-3.0.4, rubygem-request_store-1.3.2, rubygem-responders-2.4.0, rubygem-rest-client-2.0.1, rubygem-retriable-3.0.2, rubygem-rinku-2.0.2, rubygem-rotp-3.3.0, rubygem-rouge-2.0.5, rubygem-rqrcode-0.10.1, rubygem-rqrcode-rails3-0.1.7, rubygem-ruby-fogbugz-0.2.1, rubygem-ruby-prof-0.16.2, rubygem-ruby-saml-1.4.3, rubygem-ruby-termios-1.0.2, rubygem-rubyntlm-0.6.2, rubygem-rubypants-0.6.0, rubygem-rufus-scheduler-3.4.0, rubygem-rugged-0.25.1, rubygem-safe_yaml-1.0.4_1, rubygem-sanitize-4.4.0, rubygem-sass-3.4.24, rubygem-sass-rails5-5.0.6, rubygem-sawyer-0.8.1, rubygem-sdoc-0.4.2_1, rubygem-seed-fu-2.3.6, rubygem-select2-rails3-3.5.10, rubygem-sentry-raven-2.4.0, rubygem-settingslogic-2.0.9, rubygem-sidekiq-cron04-0.4.5_1, rubygem-sidekiq-limit_fetch-3.4.0_1, rubygem-sidekiq4-4.2.10, rubygem-signet-0.7.3, rubygem-slack-notifier1-1.5.1, rubygem-spring-2.0.1, rubygem-sprockets-rails-3.2.0, rubygem-sprockets3-3.7.1_1, rubygem-sqlite3-1.3.13, rubygem-state_machines-0.4.0, rubygem-state_machines-activemodel-0.4.1, rubygem-state_machines-activerecord-0.4.1, rubygem-stringex-2.7.1,1, rubygem-sys-filesystem-1.1.7, rubygem-temple-0.8.0, rubygem-thor-0.19.4, rubygem-thread_safe-0.3.6, rubygem-tilt-2.0.7, rubygem-truncato-0.7.9, rubygem-turbolinks-5.0.1, rubygem-turbolinks-source-5.0.3, rubygem-twitter-text-1.14.5, rubygem-tzinfo-1.2.3, rubygem-u2f0-0.2.1, rubygem-uber-0.1.0, rubygem-uglifier-3.2.0, rubygem-underscore-rails-1.8.3, rubygem-unf-0.1.4, rubygem-unf_ext-0.0.7.4, rubygem-unicorn-5.3.0, rubygem-unicorn-worker-killer-0.4.4, rubygem-validates_hostname-1.0.7, rubygem-version_sorter-2.1.0, rubygem-virtus-1.0.5, rubygem-vmstat-2.3.0, rubygem-warden-1.2.7, rubygem-web-console2-2.3.0, rubygem-webpack-rails-0.9.10, rubygem-wikicloth-0.8.3, sqlite3-3.18.0
Также присутствует в: Devel

gitlab-workhorse-1.3.0
Smart reverse proxy for GitLab
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tz@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, go-1.8.1_1,1, indexinfo-0.2.6

gitlist-0.5.0
Web based Git repository browser written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: andre@ark-ict.nl
Требует: ca_root_nss-3.30.2, curl-7.54.0, cvsps-2.1_2, expat-2.2.0_1, gettext-runtime-0.19.8.1_1, git-2.13.0, indexinfo-0.2.6, libffi-3.2.1, libnghttp2-1.22.0, p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-Error-0.17024, p5-GSSAPI-0.28_1, pcre-8.40, perl5-5.24.1_1, python27-2.7.13_3, readline-6.3.8_1
Также присутствует в: Devel

gitphp-0.2.8_1
Web based git repository browser written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, libxdiff-0.23_1, libxml2-2.9.4, oniguruma5-5.9.6_1, pcre-8.40, pecl-memcache-3.0.8_1, pecl-xdiff-1.5.2_1, php56-5.6.30, php56-bz2-5.6.30, php56-fileinfo-5.6.30, php56-mbstring-5.6.30, php56-posix-5.6.30, php56-session-5.6.30, php56-simplexml-5.6.30, php56-zlib-5.6.30
Также присутствует в: Devel

gladtex-1.3_4
Program to replace LaTeX formulas in HTML files with images
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dri2proto-2.8, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.16_5, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsfonts-8.11_8, harfbuzz-1.4.6_1, harfbuzz-icu-1.4.6_1, icu-58.2_2,1, indexinfo-0.2.6, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libgd-2.2.4_1,1, libiconv-1.14_10, libidn-1.33_1, libidn2-2.0.2, libpaper-1.1.24.4, libpciaccess-0.13.5, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mpfr-3.1.5_1, nettle-3.3, nspr-4.14_1, nss-3.30.2, openjpeg-2.1.2_1, openjpeg15-1.5.2_1, p11-kit-0.23.5, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, poppler-0.50.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, sqlite3-3.18.0, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_2, tex-basic-engines-20150521, tex-dvipsk-5.995_1, tex-formats-20150521_2, tex-kpathsea-6.2.1_1, tex-ptexenc-1.3.3_2, tex-web2c-20150521_1, texlive-base-20150521_17, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xpdfopen-0.86, xproto-7.0.31, zziplib-0.13.62_2
Также присутствует в: Textproc, Math

glassfish-4.1
Reference implementation of the Java EE application server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cjr@cruwe.de
Требует: alsa-lib-1.1.2, dejavu-2.37, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, inputproto-2.3.2, java-zoneinfo-2017.b, javavmwrapper-2.5_2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.131.11, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Java

glpi-9.1.2
Free IT and asset management software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mathias@monnerville.com
Требует: cclient-2007f_2,1, freetype2-2.8, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libiconv-1.14_10, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, oniguruma5-5.9.6_1, openldap-client-2.4.44, pcre-8.40, php56-5.6.30, php56-ctype-5.6.30, php56-fileinfo-5.6.30, php56-filter-5.6.30, php56-gd-5.6.30, php56-imap-5.6.30, php56-json-5.6.30, php56-ldap-5.6.30, php56-mbstring-5.6.30, php56-mysqli-5.6.30, php56-session-5.6.30, php56-simplexml-5.6.30, php56-wddx-5.6.30, php56-xml-5.6.30, php56-xmlrpc-5.6.30, php56-zlib-5.6.30, png-1.6.29, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

gnatsweb-4.00_6
Gnatsweb, a GNATS web interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.25_1, apr-1.5.2.1.5.4_2, db5-5.3.28_6, expat-2.2.0_1, gdbm-1.13, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libxml2-2.9.4, p5-MIME-Base64-3.15, pcre-8.40, perl5-5.24.1_1, readline-6.3.8_1
Также присутствует в: Databases, Devel

gnome-user-share-3.14.0_1
Personal file-sharing service for the GNOME Desktop
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.22.0, ap24-mod_dnssd-0.6_12, apache24-2.4.25_1, apr-1.5.2.1.5.4_2, argyllcms-1.9.2_1, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_5, bash-4.4.12_2, boehm-gc-7.6.0, ca_root_nss-3.30.2, cairo-1.14.8,2, cantarell-fonts-0.0.25, colord-1.2.12, compositeproto-0.4.2, consolekit-0.4.5_4, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.24.0_1, dejavu-2.37, desktop-file-utils-0.23, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, e2fsprogs-libuuid-1.43.4, enchant-1.6.0_7, encodings-1.0.4_3,1, exempi-2.2.2_1, expat-2.2.0_1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, fusefs-libs-2.9.5, gamin-0.1.10_9, gconf2-3.2.6_5, gcr-3.18.0, gdbm-1.13, gdk-pixbuf2-2.36.6, geoclue-2.4.3, getopt-1.1.6, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.2_2,1, glib-networking-2.50.0, glproto-1.4.17, gmake-4.2.1_1, gmime26-2.6.23, gmp-6.1.2, gnome-desktop-3.18.2_1, gnome-doc-utils-0.20.10_4, gnome-mount-0.8_13, gnome-online-accounts-3.18.6_1, gnome_subr-1.0, gnupg-2.1.21_1, gnutls-3.5.12, gobject-introspection-1.50.0,1, gpgme-1.9.0, graphite2-1.3.10, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0_2, gstreamer1-plugins-1.8.0_2, gstreamer1-plugins-bad-1.8.0_1, gstreamer1-plugins-gl-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, gtk3-3.22.15, gvfs-1.26.3_4, hal-0.5.14_31, harfbuzz-1.4.6_1, harfbuzz-icu-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, hyphen-2.8.8, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, intltool-0.51.0_1, iso-codes-3.75, iso8879-1986_3, itstool-2.0.2_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, json-glib-1.2.8, kbproto-1.0.7, lcms2-2.8, ldb-1.1.29_1, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libarchive-3.3.1,1, libassuan-2.4.3, libcanberra-0.30_4, libcanberra-gtk3-0.30_4, libcddb-1.3.2_4, libcdio-0.94, libcdio-paranoia-10.2+0.94+1, libcue-2.1.0, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libepoxy-1.3.1, libexif-0.6.21_4, libffi-3.2.1, libfontenc-1.1.3_1, libgcrypt-1.7.6, libgd-2.2.4_1,1, libgdata-0.17.4, libgnome-keyring-3.12.0_2, libgpg-error-1.27, libgphoto2-2.5.12, libgsf-1.14.41, libgxps-0.2.3.2, libiconv-1.14_10, libidn2-2.0.2, libinotify-20160505, libksba-1.3.5, libltdl-2.4.6, liblz4-1.7.5,1, libmediaart-1.9.1, libnghttp2-1.22.0, libnotify-0.7.7, liboauth-1.0.3_3, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libproxy-0.4.12, libpthread-stubs-0.4, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_2, libsecret-0.18.5, libsoup-2.52.2, libsoup-gnome-2.52.2, libsunacl-1.0, libtasn1-4.10, libunistring-0.9.7, libvolume_id-0.81.1, libvorbis-1.3.5_1,3, libwmf-0.2.8.4_15, libxcb-1.12_2, libxkbfile-1.0.9, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, llvm40-4.0.1.r1_4, lua52-5.2.4, lua52-bitop-1.0.2, lua52-json-1.3.4, lua52-lpeg-1.0.1, lua52-luaexpat-1.3.0_2, lua52-luasocket-3.0.r1_3,1, lzo2-2.10_1, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nautilus-3.18.5, nettle-3.3, npth-1.4, nspr-4.14_1, nss-3.30.2, o3read-0.0.4, openjpeg-2.1.2_1, openldap-client-2.4.44, orc-0.4.25, p11-kit-0.23.5, p5-XML-Parser-2.44, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pinentry-1.0.0_1, pinentry-tty-1.0.0, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, policykit-0.9_10, policykit-gnome-0.9.2_8, polkit-0.113_5, poppler-0.50.0, poppler-data-0.4.7, poppler-glib-0.50.0, poppler-utils-0.50.0_1, popt-1.16_2, py27-dnspython-1.15.0, py27-iso8601-0.1.11, py27-libxml2-2.9.4, py27-setuptools-32.1.0_1, python2-2_3, python27-2.7.13_3, python3-3_3, python36-3.6.1_1, randrproto-1.5.0, raptor-1.4.21_6, rarian-0.8.1_4, readline-6.3.8_1, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, samba44-4.4.13, scrnsaverproto-1.2.2, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey170-17.0.0_6, sqlite3-3.18.0, taglib-1.10, talloc-2.1.9, tdb-1.3.12,1, telepathy-glib-0.24.1_1, tevent-0.9.31, tiff-4.0.7_1, totem-pl-parser-3.10.6, tpm-emulator-0.7.4_1, tracker-1.6.1_8, trousers-0.3.14_1, uhttpmock-0.5.1, unique-1.1.6_7, vala-0.30.2, w3m-0.5.3.20170102, webkit2-gtk3-2.16.2, webp-0.6.0_1, wv-1.2.9_4, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xkeyboard-config-2.20, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1
Также присутствует в: Deskutils, Gnome

gnome-web-photo-0.10.6_2
Tool to generate full-size image files and thumbnails
Полное описание | Исходные тексты
Поддержкой занимается: kwm@FreeBSD.org
Требует: ORBit2-2.14.19_2, atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cantarell-fonts-0.0.25, compositeproto-0.4.2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.24.0_1, dejavu-2.37, dri2proto-2.8, enchant-1.6.0_7, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gconf2-3.2.6_5, gdbm-1.13, gdk-pixbuf2-2.36.6, geoclue-2.4.3, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.2_2,1, glib-networking-2.50.0, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0_2, gstreamer1-plugins-1.8.0_2, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, harfbuzz-icu-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, intltool-0.51.0_1, iso-codes-3.75, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, json-glib-1.2.8, kbproto-1.0.7, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libfontenc-1.1.3_1, libgcrypt-1.7.6, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libnghttp2-1.22.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libproxy-0.4.12, libpthread-stubs-0.4, libsecret-0.18.5, libsoup-2.52.2, libtasn1-4.10, libunistring-0.9.7, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.3, nspr-4.14_1, orc-0.4.25, p11-kit-0.23.5, p5-XML-Parser-2.44, pango-1.40.4, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, pkgconf-1.3.5,1, png-1.6.29, polkit-0.113_5, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, shared-mime-info-1.8, spidermonkey170-17.0.0_6, sqlite3-3.18.0, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, webkit-gtk2-2.4.11_9, webp-0.6.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

gnotepad-1.3.3_10
Simple GTK-based text/HTML editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: fixesproto-5.0, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib12-1.2.10_15, gtk12-1.2.10_25, indexinfo-0.2.6, inputproto-2.3.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Editors, Gnome

go-fasthttp-20160617
Fast HTTP package for Go, tuned for high performance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: guy.tabrar@me.com
Требует: go-1.8.1_1,1, go-compress-1.2.1, go-cpuid-1.0, go-crc32-1.1
Также присутствует в: Net

go-www-0.3.1
Web server for static content
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nbari@tequila.io
Требует: go-1.8.1_1,1

gohugo-0.19
Fast and modern static website engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ben.lavery@hashbang0.com
Требует: go-1.8.1_1,1

google-appengine-1.9.51
Development tools for Google App Engine (SDK)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, gmp-6.1.2, indexinfo-0.2.6, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.10, libedit-3.1.20170329_2,1, libevent-2.1.8, libffi-3.2.1, liblz4-1.7.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mysql56-client-5.6.36, openjpeg-2.1.2_1, perl5-5.24.1_1, png-1.6.29, py27-MySQLdb-1.2.5, py27-pillow-3.4.2_1, py27-pycrypto-2.6.1_1, py27-setuptools-32.1.0_1, py27-sqlite3-2.7.13_7, py27-tkinter-2.7.13_6, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, scrnsaverproto-1.2.2, sqlite3-3.18.0, tcl86-8.6.6_2, tiff-4.0.7_1, tk86-8.6.6, webp-0.6.0_1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Devel, Python

google-sitemapgen-1.5
Script to analyze web server and generate Google Sitemap files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, py27-setuptools-32.1.0_1, python2-2_3, python27-2.7.13_3, readline-6.3.8_1
Также присутствует в: Devel

googlebook_dl-20150711
Command-line utility for downloading books from Google Books
Полное описание | Исходные тексты
Поддержкой занимается: ak@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libidn2-2.0.2, libunistring-0.9.7, wget-1.19.1

googlecl-0.9.15.1
Command line tools for the Google Data APIs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, py27-gdata-2.0.18, py27-httplib2-0.10.3, py27-oauth2client-4.1.0, py27-pyasn1-0.2.2, py27-pyasn1-modules-0.0.8_1, py27-rsa-3.3, py27-setuptools-32.1.0_1, py27-six-1.10.0, python2-2_3, python27-2.7.13_3, readline-6.3.8_1
Также присутствует в: Net, Python

googler-2.8
Google Search, Google Site Search, Google News from the terminal
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libffi-3.2.1, python36-3.6.1_1, readline-6.3.8_1

goose-0.5_3
Command line Google search utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0_1, p5-AppConfig-1.71, p5-Authen-NTLM-1.09_1, p5-Class-Inspector-1.31, p5-Convert-BinHex-1.125, p5-Curses-1.36, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-Font-AFM-1.20_1, p5-HTML-Format-2.12, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.06, p5-HTTP-Cookies-6.03, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-SessionData-1.03_1, p5-IO-Socket-IP-0.39, p5-IO-Socket-SSL-2.044, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.07_1, p5-MIME-Tools-5.509,2, p5-Mail-Tools-2.14, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.15, p5-Net-SSLeay-1.81, p5-SOAP-Lite-1.20, p5-Socket-2.024, p5-Task-Weaken-1.04_1, p5-TimeDate-2.30_2,1, p5-Try-Tiny-0.24, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-XML-Parser-Lite-0.721, p5-libwww-6.26, perl5-5.24.1_1, urlview-0.9.20131021_1

gotty-0.0.13
Command line tool that turns your CLI tools into web applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: go-1.8.1_1,1
Также присутствует в: Net, Ipv6

gpx2map-0.2
Put GPX track on Google Map or OpenStreetMap
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koue@chaosophia.net
Требует: expat-2.2.0_1, libiconv-1.14_10, p5-AppConfig-1.71, p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-Geo-Distance-0.20_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.06, p5-HTTP-Cookies-6.03, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.39, p5-IO-Socket-SSL-2.044, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.15, p5-Net-SSLeay-1.81, p5-Socket-2.024, p5-Template-Toolkit-2.27, p5-Text-Iconv-1.7_3, p5-Tie-IxHash-1.23_1, p5-Try-Tiny-0.24, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-XML-Twig-3.52, p5-XML-XPath-1.40, p5-libwww-6.26, perl5-5.24.1_1

grafana-1.9.1
Dashboard and graph editor for Graphite, InfluxDB & OpenTSDB
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: robak@FreeBSD.org

grafana2-2.6.0_3
Dashboard and graph editor for Graphite, InfluxDB & OpenTSDB
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thomas@bartelmess.io
Требует: go-1.8.1_1,1

grafana3-3.1.1_3
Dashboard and graph editor for Graphite, InfluxDB & OpenTSDB
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhixson@gmail.com
Требует: expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, go-1.8.1_1,1, icu-58.2_2,1, indexinfo-0.2.6, jpeg-turbo-1.5.1, libfontenc-1.1.3_1, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, phantomjs-2.1.1_1, png-1.6.29, readline-6.3.8_1, sqlite3-3.18.0, webfonts-0.30_13, xproto-7.0.31

grafana4-4.2.0
Dashboard and graph editor for Graphite, InfluxDB & OpenTSDB
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: go-1.8.1_1,1

grails-1.3.6
Web framework built on Groovy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mjs@bur.st
Требует: alsa-lib-1.1.2, dejavu-2.37, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, inputproto-2.3.2, java-zoneinfo-2017.b, javavmwrapper-2.5_2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.131.11, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.31
Также присутствует в: Java

gregarius-0.6.1_1
Web-based RSS/RDF/ATOM news aggregator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, libiconv-1.14_10, libxml2-2.9.4, oniguruma5-5.9.6_1, pcre-8.40, php56-5.6.30, php56-gettext-5.6.30, php56-iconv-5.6.30, php56-mbstring-5.6.30, php56-session-5.6.30, php56-xml-5.6.30, php56-zlib-5.6.30

groupoffice-6.2.39
Modular web application framework for office
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: joneum@FreeBSD.org
Требует: freetype2-2.8, gettext-runtime-0.19.8.1_1, indexinfo-0.2.6, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libedit-3.1.20170329_2,1, libevent-2.1.8, libffi-3.2.1, libiconv-1.14_10, liblz4-1.7.5,1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mysql56-client-5.6.36, oniguruma5-5.9.6_1, pcre-8.40, perl5-5.24.1_1, php56-5.6.30, php56-calendar-5.6.30, php56-gd-5.6.30, php56-iconv-5.6.30, php56-mbstring-5.6.30, php56-mysqli-5.6.30, php56-session-5.6.30, php56-xml-5.6.30, png-1.6.29, printproto-1.0.5, python27-2.7.13_3, readline-6.3.8_1, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.31

grr-1.0_4
Rss reader for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dri2proto-2.8, expat-2.2.0_1, fixesproto-5.0, flac-1.3.2, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.2_2,1, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome_subr-1.0, gnustep-back-0.24.1, gnustep-base-1.24.8_6, gnustep-gui-0.24.1_6, gnustep-make-2.6.7_2, gnutls-3.5.12, gobject-introspection-1.50.0,1, icu-58.2_2,1, indexinfo-0.2.6, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libao-1.2.0_3, libdaemon-0.14_1, libdrm-2.4.80,1, libedit-3.1.20170329_2,1, libffi-3.2.1, libgcrypt-1.7.6, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libobjc2-1.8.1, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28, libtasn1-4.10, libunistring-0.9.7, libvorbis-1.3.5_1,3, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, llvm40-4.0.1.r1_4, mesa-libs-17.0.4, nettle-3.3, p11-kit-0.23.5, pciids-20170423, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, renderproto-0.11.1, rsskit-0.4_3, tiff-4.0.7_1, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.31
Также присутствует в: Gnustep

gstreamer-plugins-neon-0.10.23_2
Gstreamer neon plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: ca_root_nss-3.30.2, expat-2.2.0_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.2_2,1, gmake-4.2.1_1, gobject-introspection-1.50.0,1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, gstreamer-plugins-bad-0.10.23_2,3, indexinfo-0.2.6, kbproto-1.0.7, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXv-1.0.11,1, libffi-3.2.1, libiconv-1.14_10, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, neon-0.30.1, orc-0.4.25, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, v4l_compat-1.6.3, videoproto-2.3.3, xextproto-7.3.0, xproto-7.0.31

gstreamer1-plugins-neon-1.8.0
GStreamer neon http source plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: ca_root_nss-3.30.2, expat-2.2.0_1, freetype2-2.8, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.2_2,1, gmake-4.2.1_1, gobject-introspection-1.50.0,1, gstreamer1-1.8.0_2, gstreamer1-plugins-1.8.0_2, gstreamer1-plugins-bad-1.8.0_1, indexinfo-0.2.6, iso-codes-3.75, libffi-3.2.1, libiconv-1.14_10, libxml2-2.9.4, neon-0.30.1, orc-0.4.25, pcre-8.40, perl5-5.24.1_1, pkgconf-1.3.5,1, python2-2_3, python27-2.7.13_3, readline-6.3.8_1

gtkhtml3-3.32.1_5
Lightweight HTML rendering/printing/editing engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, atk-2.24.0, avahi-app-0.6.31_5, ca_root_nss-3.30.2, cairo-1.14.8,2, cantarell-fonts-0.0.25, compositeproto-0.4.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.24.0_1, dejavu-2.37, dri2proto-2.8, enchant-1.6.0_7, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.8, gconf2-3.2.6_5, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.2_2,1, glib-networking-2.50.0, glproto-1.4.17, gmake-4.2.1_1, gmp-6.1.2, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gsettings-desktop-schemas-3.18.1, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, indexinfo-0.2.6, inputproto-2.3.2, intltool-0.51.0_1, iso-codes-3.75, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1,