Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Textproc

Поиск портов:

Утилиты для текстовой обработки/поиска.

2bsd-diff-2.11_1
2.11BSD diff utility
Полное описание | Исходные тексты
Поддержкой занимается: risner@stdio.com

CLDR-36.1
Unicode Common Locale Data Repository
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org

NunniMCAX-1.4.1
C, non validating XML parser with SAX-like API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

OpenSP-1.5.2_3
This package is a collection of SGML/XML tools called OpenSP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, perl5-5.30.2

R-cran-DT-0.13
Wrapper of the JavaScript Library 'DataTables'
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, R-cran-BH-1.72.0.3, R-cran-R6-2.4.1, R-cran-Rcpp-1.0.4, R-cran-crosstalk-1.1.0.1, R-cran-digest-0.6.25, R-cran-htmltools-0.4.0, R-cran-htmlwidgets-1.5.1, R-cran-jsonlite-1.6.1, R-cran-later-1.0.0, R-cran-lazyeval-0.2.2_1, R-cran-magrittr-1.5_3, R-cran-promises-1.1.0, R-cran-rlang-0.4.5, R-cran-yaml-2.2.1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-R2HTML-2.3.2_5
HTML exportation for R objects
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-XML-3.99.0.3
Tools for parsing and generating XML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-bibtex-0.4.2.2
Bibtex Parser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, R-cran-glue-1.4.0, R-cran-magrittr-1.5_3, R-cran-stringi-1.4.6, R-cran-stringr-1.4.0_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-brew-1.0.6_3
Templating Framework for Report Generation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-cellranger-1.1.0_2
Translate Spreadsheet Cell Ranges to Rows and Columns
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: R-3.6.3_1, R-cran-assertthat-0.2.1_1, R-cran-cli-2.0.2, R-cran-crayon-1.3.4_3, R-cran-digest-0.6.25, R-cran-ellipsis-0.3.0, R-cran-evaluate-0.14_1, R-cran-fansi-0.4.1, R-cran-glue-1.4.0, R-cran-highr-0.8_1, R-cran-knitr-1.28, R-cran-magrittr-1.5_3, R-cran-markdown-1.1, R-cran-mime-0.9, R-cran-pillar-1.4.3, R-cran-pkgconfig-2.0.3, R-cran-rematch-1.0.1_2, R-cran-rlang-0.4.5, R-cran-stringi-1.4.6, R-cran-stringr-1.4.0_1, R-cran-tibble-2.1.3_1, R-cran-utf8-1.1.4_2, R-cran-vctrs-0.2.4, R-cran-xfun-0.12, R-cran-yaml-2.2.1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-formatR-1.7_1
Format R Code Automatically
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-highr-0.8_1
Syntax Highlighting for R Source Code
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-htmltools-0.4.0
Tools for HTML generation and output
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, R-cran-Rcpp-1.0.4, R-cran-digest-0.6.25, R-cran-rlang-0.4.5, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-markdown-1.1
Markdown Rendering for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, R-cran-mime-0.9, R-cran-xfun-0.12, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-openxlsx-4.1.4
Read, Write and Edit XLSX Files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: R-3.6.3_1, R-cran-Rcpp-1.0.4, R-cran-evaluate-0.14_1, R-cran-glue-1.4.0, R-cran-highr-0.8_1, R-cran-knitr-1.28, R-cran-magrittr-1.5_3, R-cran-markdown-1.1, R-cran-mime-0.9, R-cran-stringi-1.4.6, R-cran-stringr-1.4.0_1, R-cran-xfun-0.12, R-cran-yaml-2.2.1, R-cran-zip-2.0.4, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-pystr-2.0.0_4
String operations the Python way
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: R-3.6.3_1, R-cran-Rcpp-1.0.4, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-readr-1.3.1_1
Read Rectangular Text Data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, R-cran-BH-1.72.0.3, R-cran-R6-2.4.1, R-cran-Rcpp-1.0.4, R-cran-assertthat-0.2.1_1, R-cran-cli-2.0.2, R-cran-clipr-0.7.0, R-cran-crayon-1.3.4_3, R-cran-digest-0.6.25, R-cran-ellipsis-0.3.0, R-cran-fansi-0.4.1, R-cran-glue-1.4.0, R-cran-hms-0.5.3, R-cran-pillar-1.4.3, R-cran-pkgconfig-2.0.3, R-cran-rlang-0.4.5, R-cran-tibble-2.1.3_1, R-cran-utf8-1.1.4_2, R-cran-vctrs-0.2.4, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xclip-0.13, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-readxl-1.3.1_1
Read Excel Files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: R-3.6.3_1, R-cran-R6-2.4.1, R-cran-Rcpp-1.0.4, R-cran-assertthat-0.2.1_1, R-cran-cellranger-1.1.0_2, R-cran-cli-2.0.2, R-cran-crayon-1.3.4_3, R-cran-digest-0.6.25, R-cran-ellipsis-0.3.0, R-cran-evaluate-0.14_1, R-cran-fansi-0.4.1, R-cran-glue-1.4.0, R-cran-highr-0.8_1, R-cran-hms-0.5.3, R-cran-knitr-1.28, R-cran-magrittr-1.5_3, R-cran-markdown-1.1, R-cran-mime-0.9, R-cran-pillar-1.4.3, R-cran-pkgconfig-2.0.3, R-cran-prettyunits-1.1.1, R-cran-progress-1.2.2_1, R-cran-rematch-1.0.1_2, R-cran-rlang-0.4.5, R-cran-stringi-1.4.6, R-cran-stringr-1.4.0_1, R-cran-tibble-2.1.3_1, R-cran-utf8-1.1.4_2, R-cran-vctrs-0.2.4, R-cran-xfun-0.12, R-cran-yaml-2.2.1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-rematch-1.0.1_2
Match Regular Expressions with a Nicer 'API'
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-rex-1.1.2_2
Friendly Regular Expressions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: R-3.6.3_1, R-cran-evaluate-0.14_1, R-cran-glue-1.4.0, R-cran-highr-0.8_1, R-cran-knitr-1.28, R-cran-lazyeval-0.2.2_1, R-cran-magrittr-1.5_3, R-cran-markdown-1.1, R-cran-mime-0.9, R-cran-stringi-1.4.6, R-cran-stringr-1.4.0_1, R-cran-xfun-0.12, R-cran-yaml-2.2.1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-rio-0.5.16_2
A Swiss-Army Knife for Data I/O
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: R-3.6.3_1, R-cran-BH-1.72.0.3, R-cran-R6-2.4.1, R-cran-Rcpp-1.0.4, R-cran-assertthat-0.2.1_1, R-cran-cellranger-1.1.0_2, R-cran-cli-2.0.2, R-cran-clipr-0.7.0, R-cran-crayon-1.3.4_3, R-cran-curl-4.3, R-cran-data.table-1.12.8_1, R-cran-digest-0.6.25, R-cran-ellipsis-0.3.0, R-cran-evaluate-0.14_1, R-cran-fansi-0.4.1, R-cran-forcats-0.3.0_2, R-cran-glue-1.4.0, R-cran-haven-2.1.0_1, R-cran-highr-0.8_1, R-cran-hms-0.5.3, R-cran-knitr-1.28, R-cran-magrittr-1.5_3, R-cran-markdown-1.1, R-cran-mime-0.9, R-cran-openxlsx-4.1.4, R-cran-pillar-1.4.3, R-cran-pkgconfig-2.0.3, R-cran-prettyunits-1.1.1, R-cran-progress-1.2.2_1, R-cran-readr-1.3.1_1, R-cran-readxl-1.3.1_1, R-cran-rematch-1.0.1_2, R-cran-rlang-0.4.5, R-cran-stringi-1.4.6, R-cran-stringr-1.4.0_1, R-cran-tibble-2.1.3_1, R-cran-utf8-1.1.4_2, R-cran-vctrs-0.2.4, R-cran-xfun-0.12, R-cran-yaml-2.2.1, R-cran-zip-2.0.4, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xclip-0.13, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-rmarkdown-2.1
Dynamic Documents for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, R-cran-Rcpp-1.0.4, R-cran-base64enc-0.1.3_3, R-cran-digest-0.6.25, R-cran-evaluate-0.14_1, R-cran-glue-1.4.0, R-cran-highr-0.8_1, R-cran-htmltools-0.4.0, R-cran-jsonlite-1.6.1, R-cran-knitr-1.28, R-cran-magrittr-1.5_3, R-cran-markdown-1.1, R-cran-mime-0.9, R-cran-rlang-0.4.5, R-cran-stringi-1.4.6, R-cran-stringr-1.4.0_1, R-cran-tinytex-0.21, R-cran-xfun-0.12, R-cran-yaml-2.2.1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, hs-pandoc-2.9.2, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-stringi-1.4.6
Character String Processing Facilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-stringr-1.4.0_1
Make it easier to work with strings
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, R-cran-glue-1.4.0, R-cran-magrittr-1.5_3, R-cran-stringi-1.4.6, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-utf8-1.1.4_2
Unicode Text Processing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-xml2-1.3.0
Parse XML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-xtable-1.8.4_1
Export tables to LaTeX or HTML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

R-cran-yaml-2.2.1
Methods to convert R data to YAML and back
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

Sablot-1.0.3_4
XML toolkit implementing XSLT 1.0, XPath 1.0 and DOM Level2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.8, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, p5-XML-Parser-2.44, perl5-5.30.2

TclExpat-1.1_7
Tcl interface to Expat library
Полное описание | Исходные тексты
Поддержкой занимается: mi@aldan.algebra.com
Требует: expat-2.2.8, tcl86-8.6.10
Также присутствует в: Tcl

UCD-13.0.0
Unicode Character Database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org

WordNet-3.0_4
Dictionaries and thesauri with devel. libraries (C, TCL) and browsers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Требует: tcl86-8.6.10

aamath-0.3_4
Renders ASCII art from mathematical expressions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: indexinfo-0.3.1, readline-8.0.4
Также присутствует в: Math

adabrowse-4.0.3_4
HTML generator for Ada 95 library unit specifications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: asis-2016_1, binutils-2.33.1_2,1, gcc6-aux-20180516_1,1, gettext-runtime-0.20.1, gmp-6.2.0, gnat_util-20180516, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2

add-css-links-1.0_1
Add one or more CSS <link> elements to an XHTML document
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

af-aspell-0.50.0_1
Aspell Afrikaans dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

aft-5.098_1
Document preparation system using an Almost Free Text input format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: culot@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

agrep-2.04_2
Approximate grep (fast approximate pattern-matching tool)
Полное описание | Исходные тексты
Поддержкой занимается: dinoex@FreeBSD.org

aha-0.5
Ansi HTML Adapter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Также присутствует в: Devel

aiksaurus-1.2.1_3
Set of libraries and applications which provide a thesaurus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, pkgconf-1.6.3,1

align-1.7.5
Text column alignment filter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jharris@widomaker.com
Требует: perl5-5.30.2

am-aspell-0.03.1_1
Aspell Amharic dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

amberfish-1.6.4_1
General purpose text retrieval Software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libiconv-1.14_11, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, texinfo-6.7_2,1, xerces-c3-3.2.2
Также присутствует в: Databases

ansifilter-2.16
Customizable ANSI Code Converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

ansilove-4.1.0
ANSi / ASCII art to PNG converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: amdmi3@FreeBSD.org
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.69.1_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, libansilove-1.2.1, libarchive-3.4.2,1, libffi-3.2.1_3, libgd-2.2.5_2,1, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, ninja-1.10.0,2, png-1.6.37, python37-3.7.7, readline-8.0.4, rhash-1.3.5, tiff-4.1.0, webp-1.1.0
Также присутствует в: Graphics

antiword-0.37_4
Application for displaying Microsoft(R) Word documents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, gsfonts-8.11_8, indexinfo-0.3.1, perl5-5.30.2

apache-commons-digester-2.1_2
XML-to-Java-object mapping utility package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, apache-commons-beanutils-1.9.4, apache-commons-collections-3.2.1, apache-commons-logging-1.2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xerces-j-2.12.0, xorgproto-2019.2
Также присутствует в: Java, Devel

apache-poi-4.1.2
Java API To Access Microsoft Format Files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Devel, Java

apache-solr-8.5.0
High performance search server built using Lucene Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mfechner@FreeBSD.org
Требует: alsa-lib-1.1.2_2, bash-5.0.16, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, javavmwrapper-2.7.5, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, openjdk11-11.0.6+10.1_1, png-1.6.37, tiff-4.1.0, xorgproto-2019.2
Также присутствует в: Java

apertium-3.6.1
Toolbox to build shallow-transfer machine translation systems
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bash-5.0.16, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libtool-2.4.6_1, libxml2-2.9.10, libxslt-1.1.34_1, lttoolbox-3.5.1, m4-1.4.18_1,1, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4

ar-aspell-1.2.0_1
Aspell Arabic dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2
Также присутствует в: Arabic

artha-1.0.3_2
Free cross-platform English thesaurus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lichray@gmail.com
Требует: WordNet-3.0_4, atk-2.28.1, avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hicolor-icon-theme-0.17, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tcl86-8.6.10, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

asciidoc-8.6.10_1
Text document format for writing short documents and man pages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libxml2-2.9.10, libxslt-1.1.34_1, m4-1.4.18_1,1, perl5-5.30.2, python27-2.7.17_1, readline-8.0.4, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2

asm-xml-1.4
Very fast XML parser and decoder written in pure assembler
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: 0mp@FreeBSD.org
Требует: fasm-1.73.22

asm2html-1.7
Converts NASM syntax assembly code to HTML code
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com

aspell-0.60.8
Spelling checker with better suggestion logic than ispell
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, perl5-5.30.2

aspell-ispell-0.60.8
Ispell compatibility script for aspell
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, indexinfo-0.3.1, perl5-5.30.2

ast-aspell-0.01
Aspell Asturian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

astyle-3.1_3
Source code indenter and formatter for C, C++, C#, and Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lme@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Devel

atom-1.0
Converts text files to html with special attributes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: crees@FreeBSD.org

augeas-1.12.0_1
Configuration editing tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: puppet@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtool-2.4.6_1, libxml2-2.9.10, m4-1.4.18_1,1, perl5-5.30.2, pkgconf-1.6.3,1, readline-8.0.4

az-aspell-0.02.0_1
Aspell Azerbaijani dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

bar-1.4
Cat with ASCII progress bar
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erik@bz.bzflag.bz

bat-0.13.0
Clone of cat with syntax highlighting
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pizzamig@FreeBSD.org
Требует: ca_root_nss-3.51, curl-7.69.1_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libedit-3.1.20191231,1, libffi-3.2.1_3, libgit2-0.99.0, libnghttp2-1.40.0, libssh2-1.8.2,3, libxml2-2.9.10, llvm90-9.0.1, oniguruma-6.9.4, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, rust-1.42.0_1

bbe-0.2.2_2
Sed-like editor for binary files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: indexinfo-0.3.1

be-aspell-0.01_1
Aspell Belarusian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

belr-0.1.3_2
Language recognition library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: bctoolbox-0.6.0_2, ca_root_nss-3.51, cmake-3.16.5, curl-7.69.1_1, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, mbedtls-2.16.5, ninja-1.10.0,2, python37-3.7.7, readline-8.0.4, rhash-1.3.5

bg-aspell-4.1.0_1
Aspell Bulgarian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

bg-hyphen-4.3_1
Bulgarian hyphenation rules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org

bg-mythes-4.3_1
Bulgarian thesaurus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org

bib2html-6.7
BibTeX to HTML Translator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.2
Также присутствует в: Print

bibtex2html-1.99
Tools for searching BibTeX and translating from BibTeX to HTML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gerald@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, ocaml-4.05.0_1, perl5-5.30.2, xorgproto-2019.2
Также присутствует в: Print

bibtool-2.67
Command line manipulation of BibTeX files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, png-1.6.37, poppler-0.87.0, poppler-data-0.4.9_2, psutils-1.17_5, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-libtexlua-5.2.4, tex-libtexluajit-2.0.3, tex-luatex-0.80.0_16, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_48, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorgproto-2019.2, xpdfopen-0.86, zziplib-0.13.69_2
Также присутствует в: Print

bibutils-6.7
Program set interconverts between various bibliography formats
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

bn-aspell-0.01.1.1_1
Aspell Bengali dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

br-aspell-0.50.2
Aspell Breton dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

bsd-diff-20120705_2
BSD-licensed version of diff from OpenBSD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

bsd-grep-2.6.0
BSD-licensed version of grep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevans@FreeBSD.org

bsd-sort-20120716
BSD-licensed version of sort
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

btparse-0.35_1
C library for parsing and processing BibTeX data files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.30.2

c2html-0.9.6
C-language sources to HTML converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mkamm@gmx.net
Также присутствует в: Www

c2man-2.0.42
Tool to generate documentation from C source code comments
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lantw44@gmail.com

c2mdoc-20040302_1
Script to generate mdoc(7) markup from C functions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com
Требует: cproto-4.7k
Также присутствует в: Devel

ca-aspell-2.1.5.1
Aspell Catalan dictionary
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

calamaris-2.59_2
Perl script to produce statistics out of Squid log files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Требует: perl5-5.30.2
Также присутствует в: Www

calamaris-devel-2.99.4.5
Perl script to produce statistics out of Squid log files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libgd-2.2.5_2,1, p5-GD-2.71, p5-GD-Graph-1.54, p5-GD-TextUtil-0.86_5, p5-NetAddr-IP-4.079, perl5-5.30.2, png-1.6.37, tiff-4.1.0, webp-1.1.0
Также присутствует в: Www

castxml-g20181115_3
C-family Abstract Syntax Tree XML Output
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.69.1_1, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libedit-3.1.20191231,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, libxml2-2.9.10, llvm90-9.0.1, lzo2-2.10_1, ninja-1.10.0,2, perl5-5.30.2, py27-Jinja2-2.10.1, py27-MarkupSafe-1.1.1, py27-asn1crypto-1.3.0, py27-certifi-2019.11.28, py27-chardet-3.0.4_3, py27-cryptography-2.6.1, py27-enum34-1.1.6, py27-idna-2.8, py27-imagesize-1.1.0, py27-ipaddress-1.0.23, py27-openssl-19.0.0, py27-pycparser-2.19, py27-pysocks-1.7.1, py27-pystemmer-2.0.0.1, py27-pytz-2019.3,1, py27-six-1.14.0, py27-snowballstemmer-1.2.1, py27-sphinx-1.6.5_2,1, py27-sphinxcontrib-websupport-1.1.2, py27-typing-3.7.4.1, py27-urllib3-1.25.7,1, py37-Babel-2.8.0, py37-alabaster-0.7.6, py37-cffi-1.14.0, py37-docutils-0.15.2, py37-pygments-2.5.2, py37-requests-2.22.0, py37-sphinx_rtd_theme-0.4.3, py38-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, rhash-1.3.5
Также присутствует в: Devel

catdoc-0.95
MS Word/Excel converter to plain ASCII or TeX. TK viewer included
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: amdmi3@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.3, libXrender-0.9.10_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, tcl86-8.6.10, tk86-8.6.10_1, xorgproto-2019.2

cccc-3.1.5
C and C++ Code Counter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pizzamig@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Devel, Www

ccdoc-0.8r41
Extracting comments from C++ source and generating HTML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.2
Также присутствует в: Devel

cdif-2.14.20170401
Word context visualizer of DIFF output
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: p5-Getopt-EX-1.15.0,1, perl5-5.30.2

chkascii-1.7
Check an ASCII text file for invalid characters
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bourne.identity@hotmail.com

chmview-2.0b4_2
Extractor from .chm files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ak@FreeBSD.org
Требует: chmlib-0.40_1
Также присутствует в: Converters

chpp-0.3.5_6
Non-intrusive full-featured text preprocessor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, boehm-gc-8.0.4_1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libiconv-1.14_11, m4-1.4.18_1,1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, texinfo-6.7_2,1

cl-lml-2.5.7_2
Lisp Markup Language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-3.3.1.7,2
Также присутствует в: Www

cl-lml-sbcl-2.5.7_41
Lisp Markup Language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-3.3.1.7,2, cl-lml-2.5.7_2, gmp-6.2.0, indexinfo-0.3.1, mpfr-4.0.2, sbcl-2.0.3,1
Также присутствует в: Www

cl-meta-0.1_3
Parser generator for Common Lisp
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-3.3.1.7,2
Также присутствует в: Lisp

cl-meta-sbcl-0.1_44
Parser generator for Common Lisp
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-3.3.1.7,2, cl-meta-0.1_3,1, gmp-6.2.0, indexinfo-0.3.1, mpfr-4.0.2, sbcl-2.0.3,1
Также присутствует в: Lisp

cl-ppcre-2.0.3_1
Portable Perl-Compatible Regular Expression for Common Lisp
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-3.3.1.7,2
Также присутствует в: Lisp

cl-ppcre-sbcl-2.0.3_42
Portable Perl-Compatible Regular Expression for Common Lisp
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-3.3.1.7,2, cl-ppcre-2.0.3_1, gmp-6.2.0, indexinfo-0.3.1, mpfr-4.0.2, sbcl-2.0.3,1
Также присутствует в: Lisp

clucene-2.3.3.4_19
CLucene is a C++ port of Lucene
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: boost-libs-1.72.0_1, ca_root_nss-3.51, cmake-3.16.5, curl-7.69.1_1, expat-2.2.8, gettext-runtime-0.20.1, icu-66.1,1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, ninja-1.10.0,2, python37-3.7.7, readline-8.0.4, rhash-1.3.5

cmark-0.29.0
CommonMark parsing and rendering library and program in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.69.1_1, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, ninja-1.10.0,2, python37-3.7.7, readline-8.0.4, rhash-1.3.5

coccigrep-1.17_1
Semantic grep for the C language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: coccinelle-1.0.7_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libffi-3.2.1_3, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, ocaml-4.05.0_1, pcre-8.43_2, py38-setuptools-44.0.0, python37-3.7.7, python38-3.8.2, readline-8.0.4, xorgproto-2019.2

coccigrep-py27-1.17_1
Semantic grep for the C language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: coccinelle-1.0.7_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libffi-3.2.1_3, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, ocaml-4.05.0_1, pcre-8.43_2, py38-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, xorgproto-2019.2

code2html-0.9.1_1
Sourcecode to HTML converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.2

codesearch-1.1.0
Fast (indexed) text search tool from Google
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: eborisch@gmail.com
Требует: go-1.14.1_1,1

codespell-1.14
Source code spelling checker
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gjb@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python37-3.7.7, readline-8.0.4

colordiff-1.0.18
Tool to colorize diff output
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: perl5-5.30.2

confetti-0.0.20120801
Configuration file parser generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: bison-3.5.3,1, flex-2.6.4_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, m4-1.4.18_1,1, perl5-5.30.2

confget-2.3.1
Read variables from INI-style configuration files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, pcre-8.43_2

consul-template-0.22.0
Generic template rendering and notifications with Consul
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: go-1.14.1_1,1

coreutils-8.31
Free Software Foundation core utilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jharris@widomaker.com
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, perl5-5.30.2
Также присутствует в: Sysutils

cplanet-0.9_2
RSS Feed Aggregator that generate static html
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org
Требует: ca_root_nss-3.51, clearsilver-0.10.5_1, curl-7.69.1_1, expat-2.2.8, libnghttp2-1.40.0
Также присутствует в: Www

crex-0.2.5_2
Explore, test, and check regular expressions in the terminal
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org

crimson-1.1.3_2
Implements the Java API for XML Processing (JAXP)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java

crunch-3.6
Charset-based wordlist generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vidar@karlsen.tech
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

cs-aspell-20040614.1_1
Aspell Czech dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

cs-hunspell-2.0
Czech hunspell dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org

cs-hyphen-2.0
Czech hyphenation rules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org

cs-mythes-2007.09.26_1
Czech thesaurus
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org

csb-aspell-0.02.0_1
Aspell Kashubian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

csv2latex-0.18
Converts a well formed csv file to a LaTeX document
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-to-man-1.0_2, docbook-xml-5.0_3, iso8879-1986_3, jade-1.2.1_10, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Converters

csvdiff-1.7_1
Compare/diff two (comma) separated files with each other
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.2
Также присутствует в: Perl5

csvq-1.12.4
SQL-like query language for csv
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vulcan@wired.sh
Требует: go-1.14.1_1,1

ctemplate-0.5
Template system for C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ap@page2rss.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Www

ctpl-0.3.4
C Template (Parser) Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, glib-2.56.3_7,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.10, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4
Также присутствует в: Devel

ctpp2-2.8.3_8
C++ library to use templates in C/C++ projects, version 2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.69.1_1, expat-2.2.8, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, libiconv-1.14_11, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libtextstyle-0.20.1, libuv-1.35.0, lzo2-2.10_1, ninja-1.10.0,2, py37-docutils-0.15.2, py38-setuptools-44.0.0, python37-3.7.7, python38-3.8.2, readline-8.0.4, rhash-1.3.5
Также присутствует в: Devel

cwtext-0.96
Morse Code Generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libffi-3.2.1_3, python37-3.7.7, readline-8.0.4
Также присутствует в: Hamradio

cy-aspell-0.50.3_1
Aspell Welsh dictionary
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

da-aspell-1.4.42.1_1
Aspell Danish dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

da-hyphen-2007.09.30_1
Danish hyphenation rules
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org

dadadodo-1.04
Text processor which analyses text and generates random sentences
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

datalegreya-0.2017.03.29_1
Typeface that melts text and data visualisation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, indexinfo-0.3.1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libfontenc-1.1.4, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, xorgproto-2019.2
Также присутствует в: X11-fonts, Math

datamash-1.6
Numeric, textual, and statistical operations on text files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

db2latex-0.8p1_2
DocBook to LaTeX XSL stylesheets
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, indexinfo-0.3.1, iso8879-1986_3, libgcrypt-1.8.5, libgpg-error-1.37, libxml2-2.9.10, libxslt-1.1.34_1, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2

dbacl-1.14.1
Digramic Bayesian classifier
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: bash-5.0.16, gettext-runtime-0.20.1, indexinfo-0.3.1

dblatex-0.3.9_2
DocBook to LaTeX/ConTeXt Publishing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, docbook-xml-5.0_3, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.37, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-18.3.2_4, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, png-1.6.37, poppler-0.87.0, poppler-data-0.4.9_2, psutils-1.17_5, py38-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-dvipsk-5.995_2, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_48, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, xpdfopen-0.86, zziplib-0.13.69_2

de-alt-aspell-2.1.1_1
Aspell German Old Spelling (Deutsch - alte Rechtschreibung) dictionary
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2
Также присутствует в: German

de-aspell-20161207_3
Aspell German dictionary
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2
Также присутствует в: German

de-hunspell-20161207_2
German hunspell dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, gsed-4.8, hunspell-1.7.0_2, indexinfo-0.3.1, perl5-5.30.2, readline-8.0.4
Также присутствует в: German

de-hyphen-2007.02.17_1
German hyphenation rules
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: German

de-jdictionary-eng-ger-1.4_2
JDictionary plugin: English-German dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, jdictionary-1.8_4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: German

de-jdictionary-ger-hun-1.4_2
JDictionary plugin: German-Hungarian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, jdictionary-1.8_4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: German, Hungarian

de-mythes-2020.03.29
German thesaurus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: German

denature-0.6.5_2
HTML to PDF converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, fop-2.3, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, p5-Authen-NTLM-1.09_1, p5-CSS-Tiny-1.20, p5-Clone-0.43, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.07, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.05, p5-HTTP-Message-6.22, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.067, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.30_2,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.43, perl5-5.30.2, xorgproto-2019.2
Также присутствует в: Java

dict-1.13.0
Dictionary Server Protocol (RFC2229) client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: bison-3.5.3,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libmaa-1.4.6,1, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1

dictd-1.13.0
Dict protocol (RFC 2229) server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: bison-3.5.3,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libmaa-1.4.6,1, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1
Также присутствует в: Net

dictem-emacs26-1.0.4_8
DictEm is a dict client for [X]Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, dict-1.13.0, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libmaa-1.4.6,1, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Net, Elisp

dictem-emacs26_canna-1.0.4_8
DictEm is a dict client for [X]Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, dict-1.13.0, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libmaa-1.4.6,1, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Net, Elisp

dictem-emacs26_nox-1.0.4_8
DictEm is a dict client for [X]Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, dict-1.13.0, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libmaa-1.4.6,1, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Net, Elisp

dictem-emacs28-1.0.4_8
DictEm is a dict client for [X]Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Требует: boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, dict-1.13.0, emacs-devel-nox-28.0.50.20200402,2, gdbm-1.18.1_1, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.13, indexinfo-0.3.1, jansson-2.12, libffi-3.2.1_3, libidn2-2.3.0_1, libltdl-2.4.6, libmaa-1.4.6,1, libtasn1-4.15.0, libunistring-0.9.10_1, libxml2-2.9.10, mailutils-3.9, nettle-3.5.1_1, p11-kit-0.23.18.1, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Net, Elisp

dictem-emacs28_nox-1.0.4_8
DictEm is a dict client for [X]Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Требует: boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, dict-1.13.0, emacs-devel-nox-28.0.50.20200402,2, gdbm-1.18.1_1, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.13, indexinfo-0.3.1, jansson-2.12, libffi-3.2.1_3, libidn2-2.3.0_1, libltdl-2.4.6, libmaa-1.4.6,1, libtasn1-4.15.0, libunistring-0.9.10_1, libxml2-2.9.10, mailutils-3.9, nettle-3.5.1_1, p11-kit-0.23.18.1, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Net, Elisp

dictfmt-1.13.0
Format a DICT protocol dictionary database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libmaa-1.4.6,1, libtool-2.4.6_1, m4-1.4.18_1,1

dictionary-emacs26-1.8.7_24
Dictionary client for Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Net, Elisp

dictionary-emacs26_canna-1.8.7_24
Dictionary client for Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Net, Elisp

dictionary-emacs26_nox-1.8.7_24
Dictionary client for Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Net, Elisp

dictionary-emacs28-1.8.7_24
Dictionary client for Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, emacs-devel-nox-28.0.50.20200402,2, gdbm-1.18.1_1, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.13, indexinfo-0.3.1, jansson-2.12, libffi-3.2.1_3, libidn2-2.3.0_1, libltdl-2.4.6, libtasn1-4.15.0, libunistring-0.9.10_1, libxml2-2.9.10, mailutils-3.9, nettle-3.5.1_1, p11-kit-0.23.18.1, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Net, Elisp

dictionary-emacs28_nox-1.8.7_24
Dictionary client for Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, emacs-devel-nox-28.0.50.20200402,2, gdbm-1.18.1_1, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.13, indexinfo-0.3.1, jansson-2.12, libffi-3.2.1_3, libidn2-2.3.0_1, libltdl-2.4.6, libtasn1-4.15.0, libunistring-0.9.10_1, libxml2-2.9.10, mailutils-3.9, nettle-3.5.1_1, p11-kit-0.23.18.1, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Net, Elisp

diff-so-fancy-1.2.6
Fancier diff output formatter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rakuco@FreeBSD.org
Требует: perl5-5.30.2

diffmark-0.10_2
XML diff and merge package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.10, pkgconf-1.6.3,1

diffsplit-1.0
Splits a unified diff into pieces which patch one file each
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.2
Также присутствует в: Devel

diffstat-1.63
Makes a histogram summarizing "diff" output
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org
Также присутствует в: Devel

diffutils-3.7
GNU differential compare utilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: schaiba@gmail.com
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, libsigsegv-2.12, libtextstyle-0.20.1

dikt-2s1_2
Dictionary for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: goran.tal@gmail.com
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boost-libs-1.72.0_1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.13, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-66.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kf5-attica-5.68.0, kf5-breeze-icons-5.68.0, kf5-extra-cmake-modules-5.68.0, kf5-karchive-5.68.0, kf5-kauth-5.68.0, kf5-kbookmarks-5.68.0, kf5-kcodecs-5.68.0, kf5-kcompletion-5.68.0, kf5-kconfig-5.68.0, kf5-kconfigwidgets-5.68.0, kf5-kcoreaddons-5.68.0, kf5-kcrash-5.68.0, kf5-kdbusaddons-5.68.0, kf5-kdoctools-5.68.0, kf5-kglobalaccel-5.68.0, kf5-kguiaddons-5.68.0, kf5-ki18n-5.68.0, kf5-kiconthemes-5.68.0, kf5-kio-5.68.0, kf5-kitemviews-5.68.0, kf5-kjobwidgets-5.68.0, kf5-knotifications-5.68.0, kf5-kservice-5.68.0, kf5-ktextwidgets-5.68.0, kf5-kwallet-5.68.0, kf5-kwidgetsaddons-5.68.0, kf5-kwindowsystem-5.68.0, kf5-kxmlgui-5.68.0, kf5-solid-5.68.0, kf5-sonnet-5.68.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.2,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libevdev-1.5.9_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libgudev-230_1, libiconv-1.14_11, libidn2-2.3.0_1, libinotify-20180201_1, libinput-1.15.4, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.15.0, libtextstyle-0.20.1, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615_1, libuv-1.35.0, libvorbis-1.3.6,3, libwacom-1.3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py38-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-declarative-5.13.2_1, qt5-gui-5.13.2_3, qt5-linguisttools-5.13.2_1, qt5-network-5.13.2, qt5-opengl-5.13.2, qt5-printsupport-5.13.2, qt5-qmake-5.13.2_2, qt5-script-5.13.2, qt5-speech-5.13.2, qt5-sql-5.13.2, qt5-svg-5.13.2, qt5-testlib-5.13.2, qt5-uiplugin-5.13.2, qt5-uitools-5.13.2, qt5-widgets-5.13.2_1, qt5-x11extras-5.13.2, qt5-xml-5.13.2, qt5-xmlpatterns-5.13.2_1, qtchooser-66_2, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.1.108.0, wayland-1.18.0_3, wayland-protocols-1.20, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Net, Kde

discount-2.2.2
C implementation of the Markdown markup language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jlaffaye@FreeBSD.org
Также присутствует в: Devel

doc-mode.el-emacs26-1.1_17
Asciidoc fontlocking for emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Elisp

doc-mode.el-emacs26_canna-1.1_17
Asciidoc fontlocking for emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Elisp

doc-mode.el-emacs26_nox-1.1_17
Asciidoc fontlocking for emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Elisp

doc-mode.el-emacs28-1.1_17
Asciidoc fontlocking for emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, emacs-devel-nox-28.0.50.20200402,2, gdbm-1.18.1_1, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.13, indexinfo-0.3.1, jansson-2.12, libffi-3.2.1_3, libidn2-2.3.0_1, libltdl-2.4.6, libtasn1-4.15.0, libunistring-0.9.10_1, libxml2-2.9.10, mailutils-3.9, nettle-3.5.1_1, p11-kit-0.23.18.1, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Elisp

doc-mode.el-emacs28_nox-1.1_17
Asciidoc fontlocking for emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, emacs-devel-nox-28.0.50.20200402,2, gdbm-1.18.1_1, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.13, indexinfo-0.3.1, jansson-2.12, libffi-3.2.1_3, libidn2-2.3.0_1, libltdl-2.4.6, libtasn1-4.15.0, libunistring-0.9.10_1, libxml2-2.9.10, mailutils-3.9, nettle-3.5.1_1, p11-kit-0.23.18.1, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Elisp

docbook-1.5
Meta-port for the different versions of the DocBook DTD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: doceng@FreeBSD.org
Требует: docbook-sgml-4.5_1, docbook-xml-5.0_3, iso8879-1986_3, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2

docbook-sgml-4.5_1
DocBook SGML DTD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: doceng@FreeBSD.org
Требует: iso8879-1986_3, xmlcatmgr-2.2_2

docbook-to-man-1.0_2
DocBook SGML DTD into nroff/troff -man macros converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, gccmakedep-1.0.3, imake-1.0.8,1, iso8879-1986_3, jade-1.2.1_10, makedepend-1.0.6,1, perl5-5.30.2, sdocbook-xml-1.1_2,2, tradcpp-0.5.3, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-cf-files-1.0.6

docbook-utils-0.6.14_13
Generates various output formats from DocBook SGML documents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, docbook-sgml-4.5_1, dsssl-docbook-modular-1.79_1,1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, icu-66.1,1, indexinfo-0.3.1, iso8879-1986_3, jade-1.2.1_10, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, lynx-2.8.9.1_1,1, mesa-libs-18.3.2_4, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, p5-SGMLSpm-1.03_2, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, png-1.6.37, poppler-0.87.0, poppler-data-0.4.9_2, psutils-1.17_5, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-formats-20150521_2, tex-jadetex-3.13_3, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, tex-xmltex-1.9_2, texlive-base-20150521_48, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xmlcatmgr-2.2_2, xorgproto-2019.2, xpdfopen-0.86, zziplib-0.13.69_2

docbook-xml-5.0_3
DocBook XML DTD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: doceng@FreeBSD.org
Требует: xmlcatmgr-2.2_2, xmlcharent-0.3_2

docbook-xsd-1.0.b1
DocBook W3C XML Schema
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org

docbook-xsl-1.79.1_1
XSL DocBook stylesheets
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, iso8879-1986_3, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2

docbook-xsl-ns-1.78.1_4
Namespace-aware DocBook XSLT stylesheets
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, iso8879-1986_3, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2

docbook2X-0.8.8_5
Convert DocBook documents into UNIX man page and GNU Texinfo formats
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: OpenSP-1.5.2_3, dsssl-docbook-modular-1.79_1,1, expat-2.2.8, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libgcrypt-1.8.5, libgpg-error-1.37, libxml2-2.9.10, libxslt-1.1.34_1, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, perl5-5.30.2, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2

docbook2mdoc-1.1.0
Convert DocBook refentry to mdoc
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org

docbook2odf-0.244_1
Convert docbook document to Oasis Open Document
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, Sablot-1.0.3_4, avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, harfbuzz-2.6.4, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, openjpeg-2.3.1, p11-kit-0.23.18.1, p5-Archive-Zip-1.68, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, zip-3.0_1
Также присутствует в: Perl5

docbookrx-1.0.0.d
DocBook to AsciiDoc converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libedit-3.1.20191231,1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libunwind-20170615_1, libxml2-2.9.10, libxslt-1.1.34_1, libyaml-0.2.2, ruby-2.6.6,1, ruby26-gems-3.0.6, rubygem-bundler-2.0.2,1, rubygem-diff-lcs-1.3, rubygem-nokogiri-1.10.9, rubygem-pkg-config-1.4.1, rubygem-rake-12.3.3, rubygem-rspec-3.9.0, rubygem-rspec-core-3.9.1, rubygem-rspec-expectations-3.9.1, rubygem-rspec-mocks-3.9.1, rubygem-rspec-support-3.9.2

doclifter-2.18
Translates documents written in troff macros to DocBook
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: araujo@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python27-2.7.17_1, readline-8.0.4

docproj-2.0_14
Meta-port for the FreeBSD Documentation Project
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: doceng@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.51, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, expat-2.2.8, fontconfig-2.13.92_1,1, freeglut-3.0.0_2, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.52_2, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool-2.0.6, jasper-2.0.16_1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.37, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, links1-1.04,1, mesa-libs-18.3.2_4, netpbm-10.90.00, nettle-3.5.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pciids-20200324, pcre-8.43_2, peps-2.0_7, perl5-5.30.2, png-1.6.37, poppler-data-0.4.9_2, psutils-1.17_5, py37-libxml2-2.9.10, py38-setuptools-44.0.0, python37-3.7.7, python38-3.8.2, readline-8.0.4, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, wayland-1.18.0_3, webp-1.1.0, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2, zip-3.0_1

dom4j-1.6.1_2
Open Source XML framework for Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java

domc-0.8.0_4
Lightweight implementation of the DOM in ANSI C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.8, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libmba-0.9.1_1

dsssl-docbook-modular-1.79_1
DSSSL stylesheets for the DocBook DTD by Norman Walsh
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: xmlcatmgr-2.2_2

dtd-catalogs-1.2
SGML DTDs catalogs
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: html-4.01_2, iso12083-1993_2, iso8879-1986_3, linuxdoc-1.1_2, xmlcatmgr-2.2_2

dtd2relax-1.1.1_2
DTD to RELAX converter for Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java

dtdparse-2.00_1
Parse a DTD and produce an XML document that represents it
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.8, p5-Authen-NTLM-1.09_1, p5-DelimMatch-1.06, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.05, p5-HTTP-Message-6.22, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.067, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.30_2,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-XML-DOM-1.44_1, p5-XML-Parser-2.44, p5-XML-RegExp-0.04_1, p5-libwww-6.43, p5-libxml-0.08_1, perl5-5.30.2

duncan-0.3_2
English to Thai dictionary for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_1,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_4, gnustep-gui-0.27.0_4, gnustep-make-2.7.0_3, gnutls-3.6.13, gobject-introspection-1.56.1,1, icu-66.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-18.3.2_4, nettle-3.5.1_1, p11-kit-0.23.18.1, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2019.2
Также присутствует в: Gnustep

dwdiff-2.0.9_14
Delimited word diff program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, icu-66.1,1, indexinfo-0.3.1, libtextstyle-0.20.1

easydiff-0.4.0_8
GNUstep graphical diff
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_1,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_4, gnustep-gui-0.27.0_4, gnustep-make-2.7.0_3, gnutls-3.6.13, gobject-introspection-1.56.1,1, icu-66.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-18.3.2_4, nettle-3.5.1_1, p11-kit-0.23.18.1, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2019.2
Также присутствует в: Gnustep

easylatex-0.080
Perl script which transforms "pseudo-LaTeX" into proper LaTeX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: p5-Getopt-Declare-1.14_1, perl5-5.30.2
Также присутствует в: Print

ebook-tools-0.2.2_5
Accesses and converts various ebook file formats
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.69.1_1, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, libxml2-2.9.10, libzip-1.5.2, lzo2-2.10_1, ninja-1.10.0,2, python37-3.7.7, readline-8.0.4, rhash-1.3.5
Также присутствует в: Kde

ekhtml-0.3.2_2
El-Kabong is a speedy, yet forgiving, SAX-style HTML parser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

el-aspell-0.50.3_1
Aspell Greek dictionary
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

el-hyphen-2005.10.17_1
Greek hyphenation rules
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org

elasticsearch-plugin-head-2015.12.16
ElasticSearch Head Plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: elastic@FreeBSD.org

elasticsearch5-5.6.8_5
Full-text search engine for Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: elastic@FreeBSD.org
Требует: alsa-lib-1.1.2_2, bash-5.0.16, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, jna-5.5.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java, Devel

elasticsearch5-search-guard-5.6.8
Elasticsearch Search Guard plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: elastic@FreeBSD.org
Требует: alsa-lib-1.1.2_2, bash-5.0.16, dejavu-2.37_1, elasticsearch5-5.6.8_5, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, jna-5.5.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java

elasticsearch6-6.8.7
Full-text search engine for Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: elastic@FreeBSD.org
Требует: alsa-lib-1.1.2_2, bash-5.0.16, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, jna-5.5.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java, Devel

elasticsearch7-7.6.1
Full-text search engine for Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: elastic@FreeBSD.org
Требует: alsa-lib-1.1.2_2, bash-5.0.16, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, jna-5.5.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java, Devel

elixir-earmark-1.2.5
Markdown parser for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: elixir-1.9.4, erlang-21.3.8.13,4, erlang-man-21.3_2

elixir-funnel-0.4.1_1
Streaming Elixir API built upon ElasticSearch's percolation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: elixir-1.9.4, elixir-httpoison-0.13.0, elixir-poison-3.1.0, elixir-uuid-1.1.8, erlang-21.3.8.13,4, erlang-certifi-1.2.1, erlang-hackney-1.8.6, erlang-idna-5.1.2, erlang-man-21.3_2, erlang-metrics-2.4.0,1, erlang-mimerl-1.1.1, erlang-poolboy-1.5.2, erlang-ssl_verify_fun-1.1.4, erlang-unicode_util_compat-0.3.1

elixir-sweet_xml-0.3.0_1
Wrapper around xmerl application for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: elixir-1.9.4, erlang-21.3.8.13,4, erlang-man-21.3_2

en-aspell-2018.04.16.0
Aspell English dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

en-hunspell-2019.10.06
English hunspell dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org

en-mythes-2006.12.08_1
English thesaurus
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org

enca-1.19
Detect encoding of text files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: never@nevermind.kiev.ua
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, p5-Unicode-Map8-0.13_1, p5-Unicode-String-2.10, perl5-5.30.2, pkgconf-1.6.3,1, recode-3.6_14
Также присутствует в: Converters, Russian, Ukrainian

enchant-1.6.0_9
Dictionary/spellchecking framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: gettext-runtime-0.20.1, glib-2.56.3_7,1, gmake-4.2.1_3, hunspell-1.7.0_2, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.10, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4
Также присутствует в: Gnome

enchant2-2.2.3_4
Dictionary/spellchecking framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: gettext-runtime-0.20.1, glib-2.56.3_7,1, gmake-4.2.1_3, hunspell-1.7.0_2, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.10, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4
Также присутствует в: Gnome

eo-aspell-2.1.20000222_1
Aspell Esperanto dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

eqe-1.3.0_5
LaTeX equation editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, atk-2.28.1, avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, p5-AppConfig-1.71, p5-Cairo-1.107, p5-ExtUtils-Depends-0.8000, p5-ExtUtils-PkgConfig-1.16, p5-File-Slurp-9999.27, p5-Glib2-1.3292, p5-Gtk2-1.24993, p5-Pango-1.227, p5-Template-Toolkit-3.008, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, poppler-0.87.0, poppler-data-0.4.9_2, psutils-1.17_5, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_48, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xpdfopen-0.86, zziplib-0.13.69_2

erlang-edown-0.8.1
EDoc extension for generating Github-flavored Markdown
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: erlang-21.3.8.13,4, erlang-man-21.3_2, rebar-2.6.4,1

erlang-fast_xml-1.1.32
Erlang XML parsing and manipulation library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: erlang-21.3.8.13,4, erlang-man-21.3_2, erlang-p1_utils-1.0.12, expat-2.2.8, rebar-2.6.4,1

erlang-p1_utils-1.0.12
Erlang utility modules from ProcessOne
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: erlang-21.3.8.13,4, erlang-man-21.3_2, rebar-2.6.4,1

erlang-yamerl-0.7.0
YAML 1.2 parser in pure Erlang
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: erlang-21.3.8.13,4, erlang-man-21.3_2, rebar-2.6.4,1

es-aspell-1.11.2
Aspell Spanish dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2
Также присутствует в: Spanish

es-hunspell-2.2
Spanish hunspell dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: Spanish

es-hyphen-2013.09.01
Spanish hyphenation rules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: Spanish

es-mythes-20140516
Spanish thesaurus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: Spanish

estraier-1.2.30_4
Full-text search system for personal use
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ja-kakasi-2.3.5_3, lzo2-2.10_1, qdbm-1.8.78_4

et-aspell-0.1.21.1_1
Aspell Estonian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

exempi-2.2.2_1
Port of Adobe XMP SDK to work on UNIX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: expat-2.2.8

expat-2.2.8
XML 1.0 parser written in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: svysh.fbsd@gmail.com

extract_url-1.6.2
Perl script that extracts URLs from email in MIME or plain text format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbaio@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, p5-Convert-BinHex-1.125, p5-Curses-1.36, p5-Curses-UI-0.9609_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-MIME-Tools-5.509,2, p5-Mail-Tools-2.19, p5-Term-ReadKey-2.38_1, p5-TimeDate-2.30_2,1, p5-URI-1.76, p5-URI-Find-20160806_1, perl5-5.30.2

ezxml-0.8.6
Easy to use C library for parsing XML documents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Devel

fa-aspell-0.11.0_1
Aspell Persian (Farsi) dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

fcitx-m17n-0.2.3_1
Multilingualization support for Fcitx
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lichray@gmail.com
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, bash-5.0.16, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, etc_os-release-0.1_2, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kf5-extra-cmake-modules-5.68.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.2,1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615_1, libuv-1.35.0, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, m17n-db-1.8.0, m17n-lib-1.8.0_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, ninja-1.10.0,2, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, python37-3.7.7, qt5-core-5.13.2_2, qt5-linguisttools-5.13.2_1, qt5-xml-5.13.2, qtchooser-66_2, readline-8.0.4, rhash-1.3.5, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, zh-fcitx-4.2.9.6_3

fcitx-qt5-1.2.4
Fcitx support for Qt5
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, etc_os-release-0.1_2, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kf5-extra-cmake-modules-5.68.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.2,1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libevdev-1.5.9_1, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.46, libgudev-230_1, libiconv-1.14_11, libidn2-2.3.0_1, libinput-1.15.4, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615_1, libuv-1.35.0, libwacom-1.3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, ninja-1.10.0,2, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py38-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-gui-5.13.2_3, qt5-linguisttools-5.13.2_1, qt5-network-5.13.2, qt5-qmake-5.13.2_2, qt5-widgets-5.13.2_1, qt5-xml-5.13.2, qtchooser-66_2, readline-8.0.4, rhash-1.3.5, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.1.108.0, wayland-1.18.0_3, wayland-protocols-1.20, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, zh-fcitx-4.2.9.6_3

fcitx-table-other-0.2.3
Table-based input methods for Fcitx
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: henry.hu.sh@gmail.com
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, bash-5.0.16, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, cups-2.2.13, curl-7.69.1_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, etc_os-release-0.1_2, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kf5-extra-cmake-modules-5.68.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.2,1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615_1, libuv-1.35.0, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, ninja-1.10.0,2, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, pixman-0.38.4, png-1.6.37, polkit-0.116, python37-3.7.7, qt5-core-5.13.2_2, qt5-linguisttools-5.13.2_1, qt5-xml-5.13.2, qtchooser-66_2, readline-8.0.4, rhash-1.3.5, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, zh-fcitx-4.2.9.6_3

fex-2.0.0_1
Powerful field extraction tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org
Требует: perl5-5.30.2

ffe-0.3.9
Flat file extractor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: egypcio@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libiconv-1.14_11, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, texinfo-6.7_2,1

fi-aspell-0.7.0_1
Aspell Finnish dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

filepp-1.8.0
Generic file preprocessor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.2

fist-4.0
Emphatic message generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org

fix-mime-charset-0.5.3_2
Fix incorrect Content-Type MIME headers of e-mail messages
Полное описание | Исходные тексты
Поддержкой занимается: chip-set@mail.ru
Требует: enca-1.19, gettext-runtime-0.20.1, indexinfo-0.3.1, p5-Unicode-Map8-0.13_1, p5-Unicode-String-2.10, perl5-5.30.2, recode-3.6_14
Также присутствует в: Converters, Russian, Ukrainian

fixrtf-0.1.20060303_3
Patch making it possible to embed PNGs into RTFs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: delphij@FreeBSD.org
Требует: png-1.6.37

fldiff-1.1_10
Graphical diff program using FLTK
Полное описание | Исходные тексты
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: expat-2.2.8, fltk-1.3.5, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libGLU-9.0.1, libX11-1.6.9,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXinerama-1.1.4_2,1, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, pciids-20200324, png-1.6.37, wayland-1.18.0_3, xorgproto-2019.2

flex-2.6.4_2
Fast lexical analyzer generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mandree@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, help2man-1.47.13, indexinfo-0.3.1, libiconv-1.14_11, libtextstyle-0.20.1, p5-Locale-gettext-1.07, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, texinfo-6.7_2,1
Также присутствует в: Devel

flip-1.19
Convert text file line endings between Unix and DOS formats
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

fo-aspell-0.2.16.1_1
Aspell Faroese dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

foiltex-2.1.4b_5
Collection of LaTeX files for making foils
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, png-1.6.37, poppler-0.87.0, poppler-data-0.4.9_2, psutils-1.17_5, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_48, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorgproto-2019.2, xpdfopen-0.86, zziplib-0.13.69_2

fop-2.3
Print formatter driven by XSL formatting
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: geoff@sea-incorporated.com
Требует: alsa-lib-1.1.2_2, apache-ant-1.10.7, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java

fox-xml-4.1.2.91_4
Fortran XML library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: binutils-2.33.1_2,1, gcc9-9.3.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2

fpc-aspell-3.0.4_4
Interface to aspell spelling checker
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: binutils-2.33.1_2,1, fpc-3.0.4_4, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Lang

fpc-libxml2-3.0.4_4
Interface to xml2 library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: binutils-2.33.1_2,1, fpc-3.0.4_4, fpc-rtl-objpas-3.0.4_5, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libxml2-2.9.10
Также присутствует в: Lang

fr-aspell-0.50.3_1
Aspell French dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2
Также присутствует в: French

fr-hunspell-6.4.1
Modern French hunspell dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: French

fr-hyphen-3.0
French hyphenation rules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: French

fr-jdictionary-fre-hun-1.0_4
JDictionary plugin: French-Hungarian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, jdictionary-1.8_4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: French, Hungarian

fr-mythes-2.3
French thesaurus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: French

fr-verbiste-0.1.47
French verb conjugator/deconjugator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dereckson@gmail.com
Требует: libiconv-1.14_11, libxml2-2.9.10, pkgconf-1.6.3,1
Также присутствует в: French

freexl-1.0.5
Library to extract valid data from within an Excel (.xls) spreadsheet
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lbartoletti@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

fy-aspell-0.12.0_1
Aspell Frisian (Frysk) dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

fzf-0.19.0
Blazing fast command-line fuzzy finder
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sascha@root-login.org
Требует: bash-5.0.16, gettext-runtime-0.20.1, go-1.14.1_1,1, indexinfo-0.3.1

fzy-1.0
Interactive fuzzy text selector for the terminal
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: o.hushchenkov@gmail.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

ga-aspell-4.5.0
Aspell Irish (Gaelic) dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

gastex-3.0
Graphs and Automata Simplified in TeX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, png-1.6.37, poppler-0.87.0, poppler-data-0.4.9_2, psutils-1.17_5, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_48, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorgproto-2019.2, xpdfopen-0.86, zziplib-0.13.69_2

gd-aspell-0.1.1.1_1
Aspell Scottish Gaelic dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

gdome2-0.8.1_11
Gnome DOM Engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, glib-2.56.3_7,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.10, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4

gl-aspell-0.2_1
Aspell Galician dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

gladtex-1.3_4
Program to replace LaTeX formulas in HTML files with images
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, png-1.6.37, poppler-0.87.0, poppler-data-0.4.9_2, psutils-1.17_5, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-dvipsk-5.995_2, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_48, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorgproto-2019.2, xpdfopen-0.86, zziplib-0.13.69_2
Также присутствует в: Math, Www

glark-1.8.0
Search text files for complex regular expressions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mich@FreeBSD.org
Требует: indexinfo-0.3.1, libedit-3.1.20191231,1, libffi-3.2.1_3, libunwind-20170615_1, libyaml-0.2.2, ruby-2.6.6,1

glogg-1.1.4_9
GUI application to browse and search through long or complex log files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: boost-libs-1.72.0_1, ca_root_nss-3.51, dbus-1.12.16, desktop-file-utils-0.24, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, glib-2.56.3_7,1, graphite2-1.3.14, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libevdev-1.5.9_1, libffi-3.2.1_3, libgudev-230_1, libiconv-1.14_11, libinput-1.15.4, libmtdev-1.1.5_2, libpciaccess-0.16, libpthread-stubs-0.4, libudev-devd-0.4.1, libunwind-20170615_1, libwacom-1.3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, png-1.6.37, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py38-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, qt5-buildtools-5.13.2_1, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-gui-5.13.2_3, qt5-network-5.13.2, qt5-qmake-5.13.2_2, qt5-widgets-5.13.2_1, qtchooser-66_2, readline-8.0.4, vulkan-headers-1.1.108.0, wayland-1.18.0_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Sysutils

gmetadom-0.2.6_5
Collection of DOM Implementations
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gdome2-0.8.1_11, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmake-4.2.1_3, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.10, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4

gnu-dico-2.7_3
Flexible modular implementation of DICT server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: goran.tal@gmail.com
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libffi-3.2.1_3, libltdl-2.4.6, libtextstyle-0.20.1, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4
Также присутствует в: Net

gnugrep-3.4
GNU version of popular pattern matching utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, libtextstyle-0.20.1, pcre-8.43_2, pkgconf-1.6.3,1

goldendict-1.5.0.g20190709_2
Feature-rich dictionary lookup program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bsam@FreeBSD.org
Требует: alsa-lib-1.1.2_2, aom-1.0.0.3355, atk-2.28.1, avahi-app-0.7_3, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dav1d-0.6.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.2_9,1, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-2.24.32, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, ja-eb-4.4.3_4, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libao-1.2.0_4, libass-0.14.0, libdaemon-0.14_1, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libepoll-shim-0.0.20200223, libevdev-1.5.9_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgudev-230_1, libiconv-1.14_11, libidn2-2.3.0_1, libinput-1.15.4, libmtdev-1.1.5_2, libmysofa-0.9, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtheora-1.1.1_7, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615_1, libv4l-1.6.3_4, libva-2.7.0, libvdpau-1.3_1, libvorbis-1.3.6,3, libvpx-1.8.2_1, libwacom-1.3, libx264-0.159.2991, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpg123-1.25.13, nettle-3.5.1_1, openal-soft-1.20.1, opencv-core-3.4.1_31, opus-1.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py38-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-declarative-5.13.2_1, qt5-gui-5.13.2_3, qt5-help-5.13.2_1, qt5-linguisttools-5.13.2_1, qt5-location-5.13.2, qt5-multimedia-5.13.2_1, qt5-network-5.13.2, qt5-opengl-5.13.2, qt5-printsupport-5.13.2, qt5-qmake-5.13.2_2, qt5-sensors-5.13.2, qt5-serialport-5.13.2, qt5-sql-5.13.2, qt5-sqldrivers-sqlite3-5.13.2, qt5-svg-5.13.2, qt5-testlib-5.13.2, qt5-webchannel-5.13.2, qt5-webkit-5.212.0.a4, qt5-widgets-5.13.2_1, qt5-x11extras-5.13.2, qt5-xml-5.13.2, qt5-xmlpatterns-5.13.2_1, qtchooser-66_2, readline-8.0.4, shared-mime-info-1.10_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.1.108.0, wayland-1.18.0_3, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zh-opencc-1.0.5_3

google-ctemplate-2.3
Simple but powerful template language for C++
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vanilla@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, pkgconf-1.6.3,1, python27-2.7.17_1, readline-8.0.4

google-translate-cli-0.9.6.10
Google Translate to serve as a command line tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: bash-5.0.16, gawk-5.0.1, gettext-runtime-0.20.1, indexinfo-0.3.1, libsigsegv-2.12, readline-8.0.4

gpp-2.24
The Generic Preprocessor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jos@catnook.com

grap-1.45
Implementation of Kernigan & Bentley's grap language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: faber@lunabase.org
Также присутствует в: Graphics

grc-aspell-0.02.0
Aspell Ancient Greek dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

grepcidr-2.0
Filter IP addresses matching IPv4 CIDR/network specification
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Net-mgmt

greple-8.3304
Grep with multiple keywords
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: p5-Getopt-EX-1.15.0,1, perl5-5.30.2

groff-1.22.4_3
Software typesetting package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, gsfonts-8.11_8, indexinfo-0.3.1, libiconv-1.14_11, libpaper-1.1.24.4, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, psutils-1.17_5, texinfo-6.7_2,1, uchardet-0.0.6

gron-0.6.0_1
Transforms JSON into discrete assignments that are easier to grep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org
Требует: go-1.14.1_1,1

groonga-10.0.0
Open-source fulltext search engine and column store
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, ja-mecab-0.996_3, libedit-3.1.20191231,1, libevent-2.1.11, libffi-3.2.1_3, libunwind-20170615_1, libyaml-0.2.2, libzmq2-2.2.0_3, msgpack-3.2.1, pcre-8.43_2, pkgconf-1.6.3,1, ruby-2.6.6,1, ruby26-gems-3.0.6, rubygem-bundler-2.0.2,1

gsed-4.8
GNU stream editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, libiconv-1.14_11, libtextstyle-0.20.1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, texinfo-6.7_2,1

gspell-1.8.2
Spell checking for GTK+
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, graphviz-2.42.3_2, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.40.15,1, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

gtk-doc-1.29_1
Code documentation system, originally for GTK+
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, highlight-3.43_8,3, indexinfo-0.3.1, iso8879-1986_3, itstool-2.0.6, libedit-3.1.20191231,1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libtextstyle-0.20.1, libxml2-2.9.10, libxslt-1.1.34_1, lua52-5.2.4, perl5-5.30.2, pkgconf-1.6.3,1, py37-libxml2-2.9.10, py38-setuptools-44.0.0, python37-3.7.7, python38-3.8.2, readline-8.0.4, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2

gtkspell-2.0.16_6
GTK+ 2 spell checking component
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, enchant-1.6.0_9, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Gnome

gtkspell-reference-2.0.16_1
Programming reference for textproc/gtkspell
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Также присутствует в: Gnome

gtkspell3-3.0.10
GTK+ 3 spell checking component
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, graphviz-2.42.3_2, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-66.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.40.15,1, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Gnome

gu-aspell-0.03.0_1
Aspell Gujarati dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

gumbo-0.10.1
Pure-C HTML5 parser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bdrewery@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.2
Также присутствует в: Devel

gutenmark-20090510_9
Attractively formatting Project Gutenberg texts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rene@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.9, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libmspack-0.10.1, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, png-1.6.37, polkit-0.116, py27-gobject3-3.28.3, py37-cairo-1.18.1_1, py38-setuptools-44.0.0, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webkit2-gtk3-2.28.0, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, wx30-gtk3-3.0.4_9, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

gv-aspell-0.50.0_1
Aspell Manx Gaelic dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

heirloom-doctools-160308_1
Portable and enhanced troff, nroff, and related utilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

hevea-2.32
Convert LaTeX to HTML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, ocaml-4.05.0_1, ocaml-ocamlbuild-0.14.0, xorgproto-2019.2

hhm-0.1.1
HTML Help Maker
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: liblzxcomp-20050705

hi-aspell-0.02.0_1
Aspell Hindi dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

highlight-3.43_8
Customizable syntax highlighter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kwm@FreeBSD.org
Требует: boost-libs-1.72.0_1, gettext-runtime-0.20.1, gmake-4.2.1_3, icu-66.1,1, indexinfo-0.3.1, libedit-3.1.20191231,1, lua52-5.2.4, pkgconf-1.6.3,1

hil-aspell-0.11.0_1
Aspell Hiligaynon dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

hr-aspell-0.51.0_1
Aspell Croatian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

hs-cgrep-6.6.25_2
Context-aware grep for source codes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lwhsu@FreeBSD.org
Требует: ghc-8.6.5_6, gmp-6.2.0, hs-cabal-install-2.4.0.0_4, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, pcre-8.43_2

hs-elm-format-0.8.3
Elm source code formatter based on the official Elm Style Guide
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: haskell@FreeBSD.org
Требует: ghc-8.6.5_6, gmp-6.2.0, hs-cabal-install-2.4.0.0_4, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11
Также присутствует в: Devel

hs-lhs2tex-1.22_4
Preprocessor for typesetting Haskell sources with LaTeX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: haskell@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghc-8.6.5_6, ghostscript9-agpl-base-9.52_2, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, hs-cabal-install-2.4.0.0_4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, png-1.6.37, poppler-0.87.0, poppler-data-0.4.9_2, psutils-1.17_5, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-dvipsk-5.995_2, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_48, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorgproto-2019.2, xpdfopen-0.86, zziplib-0.13.69_2
Также присутствует в: Haskell

hs-pandoc-2.9.2
Conversion between markup formats
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: haskell@FreeBSD.org
Требует: ghc-8.6.5_6, gmp-6.2.0, hs-cabal-install-2.4.0.0_4, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11
Также присутствует в: Haskell

hs-pandoc-citeproc-0.17_1
Supports using pandoc with citeproc
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: haskell@FreeBSD.org
Требует: ghc-8.6.5_6, gmp-6.2.0, hs-cabal-install-2.4.0.0_4, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11
Также присутствует в: Haskell

hs-pandoc-crossref-0.3.6.1
Pandoc filter for numbering figures and tables
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: haskell@FreeBSD.org
Требует: ghc-8.6.5_6, gmp-6.2.0, hs-cabal-install-2.4.0.0_4, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11
Также присутствует в: Haskell

hs-yaml-0.11.0.0_4
Utilities for converting YAML and JSON documents back and forth
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: haskell@FreeBSD.org
Требует: ghc-8.6.5_6, gmp-6.2.0, hs-cabal-install-2.4.0.0_4, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11
Также присутствует в: Haskell

hsb-aspell-0.02.0
Aspell Upper Sorbian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

htdig-3.2.0.b6_6
WWW indexing and searching system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.43, apr-1.7.0.1.6.1_1, db5-5.3.28_7, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libnghttp2-1.40.0, libxml2-2.9.10, pcre-8.43_2, perl5-5.30.2, readline-8.0.4
Также присутствует в: Www

html-4.01_2
All W3C published SGML DTDs for HTML
Полное описание | Исходные тексты
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: xmlcatmgr-2.2_2

html-pretty-1.01_1
HTML and SGML prettyprinter and text-to-HTML/SGML converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Www

html-xml-utils-7.8
Utilities for manipulating HTML and XML files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: takefu@airport.fm
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

html2fo-0.4.2
HTML to xsl:fo converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

html2hdml-1.0.5
I-mode HTML to EZweb HDML converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Www

html2tex-2.7_1
HTML to LaTeX converter, last modified 2010
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: martin.dieringer@gmx.de

html2text-1.3.2a
Converts HTML documents into plain text
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

html2xhtml-1.3
Convert HTML to XHTML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wilfried.meindl@gmail.com

htmlc-2.21.0
Text file generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: beyert@cs.ucr.edu
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, ocaml-4.05.0_1, xorgproto-2019.2

htmlcxx-0.87
HTML and CSS APIs for C++
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Также присутствует в: Www

htmldoc-1.9.3_1
Converts HTML to PDF and/or PostScript
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jose@diasfernandes.pt
Требует: ca_root_nss-3.51, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.13, indexinfo-0.3.1, libffi-3.2.1_3, libidn2-2.3.0_1, libtasn1-4.15.0, libunistring-0.9.10_1, nettle-3.5.1_1, p11-kit-0.23.18.1, pkgconf-1.6.3,1, png-1.6.37, tpm-emulator-0.7.4_2, trousers-0.3.14_2

htmlise-0.2
Formats plain text as HTML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

htmlsection-1.1
Insert section numbers in HTML and make a table of contents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hsakai@m8.ffn.ne.jp
Требует: perl5-5.30.2
Также присутствует в: Www

htmltolatex-1_25
HTML to LaTeX to PDF Converter
Полное описание | Исходные тексты
Поддержкой занимается: pi@FreeBSD.org
Требует: GraphicsMagick-1.3.35,1, binutils-2.33.1_2,1, bison-3.5.3,1, expat-2.2.8, freeglut-3.0.0_2, freetype2-2.10.1, gcc9-9.3.0, gettext-runtime-0.20.1, giflib-5.2.1, gmake-4.2.1_3, gmp-6.2.0, indexinfo-0.3.1, jasper-2.0.16_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libpciaccess-0.16, libpthread-stubs-0.4, libtextstyle-0.20.1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, m4-1.4.18_1,1, mesa-libs-18.3.2_4, mpc-1.1.0_2, mpfr-4.0.2, pciids-20200324, png-1.6.37, tiff-4.1.0, wayland-1.18.0_3, webp-1.1.0, xorgproto-2019.2

hu-aspell-0.99.4.2.0_1
Aspell Hungarian dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2
Также присутствует в: Hungarian

hu-hunspell-1.6.1
Hunspell Hungarian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu
Также присутствует в: Hungarian

hu-hyphen-2007.05.17_1
Hungarian hyphenation rules
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: Hungarian

hu-jdictionary-eng-hun-1.4_4
JDictionary plugin: Hungarian-English dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, jdictionary-1.8_4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Hungarian

hu-jdictionary-eng-hun-expr-1.4_4
JDictionary plugin: English-Hungarian expression dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, jdictionary-1.8_4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Hungarian

hu-mythes-2003.09.29_1
Hungarian thesaurus
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: Hungarian

humanzip-0.5
Compresses text to human readable output
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Archivers

hunspell-1.7.0_2
Improved spell-checker for Hungarian and other languages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.2, readline-8.0.4

hy-aspell-0.10.0.0_1
Aspell Armenian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

hyperestraier-1.4.13_2
Full-text search system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: lzo2-2.10_1, qdbm-1.8.78_4

hyperscan-4.7.0_3
High-performance multiple regex matching library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vsevolod@FreeBSD.org
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.69.1_1, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, ninja-1.10.0,2, python37-3.7.7, ragel-6.10_1, readline-8.0.4, rhash-1.3.5
Также присутствует в: Devel

hyphen-2.8.8
Library for high quality hyphenation and justification
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: perl5-5.30.2

ia-aspell-0.50.1_1
Aspell Interlingua dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

ibus-1.5.22
Intelligent Input Bus for Linux / Unix OS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: henry.hu.sh@gmail.com
Требует: ORBit2-2.14.19_2, UCD-13.0.0, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_3, bash-5.0.16, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cldr-emoji-annotation-36.12.120191002.0, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, graphviz-2.42.3_2, gtk-doc-1.29_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, highlight-3.43_8,3, icu-66.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.37, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua52-5.2.4, m4-1.4.18_1,1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-dbus-1.2.16, py27-gobject3-3.28.3, py37-cairo-1.18.1_1, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, sdocbook-xml-1.1_2,2, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, unicode-emoji-5.0, vala-0.40.15,1, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

ibus-el-emacs26-0.3.2_9
IBus client for GNU Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, ibus-1.5.22, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libnotify-0.7.8, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, py27-dbus-1.2.16, py27-gobject3-3.28.3, py27-six-1.14.0, py37-cairo-1.18.1_1, py37-xlib-0.25, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Elisp

ibus-el-emacs26_canna-0.3.2_9
IBus client for GNU Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, ibus-1.5.22, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libnotify-0.7.8, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, py27-dbus-1.2.16, py27-gobject3-3.28.3, py27-six-1.14.0, py37-cairo-1.18.1_1, py37-xlib-0.25, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Elisp

ibus-el-emacs26_nox-0.3.2_9
IBus client for GNU Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, ibus-1.5.22, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libnotify-0.7.8, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, py27-dbus-1.2.16, py27-gobject3-3.28.3, py27-six-1.14.0, py37-cairo-1.18.1_1, py37-xlib-0.25, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Elisp

ibus-el-emacs28-0.3.2_9
IBus client for GNU Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, emacs-devel-nox-28.0.50.20200402,2, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, ibus-1.5.22, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, polkit-0.116, py27-dbus-1.2.16, py27-gobject3-3.28.3, py27-six-1.14.0, py37-cairo-1.18.1_1, py37-xlib-0.25, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Elisp

ibus-el-emacs28_nox-0.3.2_9
IBus client for GNU Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, emacs-devel-nox-28.0.50.20200402,2, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, ibus-1.5.22, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, polkit-0.116, py27-dbus-1.2.16, py27-gobject3-3.28.3, py27-six-1.14.0, py37-cairo-1.18.1_1, py37-xlib-0.25, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Elisp

ibus-kmfl-1.0.3_7
KMFL IMEngine for IBus framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nikola.lecic@anthesphoria.net
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, ibus-1.5.22, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, kmflcomp-0.9.9_2, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libkmfl-0.9.9_2, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-dbus-1.2.16, py27-gobject3-3.28.3, py37-cairo-1.18.1_1, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

ibus-m17n-1.4.2
m17n IM engine for IBus framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, ibus-1.5.22, icu-66.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libnotify-0.7.8, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, m4-1.4.18_1,1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-dbus-1.2.16, py27-gobject3-3.28.3, py37-cairo-1.18.1_1, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

ibus-table-1.9.25
Table-based input method framework for IBus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, docbook-sgml-4.5_1, docbook-utils-0.6.14_13, dsssl-docbook-modular-1.79_1,1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.52_2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, hicolor-icon-theme-0.17, ibus-1.5.22, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jade-1.2.1_10, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, lynx-2.8.9.1_1,1, m4-1.4.18_1,1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, p5-SGMLSpm-1.03_2, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-0.87.0, poppler-data-0.4.9_2, psutils-1.17_5, py27-dbus-1.2.16, py27-gobject3-3.28.3, py35-sqlite3-3.5.9_7, py37-cairo-1.18.1_1, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python35-3.5.9_4, python37-3.7.7, python38-3.8.2, readline-8.0.4, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-formats-20150521_2, tex-jadetex-3.13_3, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, tex-xmltex-1.9_2, texlive-base-20150521_48, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xpdfopen-0.86, zziplib-0.13.69_2

ibus-typing-booster-2.8.2
Faster typing by context sensitive completion
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: CLDR-36.1, ORBit2-2.14.19_2, UCD-13.0.0, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, ibus-1.5.22, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libnotify-0.7.8, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, m4-1.4.18_1,1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-dbus-1.2.16, py27-gobject3-3.28.3, py27-xdg-0.26, py35-sqlite3-3.5.9_7, py37-cairo-1.18.1_1, py37-hunspell-0.5.5_1, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python35-3.5.9_4, python37-3.7.7, python38-3.8.2, readline-8.0.4, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

ibus-uniemoji-0.6.0.16
Input method for entering unicode symbols and emoji by name
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: greg@unrelenting.technology
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_3, binutils-2.33.1_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, ibus-1.5.22, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.4, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, polkit-0.116, py27-dbus-1.2.16, py27-gobject3-3.28.3, py27-python-Levenshtein-0.12.0_1, py27-xdg-0.26, py37-cairo-1.18.1_1, py38-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, setxkbmap-1.3.2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

icdiff-1.9.5
Improved colored diff
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py38-setuptools-44.0.0, python37-3.7.7, python38-3.8.2, readline-8.0.4

icdiff-py27-1.9.5
Improved colored diff
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py38-setuptools-44.0.0, python27-2.7.17_1, python38-3.8.2, readline-8.0.4

id-aspell-1.2.0_1
Aspell Indonesian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

id-hyphen-2004.08.12_1
Indonesian hyphenation rules
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org

idnits-2.16.04
Looks for problems in internet draft formatting
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: bash-5.0.16, gettext-runtime-0.20.1, indexinfo-0.3.1

ie-hunspell-0.6
Interlingue Hunspell dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mistresssilvara@hotmail.com

ifile-1.3.8
Application of machine learning to e-mail filtering
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Mail

igor-1.595
FreeBSD Documentation Project sanity check script
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wblock@FreeBSD.org
Требует: perl5-5.30.2

iksemel-1.4_8
XML parser library mainly designed for Jabber applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, ca_root_nss-3.51, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.13, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libidn2-2.3.0_1, libtasn1-4.15.0, libtool-2.4.6_1, libunistring-0.9.10_1, m4-1.4.18_1,1, nettle-3.5.1_1, p11-kit-0.23.18.1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, pkgconf-1.6.3,1, texinfo-6.7_2,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

imgsizer-2.9_1
Tool to autogenerate WIDTH and HEIGHT for IMG HTML tags
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cs@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, avahi-app-0.7_3, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_2, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.13, gobject-introspection-1.56.1,1, graphite2-1.3.14, gsfonts-8.11_8, harfbuzz-2.6.4, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615_1, libwmf-0.2.8.4_15, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Www

info2html-2.0
Translate GNU info files into HTML pages
Полное описание | Исходные тексты
Поддержкой занимается: wenheping@gmail.com

info2man-20040717_1
Translate GNU info files into man pages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: p5-Perl4-CoreLibs-0.004, perl5-5.30.2

info_to_html-0.9.6_1
Translate GNU info files into HTML pages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.2
Также присутствует в: Perl5

inscript2-20160423
Enhanced Inscript keyboard layouts for Indic languages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, m17n-db-1.8.0
Также присутствует в: Devel

intltool-0.51.0_1
Tools to internationalize various kinds of data files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: expat-2.2.8, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, p5-XML-Parser-2.44, perl5-5.30.2
Также присутствует в: Gnome

irstlm-5.80.03_4
The IRST Language Modeling Toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bash-5.0.16, gettext-runtime-0.20.1, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.2

is-aspell-0.51.1.0_1
Aspell Icelandic dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

is-hyphen-2004.04.15_1
Icelandic hyphenation rules
Полное описание | Исходные тексты
Поддержкой занимается: office@FreeBSD.org

iso-schematron-xslt-20130313_1
The Leading Implementation of ISO Schematron
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

iso12083-1993_2
SGML DTDs from the The Electronic Publishing Special Interest Group
Полное описание | Исходные тексты
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: xmlcatmgr-2.2_2

iso8879-1986_3
Character entity sets from ISO 8879:1986 (SGML)
Полное описание | Исходные тексты
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: xmlcatmgr-2.2_2

it-aspell-2.4.20070901.0
Aspell Italian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.8,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.2

it-hunspell-2016.02.10
Italian hunspell dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org

it-hyphen-2016.02.10
Italian hyphenation rules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org

it-mythes-02.09.l_1
Italian thesaurus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org

itstool-2.0.6
Make XML documents translatable through po files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kwm@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, libxml2-2.9.10,