Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Security

Поиск портов:

Программы, обеспечивающие безопасность системы.

0d1n-2.3
Open source web HTTP fuzzing tool and bruteforcer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zackj901@yandex.com
Требует: ca_root_nss-3.47, curl-7.66.0, libnghttp2-1.39.2

1password-client-0.6.2
1Password CLI client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ler@FreeBSD.org

2fa-1.1.0
Two-factor authentication on the command line
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dmgk@FreeBSD.org
Требует: go-1.13.3,1

ADMsmb-0.3
Security scanner for Samba
Полное описание | Исходные тексты
Поддержкой занимается: mauro@eldritch.com.ar
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

ADMsnmp-0.1
SNMP audit scanner
Полное описание | Исходные тексты
Поддержкой занимается: onatan@gmail.com

OpenSSH-askpass-1.2.4.1_3
Graphical password applet for entering SSH passphrase
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, xorgproto-2019.1

R-cran-ROAuth-0.9.6_3
R interface for OAuth
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.1_3, R-cran-RCurl-1.95.4.12_1, R-cran-bitops-1.0.6_8, R-cran-digest-0.6.21, avahi-app-0.7_2, binutils-2.32_1,1, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.2.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, icu-65.1,1, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, openmp-9.0.0, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

R-cran-askpass-1.1
Safe Password Entry for R, Git, and SSH
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.1_3, R-cran-sys-3.3, avahi-app-0.7_2, binutils-2.32_1,1, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.2.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, icu-65.1,1, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, openmp-9.0.0, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

R-cran-digest-0.6.21
Create cryptographic hash digests of R objects
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.1_3, avahi-app-0.7_2, binutils-2.32_1,1, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.2.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, icu-65.1,1, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, openmp-9.0.0, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

R-cran-openssl-1.4.1
Toolkit for Encryption, Signatures and Certificates Based on OpenSSL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.1_3, R-cran-askpass-1.1, R-cran-sys-3.3, avahi-app-0.7_2, binutils-2.32_1,1, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.2.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, icu-65.1,1, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, openmp-9.0.0, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

acme-tiny-4.1.0
Tiny script to issue and renew TLS certs from Let's Encrypt
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mat@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python36-3.6.9, readline-8.0.0
Также присутствует в: Python

acme.sh-2.8.3
ACME protocol client written in shell
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dvl@FreeBSD.org
Требует: ca_root_nss-3.47, curl-7.66.0, libnghttp2-1.39.2, socat-1.7.3.3_1

acmed-0.6.0_2
ACME (RFC 8555) client daemon written in Rust
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: greg@unrelenting.technology
Требует: ca_root_nss-3.47, curl-7.66.0, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libedit-3.1.20190324,1, libgit2-0.28.3, libnghttp2-1.39.2, libssh2-1.8.2,3, pkgconf-1.6.3,1, rust-1.38.0

acmetool-0.0.67
CLI tool for automatically acquiring certificates from ACME servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: samm@freebsd.org
Требует: go-1.13.3,1

adcli-0.8.2
Tool for performing actions on an Active Directory domain
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Требует: cyrus-sasl-2.1.27, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, indexinfo-0.3.1, iso8879-1986_3, libgcrypt-1.8.5, libgpg-error-1.36, libxml2-2.9.9, libxslt-1.1.33, openldap-sasl-client-2.4.48, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Net-mgmt, Net

aescrypt-0.7_1
Command-line AES encryption/decryption suite
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

aespipe-2.4e
AES encrypting or decrypting pipe
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gehm@physik.tu-berlin.de
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libksba-1.3.5_1, libtasn1-4.14, libunistring-0.9.10_1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, pinentry-1.1.0_6, pinentry-tty-1.1.0, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

afl-2.52_4
Fast instrumented fuzzer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: binutils-2.32_1,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libedit-3.1.20190324,1, libffi-3.2.1_3, libxml2-2.9.9, llvm80-8.0.1_3, perl5-5.30.0, python36-3.6.9, readline-8.0.0

afl-2.57c
Fast instrumented fuzzer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: binutils-2.32_1,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libedit-3.1.20190324,1, libffi-3.2.1_3, libxml2-2.9.9, llvm90-9.0.0_1, perl5-5.30.0, python36-3.6.9, readline-8.0.0

afterglow-1.6.2_1
Collection of graph-generating scripts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: cairo-1.16.0,2, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gettext-runtime-0.20.1, giflib-5.1.9, glib-2.56.3_6,1, graphite2-1.3.13_1, graphviz-2.42.2_2, harfbuzz-2.6.2, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libiconv-1.14_11, libltdl-2.4.6, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, p5-Crypt-Rijndael-1.11_1, p5-IP-Anonymous-0.04_1, p5-Text-CSV-2.00, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, png-1.6.37, python36-3.6.9, readline-8.0.0, tiff-4.0.10_1, wayland-1.16.0_1, webp-1.0.3_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Graphics, Net-mgmt

aide-0.16.1
File and directory integrity checker
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bison-3.4.2,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, m4-1.4.18_1,1, mhash-0.9.9.9_5, pcre-8.43_2, perl5-5.30.0

aircrack-ng-1.5.2_1
802.11 WEP and WPA-PSK keys cracking program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lme@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, binutils-2.32_1,1, gcc9-9.2.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, mpc-1.1.0_2, mpfr-4.0.2, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0, sqlite3-3.29.0_1
Также присутствует в: Net-mgmt

akmos-0.7.2_3
Cryptographic library with low footprint
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: melanhit@gmail.com
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5

amap-5.4
Application mapper
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: onatan@gmail.com

amavis-stats-0.1.12_5
Simple AMaViS statistics generator based on rrdtool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: cairo-1.16.0,2, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gettext-runtime-0.20.1, glib-2.56.3_6,1, graphite2-1.3.13_1, harfbuzz-2.6.2, indexinfo-0.3.1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libargon2-20190702, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, php72-7.2.23, pixman-0.38.4, png-1.6.37, python36-3.6.9, readline-8.0.0, rrdtool-1.7.2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

amavisd-milter-1.6.0_5
Milter for amavisd-new
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rx@rx.cz
Требует: amavisd-new-2.12.0,1, arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, cabextract-1.9.1, curl-7.66.0, db5-5.3.28_7, file-5.36, gettext-runtime-0.20.1, gnupg1-1.4.23_2, indexinfo-0.3.1, lha-1.14i_8, libidn-1.35, libnghttp2-1.39.2, lzo2-2.10_1, lzop-1.04, p5-Archive-Zip-1.66, p5-BerkeleyDB-0.63, p5-Convert-BinHex-1.125, p5-Convert-TNEF-0.18_1, p5-Convert-UUlib-1.50,1, p5-Crypt-OpenSSL-Bignum-0.09, p5-Crypt-OpenSSL-RSA-0.31, p5-Crypt-OpenSSL-Random-0.15, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-Error-0.17028, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Multiplex-1.16, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-IO-stringy-2.111, p5-MIME-Tools-5.509,2, p5-Mail-AuthenticationResults-1.20180923, p5-Mail-DKIM-0.56, p5-Mail-SPF-2.9.0_5, p5-Mail-Tools-2.19, p5-Mozilla-CA-20180117, p5-Net-CIDR-Lite-0.21_1, p5-Net-DNS-1.21,1, p5-Net-DNS-Resolver-Mock-1.20171219, p5-Net-DNS-Resolver-Programmable-0.009, p5-Net-IDN-Encode-2.500, p5-Net-LibIDN-0.12_5, p5-Net-SSLeay-1.85, p5-Net-Server-2.009, p5-NetAddr-IP-4.079, p5-Socket6-0.29, p5-Sub-Uplevel-0.2800, p5-Test-Exception-0.43, p5-TimeDate-2.30_2,1, p5-URI-1.76, p5-Unix-Syslog-1.1_1, p7zip-16.02_2, perl5-5.30.0, re2c-0.14.3, readline-8.0.0, ripole-0.2.2, rpm2cpio-1.4_2, spamassassin-3.4.2_3, unrar-5.71_1,6, zoo-2.10.1_3
Также присутствует в: Mail

amavisd-new-2.12.0
Mail scanner interface between mailer and content checkers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: flo@FreeBSD.org
Требует: arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, cabextract-1.9.1, curl-7.66.0, db5-5.3.28_7, file-5.36, gettext-runtime-0.20.1, gnupg1-1.4.23_2, indexinfo-0.3.1, lha-1.14i_8, libidn-1.35, libnghttp2-1.39.2, lzo2-2.10_1, lzop-1.04, p5-Archive-Zip-1.66, p5-BerkeleyDB-0.63, p5-Convert-BinHex-1.125, p5-Convert-TNEF-0.18_1, p5-Convert-UUlib-1.50,1, p5-Crypt-OpenSSL-Bignum-0.09, p5-Crypt-OpenSSL-RSA-0.31, p5-Crypt-OpenSSL-Random-0.15, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-Error-0.17028, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Multiplex-1.16, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-IO-stringy-2.111, p5-MIME-Tools-5.509,2, p5-Mail-AuthenticationResults-1.20180923, p5-Mail-DKIM-0.56, p5-Mail-SPF-2.9.0_5, p5-Mail-Tools-2.19, p5-Mozilla-CA-20180117, p5-Net-CIDR-Lite-0.21_1, p5-Net-DNS-1.21,1, p5-Net-DNS-Resolver-Mock-1.20171219, p5-Net-DNS-Resolver-Programmable-0.009, p5-Net-IDN-Encode-2.500, p5-Net-LibIDN-0.12_5, p5-Net-SSLeay-1.85, p5-Net-Server-2.009, p5-NetAddr-IP-4.079, p5-Socket6-0.29, p5-Sub-Uplevel-0.2800, p5-Test-Exception-0.43, p5-TimeDate-2.30_2,1, p5-URI-1.76, p5-Unix-Syslog-1.1_1, p7zip-16.02_2, perl5-5.30.0, re2c-0.14.3, readline-8.0.0, ripole-0.2.2, rpm2cpio-1.4_2, spamassassin-3.4.2_3, unrar-5.71_1,6, zoo-2.10.1_3

anomy-sanitizer-1.76_6
Sanitize and clean incoming/outgoing mail
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.0
Также присутствует в: Mail

ap24-mod_evasive-1.10.1_1
Apache module to try to protect the HTTP Server from DoS/DDoS attacks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kiwi@oav.net
Требует: apache24-2.4.41, apr-1.7.0.1.6.1, db5-5.3.28_7, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libnghttp2-1.39.2, libxml2-2.9.9, pcre-8.43_2, perl5-5.30.0, readline-8.0.0
Также присутствует в: Www

ap24-mod_gnutls-0.8.4_2
Extension for Apache httpd using GnuTLS library to provide HTTPS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: joneum@FreeBSD.org
Требует: apache24-2.4.41, apr-1.7.0.1.6.1, ca_root_nss-3.47, db5-5.3.28_7, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, gmp-6.1.2_1, gnutls-3.6.10, indexinfo-0.3.1, libffi-3.2.1_3, libidn2-2.2.0, libnghttp2-1.39.2, libtasn1-4.14, libunistring-0.9.10_1, libxml2-2.9.9, nettle-3.5.1_1, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Www

ap24-mod_security-2.9.3
Intrusion detection and prevention engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: joneum@FreeBSD.org
Требует: apache24-2.4.41, apr-1.7.0.1.6.1, ca_root_nss-3.47, curl-7.66.0, db5-5.3.28_7, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libnghttp2-1.39.2, libxml2-2.9.9, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0, yajl-2.1.0
Также присутствует в: Www

apache-xml-security-c-2.0.2
Apache XML security libraries - C++ version
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: girgen@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1, xerces-c3-3.2.2

apg-2.3.0b_5
Automated password generator
Полное описание | Исходные тексты
Поддержкой занимается: matthew@FreeBSD.org

aquatone-1.7.0
Tool for domain flyovers that checks open ports and takes screenshots
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: go-1.13.3,1
Также присутствует в: Www

argus-clients-sasl-3.0.8.2_3
Client programs for the argus IP network transaction auditing tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: bison-3.4.2,1, ca_root_nss-3.47, curl-7.66.0, cyrus-sasl-2.1.27, gettext-runtime-0.20.1, indexinfo-0.3.1, libedit-3.1.20190324,1, libevent-2.1.11, liblz4-1.9.2,1, libnghttp2-1.39.2, libtextstyle-0.20.1, m4-1.4.18_1,1, mysql57-client-5.7.27, perl5-5.30.0, protobuf-3.9.2,1, readline-8.0.0
Также присутствует в: Net-mgmt

argus-sasl-3.0.8.2_1
Generic IP network transaction auditing tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: bison-3.4.2,1, cyrus-sasl-2.1.27, gettext-runtime-0.20.1, indexinfo-0.3.1, libtextstyle-0.20.1, m4-1.4.18_1,1, perl5-5.30.0
Также присутствует в: Net-mgmt

arirang-2.03_1
Powerful webserver security scanner for network
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: indexinfo-0.3.1, libedit-3.1.20190324,1, libffi-3.2.1_3, libunwind-20170615, libyaml-0.2.2, ruby-2.6.5,1
Также присутствует в: Www

arpCounterattack-1.2.0_8
Detects and remedies ARP attacks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libdnet-1.13_3, libpcap-1.9.1

asignify-1.0
Yet another signify tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vsevolod@FreeBSD.org

asn1c-0.9.27
Modern ASN.1 to C compiler
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vlm@lionet.info
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, perl5-5.30.0
Также присутствует в: Lang, Converters

autopsy-2.24_1
Web-based (graphical) interface to The Sleuth Kit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fbsd@dylanleigh.net
Требует: e2fsprogs-libuuid-1.45.3, exif-0.6.21_1, fusefs-libs-2.9.9_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libewf-20140807, libexif-0.6.21_4, libffi-3.2.1_3, libsmdev-a.20190315, libsmraw-a.20181227, libvhdi-20181227, libvmdk-20181227, p5-Algorithm-C3-0.10_1, p5-B-Hooks-EndOfScope-0.24, p5-Class-C3-0.34, p5-Class-Data-Inheritable-0.08_1, p5-Class-Method-Modifiers-2.13, p5-Class-Singleton-1.5_1, p5-Data-OptList-0.110, p5-DateTime-TimeZone-2.37,1, p5-Devel-StackTrace-2.04, p5-Dist-CheckConflicts-0.11_1, p5-Eval-Closure-0.14, p5-Exception-Class-1.44, p5-MRO-Compat-0.13, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.016, p5-Package-Stash-0.38, p5-Package-Stash-XS-0.29, p5-Params-Util-1.07_2, p5-Params-ValidationCompiler-0.30_1, p5-Role-Tiny-2.001001, p5-Specio-0.44, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Try-Tiny-0.30, p5-Variable-Magic-0.62, p5-namespace-autoclean-0.29, p5-namespace-clean-0.27, perl5-5.30.0, popt-1.16_2, python27-2.7.16_1, python36-3.6.9, readline-8.0.0, sleuthkit-4.7.0, sqlite3-3.29.0_1
Также присутствует в: Sysutils

autossh-1.4g
Automatically restart SSH sessions and tunnels
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: egypcio@FreeBSD.org

aws-iam-authenticator-0.4.0
Use AWS IAM credentials to authenticate to a Kubernetes cluster
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: go-1.13.3,1

aws-vault-4.6.4
Vault for securely storing and accessing AWS credentials
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dmgk@FreeBSD.org
Требует: go-1.13.3,1

axTLS-1.4.9_2
SSL/TLS client/server library implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: umq@ueo.co.jp
Требует: avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, doxygen-1.8.15_2,2, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, graphviz-2.42.2_2, harfbuzz-2.6.2, harfbuzz-icu-2.6.2_1, icu-65.1,1, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.23, nss-3.47, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, png-1.6.37, poppler-0.81.0_1, poppler-data-0.4.9, psutils-1.17_5, python36-3.6.9, readline-8.0.0, sqlite3-3.29.0_1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-dvipsk-5.995_2, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_42, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xpdfopen-0.86, zziplib-0.13.69_1
Также присутствует в: Devel, Net

b2sum-0.0.20160619
Fast secure hashing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Также присутствует в: Sysutils

barnyard2-1.13_4
Interpreter for Snort unified2 binary output files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0

barnyard2-sguil-1.13_4
Interpreter for Snort unified2 binary output files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0, tcl86-8.6.9_1

base-1.4.5_1
Basic Analysis and Security Engine - analyzing Snort alerts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adodb5-5.20.9, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.1.9, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXpm-3.5.12_2, libXt-1.2.0,1, libargon2-20190702, libgd-2.2.5_2,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, pcre-8.43_2, pcre2-10.33, php72-7.2.23, php72-ctype-7.2.23, php72-gd-7.2.23, php72-gettext-7.2.23, php72-pear-Image_Canvas-0.3.2_1, php72-pear-Image_Color-1.0.4, php72-pear-Image_Graph-0.8.0, php72-pear-Mail-1.4.1,1, php72-pear-Mail_Mime-1.10.2,2, php72-session-7.2.23, php72-zlib-7.2.23, php73-7.3.10, php73-pear-1.10.6, php73-xml-7.3.10, php73-zlib-7.3.10, php74-7.4.0.r4, php74-pear-Log-1.13.1, png-1.6.37, tiff-4.0.10_1, webp-1.0.3_1, xorgproto-2019.1

base-audit-0.4
Daily periodic check of vulnerabilities in base system
Полное описание | Исходные тексты
Поддержкой занимается: 000.fbsd@quip.cz
Требует: pkg-1.12.0

bastillion-3.08.01
Web-based SSH console
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: netchild@FreeBSD.org
Требует: alsa-lib-1.1.2_2, bash-5.0.11, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.1.9, indexinfo-0.3.1, javavmwrapper-2.7.3, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, openjdk11-11.0.5+10.1, png-1.6.37, tiff-4.0.10_1, xorgproto-2019.1
Также присутствует в: Www, Java

bcrypt-1.1
Cross-platform blowfish encryption utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

bcwipe-1.9.13
BCWipe securely erases data from magnetic and solid-state memory
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org

bdes-1993
Encrypt/decrypt using the Data Encryption Standard (DES)
Полное описание | Исходные тексты
Поддержкой занимается: brnrd@FreeBSD.org

bearssl-0.6
Implementation of TLS/SSL in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org
Также присутствует в: Devel

beecrypt-4.2.1_2
BeeCrypt is an open source cryptography library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com

beid-4.4.21
Belgian eID middleware
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tijl@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.14, libtextstyle-0.20.1, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, m4-1.4.18_1,1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcsc-lite-1.8.24,2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

bfbtester-2.0.1_1
Security tool for testing binaries for overflows
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

binwalk-2.1.1_1
Search binary images for embedded files and executable code
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pi@FreeBSD.org
Требует: cabextract-1.9.1, gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, p7zip-16.02_2, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, readline-8.0.0
Также присутствует в: Python

binwalk-py27-2.1.1_1
Search binary images for embedded files and executable code
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pi@FreeBSD.org
Требует: cabextract-1.9.1, gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, p7zip-16.02_2, py37-setuptools-41.2.0, python27-2.7.16_1, python37-3.7.5, readline-8.0.0
Также присутствует в: Python

blindelephant-1.0_20100819
Fingerprint the web applications used by a web site
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py37-setuptools-41.2.0, python27-2.7.16_1, python37-3.7.5, readline-8.0.0
Также присутствует в: Www

boringssl-0.0.0.0.2018.10.30.01
Fork of OpenSSL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, go-1.13.3,1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, lzo2-2.10_1, ninja-1.9.0,2, perl5-5.30.0, python36-3.6.9, readline-8.0.0, rhash-1.3.5

botan110-1.10.17_1
Portable, easy to use, and efficient C++ crypto library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lapo@lapo.it
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, indexinfo-0.3.1, libffi-3.2.1_3, python36-3.6.9, readline-8.0.0

botan2-2.12.0
Portable, easy to use and efficient C++ crypto library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tremere@cainites.net
Требует: boost-libs-1.71.0_1, gettext-runtime-0.20.1, gmake-4.2.1_3, icu-65.1,1, indexinfo-0.3.1, libffi-3.2.1_3, python36-3.6.9, readline-8.0.0

bounce-1.0_8
Bounce TCP connections to another machine/port
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matt@efs.org
Также присутствует в: Net

bouncycastle-1.45_2
Cleanroom build of Java Cryptography Extensions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ale@FreeBSD.org
Требует: alsa-lib-1.1.2_2, apache-ant-1.10.6, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, hamcrest-1.3, java-zoneinfo-2019.b, javamail-1.6.2, javavmwrapper-2.7.3, junit-4.12, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.232.09.1_1, xorgproto-2019.1
Также присутствует в: Java

bouncycastle15-1.61_1
Cleanroom build of Java Cryptography Extensions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: eugen@FreeBSD.org
Требует: alsa-lib-1.1.2_2, apache-ant-1.10.6, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, hamcrest-1.3, java-zoneinfo-2019.b, javamail-1.6.2, javavmwrapper-2.7.3, junit-4.12, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.232.09.1_1, xorgproto-2019.1
Также присутствует в: Java

bro-2.6.4_1
System for detecting network intruders in real-time
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: leres@FreeBSD.org
Требует: bash-5.0.11, bison-3.4.2,1, ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, ipsumdump-1.86, jsoncpp-1.8.1_7, lbl-cf-1.2.5, lbl-hf-1.8, libarchive-3.4.0,1, libedit-3.1.20190324,1, libffi-3.2.1_3, liblz4-1.9.2,1, libmaxminddb-1.3.2_2, libnghttp2-1.39.2, libtextstyle-0.20.1, libuv-1.33.0, lua52-5.2.4, lzo2-2.10_1, m4-1.4.18_1,1, ninja-1.9.0,2, pcre-8.43_2, perl5-5.30.0, py36-sqlite3-3.6.9_7, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, readline-8.0.0, rhash-1.3.5, sqlite3-3.29.0_1, swig30-3.0.12

broccoli-1.101
Bro Client Communications Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: leres@FreeBSD.org
Требует: bison-3.4.2,1, ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libedit-3.1.20190324,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libtextstyle-0.20.1, libuv-1.33.0, lua52-5.2.4, lzo2-2.10_1, m4-1.4.18_1,1, ninja-1.9.0,2, pcre-8.43_2, python27-2.7.16_1, python36-3.6.9, readline-8.0.0, rhash-1.3.5, swig30-3.0.12

bruteblock-0.0.5_9
Software for blocking bruteforce attacks with ipfw
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: amdmi3@FreeBSD.org
Требует: pcre-8.43_2

bruteforceblocker-1.2.6_2
Checks for SSH bruteforce and blocks given IPs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danger@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.04, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.18, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-DNS-1.21,1, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.85, p5-Socket6-0.29, p5-Sys-Hostname-Long-1.5_1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-Unix-Syslog-1.1_1, p5-WWW-RobotRules-6.02_1, p5-libwww-6.39, perl5-5.30.0

bsdsfv-1.18
Flexible SFV checksum utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

bsmtrace-1.4
BSM based intrusion detection system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alm@FreeBSD.org

bugs-4.1.1_2
Great cryptographic library and sample programs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

bzrtp-1.0.6
ZRTP support library (RFC 6189)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: bctoolbox-0.6.0_2, ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, libxml2-2.9.9, lzo2-2.10_1, mbedtls-2.16.3, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5, sqlite3-3.29.0_1

c-icap-modules-0.5.3_1
Modules for c-icap: virus_scan and srv_url_check
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rodrigo@FreeBSD.org
Требует: arc-5.21p, arj-3.10.22_8, brotli-1.0.7_2,1, c-icap-0.5.5,2, ca_root_nss-3.47, clamav-0.101.4,1, curl-7.66.0, json-c-0.13.1_1, libltdl-2.4.6, libmspack-0.9.1, libnghttp2-1.39.2, libxml2-2.9.9, pcre-8.43_2, pcre2-10.33, unzoo-4.4_2
Также присутствует в: Www

c-nocem-3.7_4
NoCeM for C News and INN
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Требует: ca_root_nss-3.47, cnews-cr.g_18, curl-7.66.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gnupg1-1.4.23_2, indexinfo-0.3.1, libnghttp2-1.39.2, perl5-5.30.0, pgpgpg-0.13_4, readline-8.0.0
Также присутствует в: News

ca_root_nss-3.47
Root certificate bundle from the Mozilla Project
Полное описание | Исходные тексты
Поддержкой занимается: ports-secteam@FreeBSD.org
Требует: perl5-5.30.0

caesarcipher-1.0
Caesar cipher cryptography tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fbsd@olivermahmoudi.com

calife-3.0.6_1
Lightweight alternative to sudo
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

cardpeek-0.8.4
Tool for reading the contents of ISO 7816 smart cards
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20190324,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, lua52-5.2.4, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcsc-lite-1.8.24,2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

cargo-audit-0.10.0
Audit Cargo.lock for crates with security vulnerabilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: ca_root_nss-3.47, curl-7.66.0, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libedit-3.1.20190324,1, libgit2-0.28.3, libnghttp2-1.39.2, libssh2-1.8.2,3, pkgconf-1.6.3,1, rust-1.38.0

ccrypt-1.11
Command-line utility for encrypting and decrypting files and streams
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dev2@heesakkers.info
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

ccsrch-1.0.3_1
Is a tool that searches for credit card numbers (PAN) and track data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pavelivolkov@gmail.com

certificate-transparency-20161015_39
Open framework for monitoring and auditing SSL certificates
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gflags-2.2.2_2, glog-0.4.0_1, gmake-4.2.1_3, google-perftools-2.7_1, googlemock-1.10.0, googletest-1.10.0, icu-65.1,1, indexinfo-0.3.1, json-c-0.13.1_1, leveldb-1.22_1, libevent-2.1.11, libevhtp-1.2.16_4, libunwind-20170615, m4-1.4.18_1,1, objecthash-20160802_9, oniguruma-6.9.3, perl5-5.30.0, pkgconf-1.6.3,1, protobuf-3.9.2,1, readline-8.0.0, snappy-1.1.6_1, sqlite3-3.29.0_1

cfs-1.5.0.b
Cryptographic file system implemented as a user-space NFS server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: crees@FreeBSD.org

cfv-1.18.3_1
Utility to both test and create .sfv, .csv, and md5sum files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python27-2.7.16_1, readline-8.0.0

cgiwrap-4.1
Securely execute Web CGI scripts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Www

chaosreader-0.96
Tool to extract data from tcpdump logs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbaio@FreeBSD.org
Требует: p5-Digest-HMAC-1.03_1, p5-Net-DNS-1.21,1, perl5-5.30.0

checkpassword-0.90
Simple password-checking interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: garga@FreeBSD.org

checkpassword-pam-0.99_1
Implementation of checkpassword authentication program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

chkrootkit-0.53
Tool to locally check for signs of a rootkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lacey.leanne@gmail.com

chntpw-110511_2
Utility to set the password and edit registry on Microsoft NT system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: buganini@gmail.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Sysutils

chroot_safe-1.4_1
Tool to chroot softwares easily
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Sysutils

chrootuid-1.3
Simple wrapper that combines chroot(8) and su(1) into one program
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

cisco-torch-0.4
Mass Cisco Vulnerability Scanner
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rihaz.jerrin@gmail.com
Требует: libssh2-1.8.2,3, p5-Crypt-CBC-2.33_1, p5-Crypt-DES-2.07_1, p5-Digest-HMAC-1.03_1, p5-Digest-SHA1-2.13_1, p5-Net-SNMP-6.0.1_1, p5-Net-SSH2-0.70, p5-Net-SSLeay-1.85, p5-Net-Telnet-3.04_1, perl5-5.30.0

cjdns-20.4
Routing engine designed for security, scalability, speed
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: bash-5.0.11, c-ares-1.15.0_1, ca_root_nss-3.47, gettext-runtime-0.20.1, gmake-4.2.1_3, icu-65.1,1, indexinfo-0.3.1, libffi-3.2.1_3, libnghttp2-1.39.2, libuv-1.33.0, node-12.11.1, python27-2.7.16_1, readline-8.0.0
Также присутствует в: Net

ckpass-0.2
Ncurses based password database client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmp-6.1.2_1, indexinfo-0.3.1, libkpass-6_1, nettle-3.5.1_1

cksfv-1.3.14
Create or manipulate Simple File Verification (SFV) checksum files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

cl-md5-1.8.5_1
Native MD5 implementation in Common Lisp
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-3.3.1.7,2
Также присутствует в: Lisp

cl-md5-sbcl-1.8.5_37
Native MD5 implementation in Common Lisp
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-3.3.1.7,2, cl-md5-1.8.5_1, gmp-6.1.2_1, indexinfo-0.3.1, mpfr-4.0.2, sbcl-1.5.5,1
Также присутствует в: Lisp

clamassassin-1.2.4_6
Simple virus filter wrapper for ClamAV
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: chalpin@cs.wisc.edu
Требует: arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, clamav-0.101.4,1, curl-7.66.0, json-c-0.13.1_1, libltdl-2.4.6, libmspack-0.9.1, libnghttp2-1.39.2, libxml2-2.9.9, pcre2-10.33, procmail-3.22_10, unzoo-4.4_2

clamav-0.101.4
Command line virus scanner written entirely in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yasu@utahime.org
Требует: arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, curl-7.66.0, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, json-c-0.13.1_1, libltdl-2.4.6, libmspack-0.9.1, libnghttp2-1.39.2, libxml2-2.9.9, pcre2-10.33, pkgconf-1.6.3,1, unzoo-4.4_2

clamav-milter-0.101.4
Command line virus scanner written entirely in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yasu@utahime.org
Требует: arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, curl-7.66.0, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, json-c-0.13.1_1, libltdl-2.4.6, libmspack-0.9.1, libnghttp2-1.39.2, libxml2-2.9.9, pcre2-10.33, pkgconf-1.6.3,1, unzoo-4.4_2

clamav-unofficial-sigs-6.1.1
Update script for third-party ClamAV databases
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: arc-5.21p, arj-3.10.22_8, bash-5.0.11, ca_root_nss-3.47, clamav-0.101.4,1, curl-7.66.0, gettext-runtime-0.20.1, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, indexinfo-0.3.1, json-c-0.13.1_1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libksba-1.3.5_1, libltdl-2.4.6, libmspack-0.9.1, libnghttp2-1.39.2, libtasn1-4.14, libunistring-0.9.10_1, libxml2-2.9.9, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, pcre2-10.33, perl5-5.30.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, readline-8.0.0, rsync-3.1.3_1, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, unzoo-4.4_2

clamd-stream-client-1.3
Standalone clamav client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gjb@FreeBSD.org

clamfs-1.0.1_15
User-space fs with on-access antivirus scanning
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: anastasios@mageirias.com
Требует: arc-5.21p, arj-3.10.22_8, boost-libs-1.71.0_1, ca_root_nss-3.47, clamav-0.101.4,1, commoncpp-1.8.1_3,2, curl-7.66.0, cyrus-sasl-2.1.27, expat-2.2.8, fusefs-libs-2.9.9_1, icu-65.1,1, indexinfo-0.3.1, json-c-0.13.1_1, libedit-3.1.20190324,1, libevent-2.1.11, libltdl-2.4.6, liblz4-1.9.2,1, libmspack-0.9.1, libnghttp2-1.39.2, libxml2-2.9.9, mysql57-client-5.7.27, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, poco-1.9.0_1, protobuf-3.9.2,1, readline-8.0.0, rlog-1.4_3, sqlite3-3.29.0_1, unzoo-4.4_2

clamsmtp-1.10_4
ClamAV anti-virus SMTP Filter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, clamav-0.101.4,1, curl-7.66.0, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, json-c-0.13.1_1, libltdl-2.4.6, libmspack-0.9.1, libnghttp2-1.39.2, libxml2-2.9.9, pcre2-10.33, unzoo-4.4_2

clamtk-5.25
GTK front-end for Clam Antivirus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, arc-5.21p, argyllcms-1.9.2_5, arj-3.10.22_8, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, clamav-0.101.4,1, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icons-tango-0.8.90_2, icu-65.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, json-c-0.13.1_1, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libltdl-2.4.6, libmspack-0.9.1, libnghttp2-1.39.2, libnotify-0.7.7_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, p11-kit-0.23.18.1, p5-Authen-NTLM-1.09_1, p5-Bit-Vector-7.4, p5-Cairo-1.107, p5-Carp-Clan-6.08, p5-Config-Tiny-2.24, p5-Date-Calc-6.4, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-ExtUtils-Depends-0.8000, p5-ExtUtils-PkgConfig-1.16, p5-File-Find-Rule-0.34, p5-File-Listing-6.04_1, p5-Glib2-1.3291, p5-Gtk2-1.24993, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.04, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.18, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-JSON-2.97.001, p5-LWP-MediaTypes-6.04, p5-LWP-Protocol-https-6.07_1, p5-Locale-gettext-1.07, p5-Mozilla-CA-20180117, p5-Net-DNS-1.21,1, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.85, p5-Number-Compare-0.03_1, p5-Pango-1.227, p5-Socket6-0.29, p5-Text-CSV-2.00, p5-Text-Glob-0.11, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.39, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, unzoo-4.4_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, zenity-3.28.1

cloak-0.2.0_2
Command line OTP Authenticator application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: ca_root_nss-3.47, curl-7.66.0, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libedit-3.1.20190324,1, libgit2-0.28.3, libnghttp2-1.39.2, libssh2-1.8.2,3, rust-1.38.0

clog-1.6
Tcp connection logger daemon
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Net-mgmt

clusterssh-4.14
Controls multiple hosts simultaneously via xterms and ssh
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, indexinfo-0.3.1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.2_3, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrender-0.9.10_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, p5-Capture-Tiny-0.46, p5-Class-Data-Inheritable-0.08_1, p5-Data-Dump-1.23_1, p5-Devel-StackTrace-2.04, p5-Devel-Symdump-2.1800, p5-Exception-Class-1.44, p5-File-Slurp-9999.27, p5-File-Which-1.23, p5-Module-Build-0.4229, p5-Module-Manifest-1.09, p5-Params-Util-1.07_2, p5-Pod-Coverage-0.23_1, p5-Readonly-2.05, p5-Sort-Naturally-1.03_1, p5-Sub-Uplevel-0.2800, p5-Test-Pod-1.52, p5-Test-Pod-Coverage-1.10_1, p5-Test-Simple-1.302168, p5-Test-Trap-0.3.4, p5-Test-Warn-0.36, p5-Tk-804.034, p5-Try-Tiny-0.30, p5-X11-Protocol-0.56_1, p5-X11-Protocol-Other-31, perl5-5.30.0, png-1.6.37, xorgproto-2019.1, xterm-349
Также присутствует в: Net

cops-1.04_1
System secureness checker
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: groff-1.22.4_3, indexinfo-0.3.1, libpaper-1.1.24.4, perl5-5.30.0, psutils-1.17_5, uchardet-0.0.6

courier-authlib-0.69.1
Meta-port for the courier authentication library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: courier-authlib-base-0.69.1, courier-unicode-2.1_2, libltdl-2.4.6, perl5-5.30.0, sysconftool-0.17
Также присутствует в: Mail

courier-authlib-base-0.69.1
Courier authentication library base
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: courier-unicode-2.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libltdl-2.4.6, perl5-5.30.0, sysconftool-0.17
Также присутствует в: Mail

courierpassd-1.1.2
User authentication and password changing daemon utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: courier-authlib-base-0.69.1, courier-unicode-2.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libltdl-2.4.6, perl5-5.30.0, sysconftool-0.17
Также присутствует в: Mail

courierpasswd-1.1.3
User authentication and password changing utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: courier-authlib-base-0.69.1, courier-unicode-2.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libltdl-2.4.6, perl5-5.30.0, sysconftool-0.17
Также присутствует в: Mail

courieruserinfo-1.1.2
User account information retrieval utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: courier-authlib-base-0.69.1, courier-unicode-2.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libltdl-2.4.6, perl5-5.30.0, sysconftool-0.17
Также присутствует в: Mail

cowpatty-4.8
Brute-force dictionary attack against WPA-PSK
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rodrigo@FreeBSD.org
Также присутствует в: Net-mgmt

cowrie-1.9.7
Cowrie SSH/Telnet honeypot
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: bash-5.0.11, gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py27-Automat-0.7.0_1, py27-PyHamcrest-1.9.0_1, py27-appdirs-1.4.3, py27-asn1crypto-0.24.0, py27-attrs-19.1.0, py27-backports-1, py27-dateutil-2.8.0, py27-ipaddress-1.0.22, py27-pyparsing-2.4.1.1, py27-service_identity-18.1.0, py27-twisted-18.9.0_1, py27-zope.interface-4.6.0, py36-cffi-1.12.3, py36-click-7.0, py36-configparser-3.5.3_1,1, py36-constantly-15.1.0, py36-cryptography-2.6.1, py36-hyperlink-19.0.0, py36-idna-2.8, py36-incremental-17.5.0, py36-openssl-19.0.0, py36-packaging-19.2, py36-pyasn1-0.4.5, py36-pyasn1-modules-0.2.5, py36-pycparser-2.19, py36-six-1.12.0, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0
Также присутствует в: Python

cp2fwb-0.6_1
Checkpoint FW1 to Firewall Builder ruleset converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: p5-XML-Writer-0.625_1, perl5-5.30.0

cracklib-2.9.6
Password-checking library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, libtextstyle-0.20.1

crackpkcs12-0.2.11
Multithreaded program to crack PKCS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.0

create-cert-2.7
Create openssl client key and certificates
Полное описание | Исходные тексты
Поддержкой занимается: leres@FreeBSD.org

credns-0.2.10_2
Verifier performing validation in the DNS notify/transfer-chain
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jaap@NLnetLabs.nl
Также присутствует в: Dns

cryptix-jce-20050328_2
JCE (Java Cryptography Extension) by Cryptix
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.232.09.1_1, xorgproto-2019.1
Также присутствует в: Java

cryptlib-3.4.3
Powerful security programming toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ale@FreeBSD.org

cryptopp-7.0.0_2
Free C++ class library of Cryptographic Primitives
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

csocks-1.7_1
SOCKS Client v4/v5 RFC Compliant with many features
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: raffaele.delorenzo@libero.it
Также присутствует в: Net

ct-submit-1.1.2
Submission utility for transparency logs
Полное описание | Исходные тексты
Поддержкой занимается: jim@ohlste.in
Требует: go-1.13.3,1
Также присутствует в: Www

cvechecker-3.9
Check CVE database for vulnerabilities affecting installed packages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: se@FreeBSD.org
Требует: argp-standalone-1.3_3, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bash-5.0.11, gettext-runtime-0.20.1, indexinfo-0.3.1, libconfig-1.7.2_1, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0, sqlite3-3.29.0_1

cvm-0.97
Credential Validation Modules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: araujo@FreeBSD.org
Требует: bglibs-2.04,1, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0

cyberchef-9.7.17
Cyber operations within a web browser
Полное описание | Исходные тексты
Поддержкой занимается: dvl@FreeBSD.org

cyrus-sasl-2.1.27
RFC 2222 SASL (Simple Authentication and Security Layer)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

cyrus-sasl-gssapi-2.1.27
SASL GSSAPI authentication plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: cyrus-sasl-2.1.27, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1

cyrus-sasl-ldapdb-2.1.27
SASL LDAPDB auxprop plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: cyrus-sasl-2.1.27, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, openldap-client-2.4.48

cyrus-sasl-saslauthd-2.1.27_1
SASL authentication server for cyrus-sasl2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: cyrus-sasl-2.1.27, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

cyrus-sasl-sql-2.1.27
SASL SQL plugins
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: ca_root_nss-3.47, curl-7.66.0, cyrus-sasl-2.1.27, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libedit-3.1.20190324,1, libevent-2.1.11, liblz4-1.9.2,1, libnghttp2-1.39.2, libtool-2.4.6_1, m4-1.4.18_1,1, mysql57-client-5.7.27, perl5-5.30.0, protobuf-3.9.2,1

cyrus-sasl-srp-2.1.27
SASL SRP authentication plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: cyrus-sasl-2.1.27, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1

d0_blind_id-1.0_2
Crypto library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd@jonathanprice.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gmp-6.1.2_1, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0
Также присутствует в: Devel

dante-1.4.2_1
Circuit-level firewall/proxy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cpm@FreeBSD.org
Требует: cyrus-sasl-2.1.27, miniupnpc-2.1_1
Также присутствует в: Net

dcetest-1.2
Utility to dump MSRPC endpoint information from Windows systems
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: onatan@gmail.com

ddos_scan-1.6_1
Scans for a limited set of distributed denial of service agents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

dehydrated-0.6.5
Pure BASH/ZSH Lets Encrypt client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sascha@root-login.org
Требует: bash-5.0.11, ca_root_nss-3.47, curl-7.66.0, gettext-runtime-0.20.1, indexinfo-0.3.1, libnghttp2-1.39.2

denyhosts-py27-3.1
Script to thwart ssh and imap attacks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py36-ipaddr-2.2.0, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0

denyhosts-py36-3.1
Script to thwart ssh and imap attacks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py36-ipaddr-2.2.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, readline-8.0.0

destroy-20130926
Securely destroy files on the hard disk
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: modsix@gmail.com

dirbuster-1.0r1
DirBuster allows file and directory brute forcing on web servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.232.09.1_1, xorgproto-2019.1
Также присутствует в: Java

dirmngr-1.1.0_14
Client for managing and downloading certificate revocation lists
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: umq@ueo.co.jp
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libassuan-2.5.3, libgcrypt-1.8.5, libgpg-error-1.36, libksba-1.3.5_1, libtextstyle-0.20.1, openldap-client-2.4.48, pth-2.0.7_1

distcache-1.5.1
Distributed OpenSSL session caching tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Www

dmitry-1.3a
Deepmagic Information Gathering Tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

dnscrypt-proxy2-2.0.28
Flexible DNS proxy with support for encrypted protocols
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: egypcio@FreeBSD.org
Требует: ca_root_nss-3.47, go-1.13.3,1
Также присутствует в: Dns

dnswall-0.1.4_1
Daemon that filters out private IP addresses in DNS responses
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0
Также присутствует в: Dns

doas-6.2
Simple sudo alternative to run commands as another user
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jsmith@resonatingmedia.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

doorman-0.81_2
Port knocking implementation, both daemon and client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: lsof-4.93.2_4,8

doscan-0.3.3_1
Tool to quickly scan your network for machines listening on a TCP port
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, pcre-8.43_2
Также присутствует в: Net

dotdotpwn-3.0.2_2
Fuzzer to discover traversal directory vulnerabilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rihaz.jerrin@gmail.com
Требует: nmap-7.70, p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-Filter-1.59, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.04, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.18, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.85, p5-Socket6-0.29, p5-Switch-2.17_1, p5-TFTP-1.0, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.39, pcre-8.43_2, perl5-5.30.0

dropbear-2019.78
SSH 2 server, designed to be usable in small memory environments
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pkubaj@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

dsniff-2.4.b1_4
Various sniffing utilities for penetration testing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXt-1.2.0,1, libffi-3.2.1_3, libiconv-1.14_11, libnet-1.1.6_5,1, libnids-1.24_4, libpthread-stubs-0.4, libressl-3.0.2, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.9, pcre-8.43_2, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, xorgproto-2019.1

dsvpn-0.1.3
Dead Simple VPN
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: egypcio@FreeBSD.org
Также присутствует в: Net, Net-vpn

dumpasn1-20170309
Dumps the contents of an ASN.1 encoded file, e.g. an SSL certificate
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ale@FreeBSD.org
Также присутствует в: Converters

duo-1.11.2
Duo unix integration package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org

easy-rsa-3.0.6
Small RSA key management package based on openssl
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mandree@FreeBSD.org
Также присутствует в: Net-mgmt

elixir-comeonin-3.2
Password hashing library for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: elixir-1.9.2, elixir-comeonin_i18n-0.1.3, elixir-gettext-0.15.0, elixir-make-0.4.2, erlang-21.3.8.9,4, erlang-man-21.3, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

elixir-comeonin_i18n-0.1.3
Internationalization support for Comeonin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: elixir-1.9.2, elixir-gettext-0.15.0, erlang-21.3.8.9,4, erlang-man-21.3

elixir-jose-1.9.0
JSON Object Signing and Encryption (JOSE) for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vanilla@FreeBSD.org
Требует: elixir-1.9.2, erlang-21.3.8.9,4, erlang-base64url-1.0, erlang-jose-1.9.0, erlang-man-21.3

enchive-3.4
Tool to encrypt files to yourself for long-term archival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

encryptpad-0.4.0.4_8
Minimalist secure text editor and binary encryptor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dmgk@FreeBSD.org
Требует: bash-5.0.11, boost-libs-1.71.0_1, botan2-2.12.0, ca_root_nss-3.47, dbus-1.12.12, desktop-file-utils-0.23, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmake-4.2.1_3, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgudev-230_1, libiconv-1.14_11, libinput-1.12.6_1, libmtdev-1.1.5_2, libpciaccess-0.16, libpthread-stubs-0.4, libudev-devd-0.4, libunwind-20170615, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, pkgconf-1.6.3,1, png-1.6.37, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qt5-widgets-5.13.0_1, qtchooser-66, readline-8.0.0, shared-mime-info-1.10_1, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Editors

erlang-fast_tls-1.0.22
TLS / SSL OpenSSL-based native driver for Erlang / Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: erlang-21.3.8.9,4, erlang-man-21.3, erlang-p1_utils-1.0.12, rebar-2.6.4,1

erlang-jose-1.9.0
JSON Object Signing and Encryption (JOSE) for Erlang
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vanilla@FreeBSD.org
Требует: erlang-21.3.8.9,4, erlang-base64url-1.0, erlang-man-21.3, rebar-2.6.4,1

eschalot-1.2.0.20180118
Vanity onion address generator for Tor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

esteidfirefoxplugin-3.8.0.1115
Digital signing with Estonian ID card in Firefox
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: toomas.aas@raad.tartu.ee
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, opensc-0.19.0, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcsc-lite-1.8.24,2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

ettercap-0.8.3
Network sniffer/interceptor/injector/logger for switched LANs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, bison-3.4.2,1, ca_root_nss-3.47, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, liblz4-1.9.2,1, libnet-1.1.6_5,1, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libuv-1.33.0, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, lzo2-2.10_1, m4-1.4.18_1,1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, nspr-4.23, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, readline-8.0.0, rhash-1.3.5, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Net-mgmt

expiretable-0.6_1
Utility to remove entries from the pf(4) table based on their age
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cris@gufi.org

f-prot-6.5.1.5927_1
F-Prot Antivirus for BSD Workstations
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tdb@FreeBSD.org

fakebo-0.4.2.1_1
Fake BackOrifice client emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.0

fakeident-2.7
Tool that replies with a standard answer to incoming identd requests
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dean@odyssey.apana.org.au

fakeroot-1.23
Simulate the root user behaviour
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: martymac@FreeBSD.org

fastnetmon-1.1.4
Very fast DDoS analyzer with sflow/netflow/mirror support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: farrokhi@FreeBSD.org
Требует: boost-libs-1.71.0_1, ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, cyrus-sasl-2.1.27, expat-2.2.8, gettext-runtime-0.20.1, icu-65.1,1, indexinfo-0.3.1, json-c-0.13.1_1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libbson-1.8.1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, log4cpp-1.1.3_2, luajit-2.0.5_4, lzo2-2.10_1, mongo-c-driver-1.8.1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5
Также присутствует в: Net-mgmt

fbopenssl-0.0.4
GSS-API and SPNEGO extensions for OpenSSL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

fcheck-2.07.59_1
Intrusion detection and Policy enforcement / auditing software
Полное описание | Исходные тексты
Поддержкой занимается: lme@FreeBSD.org
Требует: perl5-5.30.0

fcrackzip-1.0_1
Portable, fast, and featureful ZIP password cracker
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: perl5-5.30.0
Также присутствует в: Archivers

fiked-0.0.5_7
Fake IKE PSK+XAUTH daemon based on VPNC
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libgcrypt-1.8.5, libgpg-error-1.36, libnet-1.1.6_5,1
Также присутствует в: Net-vpn

find_zlib-1.9
Scans files for statically linked zlib (libz) code
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.0

firewalk-5.0_5
Remote firewall auditing tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: onatan@gmail.com
Требует: libdnet-1.13_3, libnet-1.1.6_5,1

fl0p-0.0.2.b
Passive L7 flow fingerprinting tool
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

flawfinder-1.31_1
Examines source code looking for security weaknesses
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lx@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python36-3.6.9, readline-8.0.0
Также присутствует в: Devel

flowgrep-0.9_1
TCP stream/UDP/IP payload 'grep' utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: corsmith@gmail.com
Требует: gettext-runtime-0.20.1, glib-2.56.3_6,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libnet-1.1.6_5,1, libxml2-2.9.9, pcre-8.43_2, py27-pynids-0.6.1_2, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0
Также присутствует в: Net

fpc-openssl-3.0.4_2
Free Pascal unit for OpenSSL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: binutils-2.32_1,1, fpc-3.0.4_2, fpc-rtl-extra-3.0.4_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Lang

fprint_demo-20080303_2
Demo and test application for libfprint
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lichray@gmail.com
Требует: ImageMagick6-6.9.10.57,1, atk-2.28.1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libfprint-0.7.0_1, libgsf-1.14.44, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, m4-1.4.18_1,1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, nss-3.47, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

fprintd-0.8.1
Daemon that provides fingerprint scanning functionality over D-Bus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.57,1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, harfbuzz-2.6.2, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libfprint-0.7.0_1, libgsf-1.14.44, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libtasn1-4.14, libtextstyle-0.20.1, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, m4-1.4.18_1,1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, nss-3.47, openjpeg-2.3.1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

fragroute-1.2_15
Tool for intercepting, modifying, and rewriting egress traffic
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libdnet-1.13_3, libevent-2.1.11
Также присутствует в: Net

fragrouter-1.6
Tool for testing network IDS implementations
Полное описание | Исходные тексты
Поддержкой занимается: ohauer@FreeBSD.org

fsh-1.2_4
Fast remote command execution
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python27-2.7.16_1, readline-8.0.0

fswatch-0.02.b5_1
File system checksum checker
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: 0mp@FreeBSD.org
Также присутствует в: Sysutils

ftimes-3.11.0_2
System baselining and evidence collection tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: klm@uidzero.org
Требует: libklel-1.1.0_2, p5-Digest-SHA1-2.13_1, pcre-8.43_2, perl5-5.30.0
Также присутствует в: Sysutils

fuzz-0.6_1
Tool for testing software by bombarding the program with random data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

fwanalog-0.6.9_6
Firewall log summarizer that uses Analog
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: analog-6.0_11,1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, jbigkit-2.1_1, jpeg-turbo-2.0.3, libgd-2.2.5_2,1, png-1.6.37, tiff-4.0.10_1, webp-1.0.3_1

fwbuilder-5.3.7_2
Firewall Builder GUI and policy compilers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_2, ca_root_nss-3.47, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinput-1.12.6_1, libmtdev-1.1.5_2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtool-2.4.6_1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, m4-1.4.18_1,1, mesa-libs-18.3.2_2, net-snmp-5.7.3_20,1, nettle-3.5.1_1, p11-kit-0.23.18.1, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, png-1.6.37, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-assistant-5.13.0_1, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguist-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-sql-5.13.0_1, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-widgets-5.13.0_1, qt5-xml-5.13.0_1, qtchooser-66, rcs57-5.7, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3

fwknop-2.6.10_1
SPA implementation for Linux and FreeBSD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sean.greven@gmail.com
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, gpgme-1.13.1, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libksba-1.3.5_1, libtasn1-4.14, libunistring-0.9.10_1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, pinentry-1.1.0_6, pinentry-tty-1.1.0, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wget-1.20.3

fwlogwatch-1.5
Packet filter and firewall log analyzer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, libtextstyle-0.20.1

gag-2.9
Stacheldraht (DOS attack) agent detector
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

gcipher-1.1_4
Simple encryption tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, bash-5.0.11, brotli-1.0.7_2,1, ca_root_nss-3.47, cairo-1.16.0,2, cmocka-1.1.3, colord-1.3.5, consolekit2-1.2.1_1, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.23, dmidecode-3.2, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, fusefs-libs-2.9.9_1, gamin-0.1.10_10, gconf2-3.2.6_5, gcr-3.28.0, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, geoclue-2.4.7, getopt-1.1.6, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, glib-networking-2.56.1_2, gmp-6.1.2_1, gnome-doc-utils-0.20.10_5, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_13, gnome-online-accounts-3.28.0_2, gnome-vfs-2.24.4_11, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphene-1.8.2_1, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gstreamer1-1.14.4, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-gl-1.14.4_2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, gvfs-1.30.4_2, hal-0.5.14_34, harfbuzz-2.6.2, harfbuzz-icu-2.6.2_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.3, json-glib-1.4.2, lcms2-2.9, libGLU-9.0.0_3, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libart_lgpl-2.3.21_3,1, libbonobo-2.32.1, libbonoboui-2.24.5_1, libcanberra-0.30_5, libcddb-1.3.2_4, libcdio-2.0.0_1, libcdio-paranoia-10.2+2.0.0, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libexif-0.6.21_4, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgdata-0.17.9, libglade2-2.6.4_9, libgnome-2.32.1, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_4, libgnomeui-2.24.5, libgpg-error-1.36, libgphoto2-2.5.22, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libltdl-2.4.6, liblz4-1.9.2,1, libnghttp2-1.39.2, libnotify-0.7.7_1, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.20, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libsunacl-1.0.1, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libvolume_id-0.81.1, libvorbis-1.3.6,3, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, openjpeg-2.3.1, openldap-client-2.4.48, orc-0.4.28, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, png-1.6.37, policykit-0.9_10, policykit-gnome-0.9.2_8, polkit-0.114_3, popt-1.16_2, py27-cairo-1.18.1_1, py27-gnome-2.28.1_8, py27-gobject-2.28.6_8, py27-gtk2-2.24.0_5, py27-libxml2-2.9.9, py27-orbit-2.24.0_2, py36-dnspython-1.16.0, py36-gobject3-3.28.3, py36-iso8601-0.1.12, py37-setuptools-41.2.0, pygobject3-common-3.28.3, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, rarian-0.8.1_4, readline-8.0.0, rest-0.7.93, samba48-4.8.12_4, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, startup-notification-0.12_4, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webkit2-gtk3-2.24.4_1, webp-1.0.3_1, woff2-1.0.2_4, xcb-util-0.4.0_2,1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

gcr-3.28.0
Library for bits of crypto UI and parsing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, bash-5.0.11, ca_root_nss-3.47, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, getopt-1.1.6, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, graphviz-2.42.2_2, gtk-doc-1.29, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, highlight-3.43_7,3, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso8879-1986_3, jade-1.2.1_10, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20190324,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lua52-5.2.4, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, rarian-0.8.1_4, readline-8.0.0, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.40.15,1, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

ghidra-9.0.4
Software reverse engineering (SRE) framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sghctoma@gmail.com
Требует: alsa-lib-1.1.2_2, bash-5.0.11, bison-3.4.2,1, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, expat-2.2.8, flex-2.6.4_1, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.1.9, gradle-5.0, indexinfo-0.3.1, iso8879-1986_3, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.9, m4-1.4.18_1,1, mkfontscale-1.2.1, openjdk11-11.0.5+10.1, openjdk8-8.232.09.1_1, png-1.6.37, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1
Также присутствует в: Devel

git-crypt-0.6.0_1
Transparent file encryption in git
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ashish@FreeBSD.org
Требует: ca_root_nss-3.47, curl-7.66.0, cvsps-2.1_2, expat-2.2.8, gettext-runtime-0.20.1, git-2.23.0, gmake-4.2.1_3, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libksba-1.3.5_1, libnghttp2-1.39.2, libtasn1-4.14, libunistring-0.9.10_1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, p5-Authen-SASL-2.16_1, p5-CGI-4.44, p5-Digest-HMAC-1.03_1, p5-Error-0.17028, p5-GSSAPI-0.28_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-Mozilla-CA-20180117, p5-Net-SSLeay-1.85, p5-Socket6-0.29, pcre-8.43_2, perl5-5.30.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, python36-3.6.9, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

git-remote-gcrypt-1.2
PGP-encrypt git remotes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ashish@FreeBSD.org
Требует: ca_root_nss-3.47, curl-7.66.0, gettext-runtime-0.20.1, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libksba-1.3.5_1, libnghttp2-1.39.2, libtasn1-4.14, libunistring-0.9.10_1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, pinentry-1.1.0_6, pinentry-tty-1.1.0, py36-docutils-0.15.2, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, readline-8.0.0, rsync-3.1.3_1, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

git-secret-0.2.5
Bash tool to store your private data inside a git repository
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mail@sobolevn.me
Требует: bash-5.0.11, ca_root_nss-3.47, curl-7.66.0, cvsps-2.1_2, expat-2.2.8, gawk-5.0.0, gettext-runtime-0.20.1, git-2.23.0, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libksba-1.3.5_1, libnghttp2-1.39.2, libsigsegv-2.12, libtasn1-4.14, libunistring-0.9.10_1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, p5-Authen-SASL-2.16_1, p5-CGI-4.44, p5-Digest-HMAC-1.03_1, p5-Error-0.17028, p5-GSSAPI-0.28_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-Mozilla-CA-20180117, p5-Net-SSLeay-1.85, p5-Socket6-0.29, pcre-8.43_2, perl5-5.30.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, python36-3.6.9, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

glFlow-0.1.4
NetFlow tool for detecting DoS attacks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lx@FreeBSD.org
Также присутствует в: Net

gnome-keyring-3.28.2_2
Program that keeps passwords and other secrets
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gcr-3.28.0, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libassuan-2.5.3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsecret-0.18.6_1, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pinentry-gnome3-1.1.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, readline-8.0.0, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

gnome-keyring-sharp-1.0.2_5
Fully managed implementation of gnome-keyring
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, giflib-5.1.9, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-sharp20-2.12.45_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libglade2-2.6.4_9, libgnome-keyring-3.12.0_2, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, m4-1.4.18_1,1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mono-5.10.1.57_2, ndesk-dbus-0.6.1a_1, nettle-3.5.1_1, openjpeg-2.3.1, p11-kit-0.23.18.1, p5-XML-LibXML-2.0134,1, p5-XML-NamespaceSupport-1.12, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, py27-olefile-0.46, py27-pillow-6.2.0, py36-tkinter-3.6.9_6, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0, shared-mime-info-1.10_1, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gnome-ssh-askpass-6.6p1
Graphical SSH askpass utility for Gnome2
Полное описание | Исходные тексты
Поддержкой занимается: bofh@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

gnomint-1.2.1_11
X.509 Certification Authority management tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevinz5000@gmail.com
Требует: ORBit2-2.14.19_2, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gnupg-2.2.17_2
Complete and free PGP implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: adamw@FreeBSD.org
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, gmp-6.1.2_1, gnutls-3.6.10, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libksba-1.3.5_1, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, pinentry-1.1.0_6, pinentry-tty-1.1.0, pkgconf-1.6.3,1, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

gnupg1-1.4.23_2
The GNU Privacy Guard (minimalist "classic" version)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: adamw@FreeBSD.org
Требует: ca_root_nss-3.47, curl-7.66.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libnghttp2-1.39.2, libtextstyle-0.20.1, readline-8.0.0

gnutls-3.6.10
GNU Transport Layer Security library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tijl@FreeBSD.org
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, gmp-6.1.2_1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libidn2-2.2.0, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, nettle-3.5.1_1, p11-kit-0.23.18.1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.0, pkgconf-1.6.3,1, texinfo-6.6_4,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Net

go-cve-dictionary-0.3.1
Build local copies of vulnerabilities from NVD and JVN
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: iscandr@gmail.com
Требует: ca_root_nss-3.47, go-1.13.3,1

gonepass-g20181221_1
GTK+ 1Password reader
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: greg@unrelenting.technology
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, atkmm-2.24.2_4, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cairomm-1.12.2_4, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, glibmm-2.56.0_2,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, gtkmm30-3.22.2, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, liblz4-1.9.2,1, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsigc++-2.10.0_4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libuv-1.33.0, libxcb-1.13.1, libxkbcommon-0.8.4, libxml++-2.40.1,1, libxml2-2.9.9, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, nspr-4.23, p11-kit-0.23.18.1, pango-1.42.4_3, pangomm-2.40.1_4, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, readline-8.0.0, rhash-1.3.5, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gopass-1.8.6
Gopass is a rewrite of the pass password manager in Go
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sascha@root-login.org
Требует: ca_root_nss-3.47, curl-7.66.0, cvsps-2.1_2, expat-2.2.8, gettext-runtime-0.20.1, git-2.23.0, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, go-1.13.3,1, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libksba-1.3.5_1, libnghttp2-1.39.2, libtasn1-4.14, libunistring-0.9.10_1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, p5-Authen-SASL-2.16_1, p5-CGI-4.44, p5-Digest-HMAC-1.03_1, p5-Error-0.17028, p5-GSSAPI-0.28_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-Mozilla-CA-20180117, p5-Net-SSLeay-1.85, p5-Socket6-0.29, pcre-8.43_2, perl5-5.30.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, python36-3.6.9, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

gorilla-1.5.3.6
Password Gorilla is a cross-platform Password Manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: crees@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, itcl-3.4.1_1,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.2_3, libXrender-0.9.10_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, tcl86-8.6.9_1, tk-wrapper-1.1_3, tk86-8.6.9_1, xorgproto-2019.1

gost-engine-g20190421
Implementation of the Russian GOST crypto algorithms for OpenSSL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: eugen@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5

govpn-7.5_1
Simple secure, DPI-resistant VPN daemon
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: stargrave@stargrave.org
Требует: go-1.13.3,1, indexinfo-0.3.1
Также присутствует в: Net-vpn

gpa-0.10.0
GTK2+ frontend for the GNU Privacy Guard
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libassuan-2.5.3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libksba-1.3.5_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gpgdir-1.9.5_1
Recursive directory encryption with GnuPG
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nukama+maintainer@gmail.com
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libksba-1.3.5_1, libtasn1-4.14, libunistring-0.9.10_1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, p5-B-Hooks-OP-Check-0.22, p5-Class-Method-Modifiers-2.13, p5-Class-MethodMaker-2.24, p5-Data-OptList-0.110, p5-Data-Perl-0.002009_1, p5-Devel-GlobalDestruction-0.14, p5-Devel-StackTrace-2.04, p5-Exporter-Tiny-1.002001, p5-GnuPG-Interface-0.52_1, p5-Hash-FieldHash-0.15, p5-List-MoreUtils-0.428, p5-List-MoreUtils-XS-0.428, p5-Module-Runtime-0.016, p5-Moo-2.003004, p5-MooX-HandlesVia-0.001008, p5-MooX-late-0.015_1, p5-Params-Util-1.07_2, p5-Ref-Util-XS-0.117, p5-Role-Tiny-2.001001, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Term-ReadKey-2.38_1, p5-Test-Requires-0.10, p5-Type-Tie-0.014, p5-Type-Tiny-1.004004, p5-Type-Tiny-XS-0.016, p5-bareword-filehandles-0.007, p5-indirect-0.33, p5-multidimensional-0.014, p5-strictures-2.000006,1, perl5-5.30.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Perl5

gpgme-1.13.1
Library to make access to GnuPG easier
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libksba-1.3.5_1, libtasn1-4.14, libunistring-0.9.10_1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, pinentry-1.1.0_6, pinentry-tty-1.1.0, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

gpgme-cpp-1.13.1
Gpgme C++ bindings
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, gpgme-1.13.1, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libksba-1.3.5_1, libtasn1-4.14, libunistring-0.9.10_1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, pinentry-1.1.0_6, pinentry-tty-1.1.0, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

gpgme-qt5-1.13.1
Gpgme Qt5 bindings
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.47, etc_os-release-0.1_2, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, gpgme-1.13.1, gpgme-cpp-1.13.1, icu-65.1,1, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libksba-1.3.5_1, libtasn1-4.14, libunistring-0.9.10_1, libxml2-2.9.9, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pkgconf-1.6.3,1, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qtchooser-66, readline-8.0.0, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

gputty-0.9.10
Frontend to the SSH client, using the Gtk+ toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, deforaos-libsystem-0.3.1_1, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

greenbone-security-assistant8-6.0.12_2
OpenVAS 8 web interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, e2fsprogs-libuuid-1.45.3, expat-2.2.8, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, gpgme-1.13.1, hiredis-0.13.3, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libksba-1.3.5_1, liblz4-1.9.2,1, libmicrohttpd-0.9.58_2, libnghttp2-1.39.2, libssh-0.8.6, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libuv-1.33.0, libxml2-2.9.9, libxslt-1.1.33, lzo2-2.10_1, net-snmp-5.7.3_20,1, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, openldap-client-2.4.48, openvas8-libraries-8.0.9, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, rhash-1.3.5, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

greenbone-security-assistant9-7.0.2_2
OpenVAS 9 web interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, e2fsprogs-libuuid-1.45.3, expat-2.2.8, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnupg-2.2.17_2, gnutls-3.6.10, gpgme-1.13.1, hiredis-0.13.3, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libassuan-2.5.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libksba-1.3.5_1, liblz4-1.9.2,1, libmicrohttpd-0.9.58_2, libnghttp2-1.39.2, libssh-0.8.6, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libuv-1.33.0, libxml2-2.9.9, libxslt-1.1.33, lzo2-2.10_1, net-snmp-5.7.3_20,1, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, openldap-client-2.4.48, openvas9-libraries-9.0.1, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, rhash-1.3.5, sqlite3-3.29.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

gringotts-1.2.10_4
GTK application to securely store sensitive data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgringotts-1.2.1_2, libiconv-1.14_11, libidn2-2.2.0, libmcrypt-2.5.8_3, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mhash-0.9.9.9_5, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, popt-1.16_2, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gsasl-1.8.0_10
GNU SASL Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johans@FreeBSD.org
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmp-6.1.2_1, gnutls-3.6.10, indexinfo-0.3.1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn-1.35, libidn2-2.2.0, libntlm-1.5, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, nettle-3.5.1_1, p11-kit-0.23.18.1, perl5-5.30.0, pkgconf-1.6.3,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

gss-1.0.3_2
GNU Generic Security Service Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johans@FreeBSD.org
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmp-6.1.2_1, gnutls-3.6.10, indexinfo-0.3.1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn-1.35, libidn2-2.2.0, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, nettle-3.5.1_1, p11-kit-0.23.18.1, perl5-5.30.0, pkgconf-1.6.3,1, shishi-1.0.2_11, tpm-emulator-0.7.4_2, trousers-0.3.14_2

gstreamer1-plugins-dtls-1.14.4
GStreamer Datagram TLS (dtls) plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gobject-introspection-1.56.1,1, gstreamer1-1.14.4, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-bad-1.14.4, indexinfo-0.3.1, iso-codes-4.2, libffi-3.2.1_3, libiconv-1.14_11, libtextstyle-0.20.1, libunwind-20170615, libxml2-2.9.9, orc-0.4.28, pcre-8.43_2, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0

gtkpasman-0.12.1_1
GTK+ passwords manager for system and network administrators
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rm@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libassuan-2.5.3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libksba-1.3.5_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, npth-1.6, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gwee-1.36
Tool to exploit command execution vulnerabilities in web scripts
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, perl5-5.30.0, python36-3.6.9, readline-8.0.0
Также присутствует в: Www

gwenhywfar-4.20.0_2
Multi-platform helper library for networking and security applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, gmp-6.1.2_1, gnutls-3.6.10, indexinfo-0.3.1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, nettle-3.5.1_1, p11-kit-0.23.18.1, pkgconf-1.6.3,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Devel, Net

gwenhywfar-fox16-4.20.0
Gwenhywfar FOX-1.6 support library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.47, expat-2.2.8, fontconfig-2.12.6,1, fox16-1.6.57, freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, gmp-6.1.2_1, gnutls-3.6.10, gwenhywfar-4.20.0_2, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libGLU-9.0.0_3, libX11-1.6.8,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, nettle-3.5.1_1, p11-kit-0.23.18.1, pciids-20190725, pkgconf-1.6.3,1, png-1.6.37, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorgproto-2019.1
Также присутствует в: Devel, Net

gwenhywfar-gtk2-4.20.0
Gwenhywfar GTK2+ support library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gwenhywfar-4.20.0_2, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Devel, Net

gwenhywfar-gtk3-4.20.0
Gwenhywfar GTK3+ support library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, gwenhywfar-4.20.0_2, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Devel, Net

gwenhywfar-qt5-4.20.0_2
Gwenhywfar Qt5 support library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.47, dbus-1.12.12, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnutls-3.6.10, graphite2-1.3.13_1, gwenhywfar-4.20.0_2, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinput-1.12.6_1, libmtdev-1.1.5_2, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, nettle-3.5.1_1, p11-kit-0.23.18.1, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, pkgconf-1.6.3,1, png-1.6.37, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qt5-widgets-5.13.0_1, qtchooser-66, readline-8.0.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Devel, Net

hackbot-2.21
Host exploration tool and bannergrabber
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mich@FreeBSD.org
Требует: perl5-5.30.0

hackrf-2017.02.1
Low cost open source hardware software radio platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cederom@tlen.pl
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5
Также присутствует в: Comms, Devel, Hamradio, Science

hans-1.0
Hans makes it possible to tunnel IPv4 through ICMP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vsityz@gmail.com
Также присутствует в: Net

hardening-check-2.6
Check binaries for security hardening features
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.0

hashcat-5.1.0
Advanced CPU-based password recovery utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lifanov@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, gsed-4.7, indexinfo-0.3.1

hashcat-legacy-2.00_7
Advanced CPU-based password recovery utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lifanov@FreeBSD.org
Требует: binutils-2.32_1,1, gcc9-9.2.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2

hashtypes-0.1.1_3
Hash data types for PostgreSQL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: oss-contrib@dreamindustries.co
Требует: binutils-2.32_1,1, gcc9-9.2.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2, perl5-5.30.0, postgresql11-client-11.5, readline-8.0.0
Также присутствует в: Databases

heimdal-7.5.0_4
Popular BSD-licensed implementation of Kerberos 5
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: db5-5.3.28_7, gettext-runtime-0.20.1, indexinfo-0.3.1, libiconv-1.14_11, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0, texinfo-6.6_4,1

hexchat-fishlim-0.0.19
Encryption plugin for Hexchat
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Требует: ORBit2-2.14.19_2, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.23, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hexchat-2.14.2_3, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libcanberra-0.30_5, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libltdl-2.4.6, libnotify-0.7.7_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Irc

hexinject-1.6
HexInject is a very versatile packet injector and sniffer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Также присутствует в: Net

highwayhash-g20190324_1
Fast strong hash functions: SipHash/HighwayHash
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

hitch-1.5.0_2
TLS proxy to forward connections to an unencrypted backend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libev-4.24,1, libffi-3.2.1_3, pkgconf-1.6.3,1, py36-docutils-0.15.2, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, readline-8.0.0

hlfl-0.60.1_1
High Level Firewall Language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

hmap-0.1_1
Web server fingerprinting utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: onatan@gmail.com
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python36-3.6.9, readline-8.0.0

hockeypuck-g20180725
Synchronizing Key Server, a fast OpenPGP keyserver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: michiel@vanbaak.eu
Требует: go-1.13.3,1

honggfuzz-0.7
General-purpose fuzzer with simple, command-line interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

hotssh-0.2.7_7
HotSSH is an interface to Secure Shell, for GNOME and OpenSSH
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ashish@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, bash-5.0.11, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, getopt-1.1.6, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome-doc-utils-0.20.10_5, gnome-pty-helper-0.40.2, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, intltool-0.51.0_1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libglade2-2.6.4_9, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, png-1.6.37, py27-cairo-1.18.1_1, py27-dbus-1.2.8, py27-gobject-2.28.6_8, py27-gtk2-2.24.0_5, py27-libxml2-2.9.9, py27-vte-0.28.2_3, py36-sqlite3-3.6.9_7, py37-setuptools-41.2.0, pydbus-common-1.2.8, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, rarian-0.8.1_4, readline-8.0.0, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vte-0.28.2_3, wayland-1.16.0_1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

hpenc-3.0_2
Fast authenticated encryption CLI tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vsevolod@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libsodium-1.0.18, libuv-1.33.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5

hping-2.0.0r3_2
Network auditing tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ecu@200ok.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Net

hping3-20051105
Network auditing tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: eugen@FreeBSD.org
Также присутствует в: Net

hydra-8.9.1
Brute force attack utility working on multiple network services
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rm@FreeBSD.org
Требует: cyrus-sasl-2.1.27, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libidn-1.35, libssh-0.8.6, pcre-8.43_2

i2p-0.9.40
Anonymizing network
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: neel@neelc.org
Требует: alsa-lib-1.1.2_2, apache-ant-1.10.6, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, gmp-6.1.2_1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libiconv-1.14_11, libinotify-20180201_1, libpthread-stubs-0.4, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.232.09.1_1, xorgproto-2019.1
Также присутствует в: Java, Net-p2p

i2pd-2.28.0
C++ implementation of I2P client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: amdmi3@FreeBSD.org
Требует: boost-libs-1.71.0_1, ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, icu-65.1,1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5
Также присутствует в: Net-p2p

iaikPkcs11Wrapper-1.2.18
PKCS#11 Java wrapper
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ale@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.1.9, gmake-4.2.1_3, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.232.09.1_1, xorgproto-2019.1
Также присутствует в: Java, Devel

idea-1.2_1
Command-line IDEA encryption and decryption utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

identify-0.7
Client side ident protocol daemon wrapper
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: libident-0.32_4

ike-2.2.1_3
Shrew Soft IKE daemon and client tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mgrooms@shrew.net
Требует: bison-3.4.2,1, ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libedit-3.1.20190324,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libtextstyle-0.20.1, libuv-1.33.0, lzo2-2.10_1, m4-1.4.18_1,1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5
Также присутствует в: Net

integrit-4.1_1
File integrity verification program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libiconv-1.14_11, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.0, texinfo-6.6_4,1

ipfcount-0.2.1_2
Summarise ipf logs by counting and sorting the fields
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd@deathbeforedecaf.net
Требует: perl5-5.30.0

ipfilter2dshield-1.0_2
Official DShield client for ipfilter firewall logs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: p5-Net-Netmask-1.9104, perl5-5.30.0

ipfmeta-1.3
ipfmeta - use objects in IPfilter files
Полное описание | Исходные тексты
Поддержкой занимается: cy@FreeBSD.org
Требует: perl5-5.30.0

ipfw2dshield-0.5
DShield client for ipfw logs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

ipgrab-0.9.10_1
IPgrab is a verbose packet sniffer for UNIX hosts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: indexinfo-0.3.1, libpcap-1.9.1
Также присутствует в: Net

ipguard-1.04_2
Tool designed to protect LAN IP address space by ARP spoofing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sead@deep.perm.ru
Требует: libnet-1.1.6_5,1
Также присутствует в: Net

iplog-2.2.3_3
TCP/IP traffic logging tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: udo.schweigert@siemens.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Net

ipsec-tools-0.8.2_11
KAME racoon IKE daemon, ipsec-tools version
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.0

ipv6toolkit-2.0
Set of IPv6 security assessment tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org

irssi-fish-1.5.20181025
Encryption plugin for irssi
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ashish@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, glib-2.56.3_6,1, indexinfo-0.3.1, irssi-1.2.2,1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, libiconv-1.14_11, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, libxml2-2.9.9, lzo2-2.10_1, ninja-1.9.0,2, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, rhash-1.3.5
Также присутствует в: Irc

isakmpd-20041207_3
OpenBSD IKE daemon
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Net

ismtp-g20180824
Test for SMTP user enumeration,internal spoofing, and relay
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rihaz.jerrin@gmail.com
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python27-2.7.16_1, readline-8.0.0

isnprober-1.02
PenTest tool for TCP Initial Sequence Numbers research
Полное описание | Исходные тексты
Поддержкой занимается: onatan@gmail.com
Требует: p5-Net-RawIP-0.25_1,1, perl5-5.30.0

jbrofuzz-2.1
JBroFuzz is a web application fuzzer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.232.09.1_1, xorgproto-2019.1
Также присутствует в: Www, Java

john-1.8.0.j.1_6
Featureful Unix password cracker
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, indexinfo-0.3.1

jsch-0.1.54
Pure Java implementation of SSH2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, apache-ant-1.10.6, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.232.09.1_1, xorgproto-2019.1
Также присутствует в: Net, Java

kbfsd-1.5.1
Service daemon for the Keybase filesystem (KBFS)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: 0mp@FreeBSD.org
Требует: jq-1.6, keybase-4.5.0, oniguruma-6.9.3

kc24-2.4.2_1
Console based password storing application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: leva@ecentrum.hu
Требует: libedit-3.1.20190324,1, libscrypt-1.21, libxml2-2.9.9, pcre-8.43_2, pkgconf-1.6.3,1

kdbx-viewer-0.0.1
ncurses GUI and command-line tool for KeePass2 Database files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, stfl-0.24

kedpm-0.4.0_8
Simple application for managing personal data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libglade2-2.6.4_9, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, py27-cairo-1.18.1_1, py27-gobject-2.28.6_8, py27-gtk2-2.24.0_5, py27-pycrypto-2.6.1_3, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

keepass-2.42.1
Light-weight and easy-to-use password manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: atk-2.28.1, ca_root_nss-3.47, cairo-1.16.0,2, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, giflib-5.1.9, glib-2.56.3_6,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icoutils-0.32.3, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libexif-0.6.21_4, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgdiplus-5.6_1, libgpg-error-1.36, libiconv-1.14_11, libinotify-20180201_1, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mono-5.10.1.57_2, openjpeg-2.3.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, py27-olefile-0.46, py27-pillow-6.2.0, py36-tkinter-3.6.9_6, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0, shared-mime-info-1.10_1, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, wayland-1.16.0_1, webp-1.0.3_1, xdotool-3.20160805.1,1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xsel-conrad-1.2.0_1

keepass-plugin-keepassrpc-1.8.0
KeePass plugin which facilitates the Kee Firefox plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: atk-2.28.1, ca_root_nss-3.47, cairo-1.16.0,2, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, giflib-5.1.9, glib-2.56.3_6,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, keepass-2.42.1, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libexif-0.6.21_4, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgdiplus-5.6_1, libgpg-error-1.36, libiconv-1.14_11, libinotify-20180201_1, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mono-5.10.1.57_2, openjpeg-2.3.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, py27-olefile-0.46, py27-pillow-6.2.0, py36-tkinter-3.6.9_6, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0, shared-mime-info-1.10_1, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, wayland-1.16.0_1, webp-1.0.3_1, xdotool-3.20160805.1,1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xsel-conrad-1.2.0_1

keepassx-devel-2.0.3_7
Cross Platform Password Manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: eric@camachat.org
Требует: atk-2.28.1, ca_root_nss-3.47, cairo-1.16.0,2, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, dejavu-2.37_1, desktop-file-utils-0.23, encodings-1.0.5,1, etc_os-release-0.1_2, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgudev-230_1, libiconv-1.14_11, libinput-1.12.6_1, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libpciaccess-0.16, libpthread-stubs-0.4, libudev-devd-0.4, libunwind-20170615, libuv-1.33.0, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, ninja-1.9.0,2, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, pixman-0.38.4, png-1.6.37, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qt5-testlib-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, shared-mime-info-1.10_1, tiff-4.0.10_1, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3

keepassxc-2.4.3_1
KeePass Cross-platform Community Edition
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: melanhit@gmail.com
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, desktop-file-utils-0.23, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, json-c-0.13.1_1, jsoncpp-1.8.1_7, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libargon2-20190702, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libgudev-230_1, libiconv-1.14_11, libinput-1.12.6_1, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.0, libsodium-1.0.18, libudev-devd-0.4, libunwind-20170615, libuv-1.33.0, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libyubikey-1.13, lzo2-2.10_1, mesa-libs-18.3.2_2, ninja-1.9.0,2, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, png-1.6.37, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qtchooser-66, quazip-qt5-0.8.1_1, readline-8.0.0, rhash-1.3.5, shared-mime-info-1.10_1, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, ykpers-1.19.0

keybase-4.5.0
Keybase.io client and Keybase Filesystem (KBFS)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: go-1.13.3,1

keychain-2.8.5
User-friendly front-end to ssh-agent(1)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: garga@FreeBSD.org

keynote-2.3_2
Trust-Management System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

keyprint-1.0_2
Print S/Key keys on a piece of paper, twice the size of a credit card
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.0

kf5-kdesu-5.63.0
KF5 integration with su for elevated privileges
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-extra-cmake-modules-5.63.0, kf5-karchive-5.63.0, kf5-kconfig-5.63.0, kf5-kcoreaddons-5.63.0, kf5-kcrash-5.63.0, kf5-kdbusaddons-5.63.0, kf5-kdoctools-5.63.0, kf5-ki18n-5.63.0, kf5-kpty-5.63.0, kf5-kservice-5.63.0, kf5-kwindowsystem-5.63.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libgudev-230_1, libiconv-1.14_11, libinotify-20180201_1, libinput-1.12.6_1, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libpciaccess-0.16, libpthread-stubs-0.4, libtextstyle-0.20.1, libudev-devd-0.4, libunwind-20170615, libuv-1.33.0, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, ninja-1.9.0,2, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, png-1.6.37, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-sql-5.13.0_1, qt5-testlib-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde, Kde-frameworks

kgpg-19.08.2_1
Encryption tool for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: ImageMagick6-6.9.10.57,1, adwaita-icon-theme-3.28.0, akonadi-19.08.2, akonadi-contacts-19.08.2_1, akonadi-mime-19.08.2, aom-1.0.0.2499, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, brotli-1.0.7_2,1, ca_root_nss-3.47, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, cyrus-sasl-2.1.27, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, fftw3-3.3.8_4, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, grantlee5-5.1.0_7, graphite2-1.3.13_1, gsfonts-8.11_8, gstreamer1-1.14.4, gstreamer1-libav-1.14.4_3, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-a52dec-1.14.4, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-core-1.14, gstreamer1-plugins-dts-1.14.4, gstreamer1-plugins-dvdread-1.14.4_1, gstreamer1-plugins-good-1.14.4, gstreamer1-plugins-mpg123-1.14.4, gstreamer1-plugins-ogg-1.14.4, gstreamer1-plugins-pango-1.14.4, gstreamer1-plugins-png-1.14.4, gstreamer1-plugins-resindvd-1.14.4_1, gstreamer1-plugins-theora-1.14.4, gstreamer1-plugins-ugly-1.14.4, gstreamer1-plugins-vorbis-1.14.4, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.63.0, kf5-breeze-icons-5.63.0, kf5-extra-cmake-modules-5.63.0, kf5-karchive-5.63.0, kf5-kauth-5.63.0, kf5-kbookmarks-5.63.0, kf5-kcalendarcore-5.63.0_1,1, kf5-kcodecs-5.63.0, kf5-kcompletion-5.63.0, kf5-kconfig-5.63.0, kf5-kconfigwidgets-5.63.0, kf5-kcontacts-5.63.0_1,1, kf5-kcoreaddons-5.63.0, kf5-kcrash-5.63.0, kf5-kdbusaddons-5.63.0, kf5-kded-5.63.0, kf5-kdelibs4support-5.63.0, kf5-kdesignerplugin-5.63.0, kf5-kdewebkit-5.63.0, kf5-kdoctools-5.63.0, kf5-kemoticons-5.63.0, kf5-kglobalaccel-5.63.0, kf5-kguiaddons-5.63.0, kf5-ki18n-5.63.0, kf5-kiconthemes-5.63.0, kf5-kinit-5.63.0, kf5-kio-5.63.0, kf5-kitemmodels-5.63.0, kf5-kitemviews-5.63.0, kf5-kjobwidgets-5.63.0, kf5-knotifications-5.63.0, kf5-kparts-5.63.0, kf5-kplotting-5.63.0, kf5-kservice-5.63.0, kf5-ktextwidgets-5.63.0, kf5-kunitconversion-5.63.0, kf5-kwallet-5.63.0, kf5-kwidgetsaddons-5.63.0, kf5-kwindowsystem-5.63.0, kf5-kxmlgui-5.63.0, kf5-prison-5.63.0, kf5-solid-5.63.0, kf5-sonnet-5.63.0, kmime-19.08.2, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.4_11, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.0.1, libdvdread-6.0.2, libedit-3.1.20190324,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libical-3.0.4_3, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.0, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.33.0, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libwmf-0.2.8.4_15, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpg123-1.25.12, mysql57-client-5.7.27, mysql57-server-5.7.27, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.23, opencv-core-3.4.1_25, openjpeg-2.3.1, opus-1.3.1, orc-0.4.28, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, poppler-data-0.4.9, portaudio-19.6.0_3,1, protobuf-3.9.2,1, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-assistant-5.13.0_1, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-designer-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-location-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-sensors-5.13.0_1, qt5-serialport-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-sqldrivers-mysql-5.13.0, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-webchannel-5.13.0_1, qt5-webkit-5.212.0.a3_4, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, woff2-1.0.2_4, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1
Также присутствует в: Kde, Kde-applications

kickpass-0.2.0_2
Stupid simple password safe
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org
Требует: ca_root_nss-3.47, check-0.12.0_1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libarchive-3.4.0,1, libevent-2.1.11, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libpthread-stubs-0.4, libsodium-1.0.18, libuv-1.33.0, libxcb-1.13.1, libxml2-2.9.9, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5, xorgproto-2019.1

klee-2.0_1
Symbolic virtual machine built on top of LLVM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: arrowd@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, gmake-4.2.1_3, google-perftools-2.7_1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libedit-3.1.20190324,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libunwind-20170615, libuv-1.33.0, libxml2-2.9.9, llvm80-8.0.1_3, lzo2-2.10_1, ninja-1.9.0,2, perl5-5.30.0, pkgconf-1.6.3,1, py36-tabulate-0.8.3, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, readline-8.0.0, rhash-1.3.5, z3-4.8.6
Также присутствует в: Devel

kleopatra-19.08.2
Certificate manager for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, aom-1.0.0.2499, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, brotli-1.0.7_2,1, ca_root_nss-3.47, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, coreutils-8.31, cups-2.2.12, curl-7.66.0, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, grantlee5-5.1.0_7, graphite2-1.3.13_1, gstreamer1-1.14.4, gstreamer1-libav-1.14.4_3, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-a52dec-1.14.4, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-core-1.14, gstreamer1-plugins-dts-1.14.4, gstreamer1-plugins-dvdread-1.14.4_1, gstreamer1-plugins-good-1.14.4, gstreamer1-plugins-mpg123-1.14.4, gstreamer1-plugins-ogg-1.14.4, gstreamer1-plugins-pango-1.14.4, gstreamer1-plugins-png-1.14.4, gstreamer1-plugins-resindvd-1.14.4_1, gstreamer1-plugins-theora-1.14.4, gstreamer1-plugins-ugly-1.14.4, gstreamer1-plugins-vorbis-1.14.4, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.63.0, kf5-breeze-icons-5.63.0, kf5-extra-cmake-modules-5.63.0, kf5-karchive-5.63.0, kf5-kauth-5.63.0, kf5-kbookmarks-5.63.0, kf5-kcmutils-5.63.0, kf5-kcodecs-5.63.0, kf5-kcompletion-5.63.0, kf5-kconfig-5.63.0, kf5-kconfigwidgets-5.63.0, kf5-kcoreaddons-5.63.0, kf5-kcrash-5.63.0, kf5-kdbusaddons-5.63.0, kf5-kdeclarative-5.63.0, kf5-kded-5.63.0, kf5-kdelibs4support-5.63.0, kf5-kdesignerplugin-5.63.0, kf5-kdewebkit-5.63.0, kf5-kdoctools-5.63.0, kf5-kemoticons-5.63.0, kf5-kglobalaccel-5.63.0, kf5-kguiaddons-5.63.0, kf5-ki18n-5.63.0, kf5-kiconthemes-5.63.0, kf5-kinit-5.63.0, kf5-kio-5.63.0, kf5-kitemmodels-5.63.0, kf5-kitemviews-5.63.0, kf5-kjobwidgets-5.63.0, kf5-knotifications-5.63.0, kf5-kpackage-5.63.0, kf5-kparts-5.63.0, kf5-kplotting-5.63.0, kf5-kservice-5.63.0, kf5-ktextwidgets-5.63.0, kf5-kunitconversion-5.63.0, kf5-kwallet-5.63.0, kf5-kwidgetsaddons-5.63.0, kf5-kwindowsystem-5.63.0, kf5-kxmlgui-5.63.0, kf5-solid-5.63.0, kf5-sonnet-5.63.0, kf5-syntax-highlighting-5.63.0, kmime-19.08.2, kpimtextedit-19.08.2, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.0.1, libdvdread-6.0.2, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libkleo-19.08.2, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.33.0, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpg123-1.25.12, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.23, opencv-core-3.4.1_25, opus-1.3.1, orc-0.4.28, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-assistant-5.13.0_1, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-designer-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-location-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-sensors-5.13.0_1, qt5-serialport-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-webchannel-5.13.0_1, qt5-webkit-5.212.0.a3_4, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, woff2-1.0.2_4, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1
Также присутствует в: Kde, Kde-applications

knock-0.5_1
Flexible port-knocking server and client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org

knocker-0.7.1
Simple and easy to use TCP only port scanner (Console version)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Также присутствует в: Net

kpcli-3.1_1
Command line interface to KeePassX and KeePass database files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alexander.4mail@gmail.com
Требует: expat-2.2.8, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, p5-CGI-4.44, p5-Capture-Tiny-0.46, p5-Clipboard-0.20, p5-Clone-0.43, p5-Crypt-Rijndael-1.11_1, p5-Data-Password-1.12, p5-File-KeePass-2.03_2, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-Math-Random-ISAAC-1.004_2, p5-Math-Random-ISAAC-XS-1.004_3, p5-Sort-Naturally-1.03_1, p5-Term-ReadKey-2.38_1, p5-Term-ReadLine-Gnu-1.36_1, p5-Term-ShellUI-0.92_3, p5-URI-1.76, p5-XML-Parser-2.44, perl5-5.30.0, readline-8.0.0, xclip-0.13, xorgproto-2019.1

kpkpass-19.08.2
Library to deal with Apple Wallet pass files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-extra-cmake-modules-5.63.0, kf5-karchive-5.63.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgudev-230_1, libiconv-1.14_11, libinput-1.12.6_1, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libpciaccess-0.16, libpthread-stubs-0.4, libtextstyle-0.20.1, libudev-devd-0.4, libunwind-20170615, libuv-1.33.0, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-18.3.2_2, ninja-1.9.0,2, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, png-1.6.37, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qt5-testlib-5.13.0_1, qt5-xml-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, shared-mime-info-1.10_1, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde, Kde-applications

krb5-1.17_2
MIT implementation of RFC 4120 network authentication service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0

krb5-115-1.15.5_2
MIT implementation of RFC 4120 network authentication service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0

krb5-116-1.16.3_2
MIT implementation of RFC 4120 network authentication service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0

krb5-117-1.17_2
MIT implementation of RFC 4120 network authentication service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0

krb5-appl-1.0.3_4
MIT implementation of RFC 4120 network authentication clients
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, krb5-1.17_2, m4-1.4.18_1,1, perl5-5.30.0, readline-8.0.0

krb5-devel-1.18.2019.10.10
MIT implementation of RFC 4120 network authentication service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0

kripp-0.6.1
Lightweight network password sniffer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.0

kstart-4.2_2
Automated Kerberos ticket cache and keytab management utilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org

ktls_isa-l_crypto-kmod-2.21.0_1
KTLS module using Intel(R) ISA-L crypto
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gallatin@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, yasm-1.3.0
Также присутствует в: Kld

kwalletmanager-19.08.2
Password manager for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, aom-1.0.0.2499, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, brotli-1.0.7_2,1, ca_root_nss-3.47, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gstreamer1-1.14.4, gstreamer1-libav-1.14.4_3, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-a52dec-1.14.4, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-core-1.14, gstreamer1-plugins-dts-1.14.4, gstreamer1-plugins-dvdread-1.14.4_1, gstreamer1-plugins-good-1.14.4, gstreamer1-plugins-mpg123-1.14.4, gstreamer1-plugins-ogg-1.14.4, gstreamer1-plugins-pango-1.14.4, gstreamer1-plugins-png-1.14.4, gstreamer1-plugins-resindvd-1.14.4_1, gstreamer1-plugins-theora-1.14.4, gstreamer1-plugins-ugly-1.14.4, gstreamer1-plugins-vorbis-1.14.4, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.63.0, kf5-breeze-icons-5.63.0, kf5-extra-cmake-modules-5.63.0, kf5-karchive-5.63.0, kf5-kauth-5.63.0, kf5-kbookmarks-5.63.0, kf5-kcmutils-5.63.0, kf5-kcodecs-5.63.0, kf5-kcompletion-5.63.0, kf5-kconfig-5.63.0, kf5-kconfigwidgets-5.63.0, kf5-kcoreaddons-5.63.0, kf5-kcrash-5.63.0, kf5-kdbusaddons-5.63.0, kf5-kdeclarative-5.63.0, kf5-kded-5.63.0, kf5-kdelibs4support-5.63.0, kf5-kdesignerplugin-5.63.0, kf5-kdewebkit-5.63.0, kf5-kdoctools-5.63.0, kf5-kemoticons-5.63.0, kf5-kglobalaccel-5.63.0, kf5-kguiaddons-5.63.0, kf5-ki18n-5.63.0, kf5-kiconthemes-5.63.0, kf5-kinit-5.63.0, kf5-kio-5.63.0, kf5-kitemmodels-5.63.0, kf5-kitemviews-5.63.0, kf5-kjobwidgets-5.63.0, kf5-knotifications-5.63.0, kf5-kpackage-5.63.0, kf5-kparts-5.63.0, kf5-kplotting-5.63.0, kf5-kservice-5.63.0, kf5-ktextwidgets-5.63.0, kf5-kunitconversion-5.63.0, kf5-kwallet-5.63.0, kf5-kwidgetsaddons-5.63.0, kf5-kwindowsystem-5.63.0, kf5-kxmlgui-5.63.0, kf5-solid-5.63.0, kf5-sonnet-5.63.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.0.1, libdvdread-6.0.2, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.33.0, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpg123-1.25.12, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.23, opencv-core-3.4.1_25, opus-1.3.1, orc-0.4.28, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-assistant-5.13.0_1, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-designer-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-location-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-sensors-5.13.0_1, qt5-serialport-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-webchannel-5.13.0_1, qt5-webkit-5.212.0.a3_4, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, woff2-1.0.2_4, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1
Также присутствует в: Kde, Kde-applications

l0pht-watch-1.1
Program to report on what goes on in /tmp
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

l0phtcrack-1.5
Cracks SAMBA or Windows NT passwords
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.0

l5-1.2
File Integrity Assessment Tool
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Sysutils

lasso-2.6.0
Free Liberty Alliance Implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: gettext-runtime-0.20.1, glib-2.56.3_6,1, indexinfo-0.3.1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libltdl-2.4.6, libxml2-2.9.9, libxslt-1.1.33, nspr-4.23, nss-3.47, pcre-8.43_2, pkgconf-1.6.3,1, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, readline-8.0.0, sqlite3-3.29.0_1, xmlsec1-1.2.25

lastpass-cli-1.3.3
LastPass command line interface tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tom@hur.st
Требует: asciidoc-8.6.10_1, bash-5.0.11, bash-completion-2.9,2, boehm-gc-8.0.4_1, ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, expat-2.2.8, getopt-1.1.6, gettext-runtime-0.20.1, indexinfo-0.3.1, iso8879-1986_3, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, liblz4-1.9.2,1, libnghttp2-1.39.2, libpaper-1.1.24.4, libuv-1.33.0, libxml2-2.9.9, libxslt-1.1.33, lzo2-2.10_1, perl5-5.30.0, pkgconf-1.6.3,1, python27-2.7.16_1, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, w3m-0.5.3.20190702, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xmlto-0.0.28

lego-3.1.0
Let's Encrypt client and ACME library written in Go
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matt@matthoran.com
Требует: ca_root_nss-3.47, go-1.13.3,1

libadacrypt-20151019_2
Crypto library for Ada with a nice API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: binutils-2.32_1,1, gcc6-aux-20180516_1,1, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2

liballium-0.0.1
Tor pluggable transports utility library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fk@fabiankeil.de
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1
Также присутствует в: Devel

libargon2-20190702
Memory hard password hashing program and library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hsw@bitmark.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Devel

libassuan-2.5.3
IPC library used by GnuPG and gpgme
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libgpg-error-1.36
Также присутствует в: Devel

libbf-0.8.2b
The Blowfish block cipher Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jim@corebsd.or.id

libcryptui-3.12.2_1
GNOME application for managing encryption keys (PGP, SSH)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gcr-3.28.0, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libassuan-2.5.3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgnome-keyring-3.12.0_2, libgpg-error-1.36, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libksba-1.3.5_1, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.20, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, npth-1.6, nspr-4.23, openldap-client-2.4.48, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, python36-3.6.9, readline-8.0.0, seahorse-3.20.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

libdecaf-1.0.0_2
Implementation of elliptic curve cryptography
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: krion@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, lzo2-2.10_1, ninja-1.9.0,2, python27-2.7.16_1, python36-3.6.9, readline-8.0.0, rhash-1.3.5

libecap-1.0.1
Library for module based network content analysis
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Также присутствует в: Www

libecc-0.14.0_2
C++ Elliptic Curve Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: gmp-6.1.2_1, indexinfo-0.3.1

libfido2-0.4.0
Provides library functionality for FIDO 2.0
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, hidapi-0.8.0.r1_3, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libcbor-0.5.0, libcjson-1.7.12_1, libffi-3.2.1_3, libiconv-1.14_11, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, lzo2-2.10_1, ninja-1.9.0,2, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, rhash-1.3.5

libfprint-0.7.0_1
Library for fingerprint reader devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lichray@gmail.com
Требует: ImageMagick6-6.9.10.57,1, avahi-app-0.7_2, ca_root_nss-3.47, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, harfbuzz-2.6.2, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.44, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.23, nss-3.47, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

libgcrypt-1.8.5
General purpose cryptographic library based on the code from GnuPG
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cpm@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libgpg-error-1.36, libiconv-1.14_11, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.0, texinfo-6.6_4,1

libgnome-keyring-3.12.0_2
Program that keeps passwords and other secrets
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: dbus-1.12.12, expat-2.2.8, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gobject-introspection-1.56.1,1, indexinfo-0.3.1, intltool-0.51.0_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libpthread-stubs-0.4, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.9, p5-XML-Parser-2.44, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, xorgproto-2019.1
Также присутствует в: Gnome

libgpg-error-1.36
Common error values for all GnuPG components
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: novel@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1
Также присутствует в: Devel

libgringotts-1.2.1_2
Library for encapsulating/safekeeping data in encrypted/compressed form
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libmcrypt-2.5.8_3, mhash-0.9.9.9_5

libhijack-0.8.0.2
Runtime process infection made easy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: shawn.webb@hardenedbsd.org

libident-0.32_4
Small library to interface the ident protocol server (rfc1413)
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

libkleo-19.08.2
Certificate manager for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, aom-1.0.0.2499, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, brotli-1.0.7_2,1, ca_root_nss-3.47, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, coreutils-8.31, cups-2.2.12, curl-7.66.0, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, grantlee5-5.1.0_7, graphite2-1.3.13_1, gstreamer1-1.14.4, gstreamer1-libav-1.14.4_3, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-a52dec-1.14.4, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-core-1.14, gstreamer1-plugins-dts-1.14.4, gstreamer1-plugins-dvdread-1.14.4_1, gstreamer1-plugins-good-1.14.4, gstreamer1-plugins-mpg123-1.14.4, gstreamer1-plugins-ogg-1.14.4, gstreamer1-plugins-pango-1.14.4, gstreamer1-plugins-png-1.14.4, gstreamer1-plugins-resindvd-1.14.4_1, gstreamer1-plugins-theora-1.14.4, gstreamer1-plugins-ugly-1.14.4, gstreamer1-plugins-vorbis-1.14.4, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.63.0, kf5-breeze-icons-5.63.0, kf5-extra-cmake-modules-5.63.0, kf5-karchive-5.63.0, kf5-kauth-5.63.0, kf5-kbookmarks-5.63.0, kf5-kcodecs-5.63.0, kf5-kcompletion-5.63.0, kf5-kconfig-5.63.0, kf5-kconfigwidgets-5.63.0, kf5-kcoreaddons-5.63.0, kf5-kcrash-5.63.0, kf5-kdbusaddons-5.63.0, kf5-kded-5.63.0, kf5-kdelibs4support-5.63.0, kf5-kdesignerplugin-5.63.0, kf5-kdewebkit-5.63.0, kf5-kdoctools-5.63.0, kf5-kemoticons-5.63.0, kf5-kglobalaccel-5.63.0, kf5-kguiaddons-5.63.0, kf5-ki18n-5.63.0, kf5-kiconthemes-5.63.0, kf5-kinit-5.63.0, kf5-kio-5.63.0, kf5-kitemmodels-5.63.0, kf5-kitemviews-5.63.0, kf5-kjobwidgets-5.63.0, kf5-knotifications-5.63.0, kf5-kparts-5.63.0, kf5-kplotting-5.63.0, kf5-kservice-5.63.0, kf5-ktextwidgets-5.63.0, kf5-kunitconversion-5.63.0, kf5-kwallet-5.63.0, kf5-kwidgetsaddons-5.63.0, kf5-kwindowsystem-5.63.0, kf5-kxmlgui-5.63.0, kf5-solid-5.63.0, kf5-sonnet-5.63.0, kf5-syntax-highlighting-5.63.0, kpimtextedit-19.08.2, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.0.1, libdvdread-6.0.2, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.33.0, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpg123-1.25.12, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.23, opencv-core-3.4.1_25, opus-1.3.1, orc-0.4.28, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-assistant-5.13.0_1, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-designer-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-location-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-sensors-5.13.0_1, qt5-serialport-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-webchannel-5.13.0_1, qt5-webkit-5.212.0.a3_4, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, woff2-1.0.2_4, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1
Также присутствует в: Kde, Kde-applications

libkpass-6_1
Library for a reading/writing KeePass 1.x DB
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, gmp-6.1.2_1, indexinfo-0.3.1, libtextstyle-0.20.1, nettle-3.5.1_1

libksba-1.3.5_1
KSBA is an X.509 Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libgpg-error-1.36, perl5-5.30.0

liblognorm-2.0.6
Log normalizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, indexinfo-0.3.1, libestr-0.1.11_1, libfastjson-0.99.8, libffi-3.2.1_3, pkgconf-1.6.3,1, py27-Babel-2.7.0, py27-MarkupSafe-1.1.1, py27-alabaster-0.7.6, py27-asn1crypto-0.24.0, py27-chardet-3.0.4_1, py27-imagesize-1.1.0, py27-ipaddress-1.0.22, py27-pygments-2.4.1, py27-requests-2.21.0, py27-snowballstemmer-1.2.1, py27-sphinx-1.6.5_2,1, py27-sphinxcontrib-websupport-1.1.2, py27-typing-3.7.4, py27-urllib3-1.22,1, py36-Jinja2-2.10.1, py36-certifi-2019.6.16, py36-cffi-1.12.3, py36-cryptography-2.6.1, py36-docutils-0.15.2, py36-idna-2.8, py36-openssl-19.0.0, py36-pycparser-2.19, py36-pysocks-1.7.1, py36-pystemmer-1.3.0_2, py36-pytz-2019.2,1, py36-six-1.12.0, py36-sphinx_rtd_theme-0.4.3, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0
Также присутствует в: Devel, Net

libmcrypt-2.5.8_3
Multi-cipher cryptographic library (used in PHP)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: john@essenz.com

libnids-1.24_4
Network monitoring library with TCP/IP reassembly
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, glib-2.56.3_6,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libnet-1.1.6_5,1, libxml2-2.9.9, pcre-8.43_2, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0
Также присутствует в: Net

libntlm-1.5
Library that implement Microsoft's NTLM authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: joneum@FreeBSD.org
Требует: pkgconf-1.6.3,1

libotr-4.1.1
Portable OTR Messaging Library and toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cs@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libgcrypt-1.8.5, libgpg-error-1.36
Также присутствует в: Net-im, Net

libotr3-3.2.1_4
Portable OTR Messaging Library and toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cs@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libgcrypt-1.8.5, libgpg-error-1.36
Также присутствует в: Net-im, Net

libp11-0.4.10
Small layer on top of PKCS#11 API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ale@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, libltdl-2.4.6, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1
Также присутствует в: Devel

libprelude-1.2.6
Sensor support library from Prelude SIEM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koobs@FreeBSD.org
Требует: ca_root_nss-3.47, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, gnutls-3.6.10, indexinfo-0.3.1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libltdl-2.4.6, libtasn1-4.14, libunistring-0.9.10_1, nettle-3.5.1_1, p11-kit-0.23.18.1, pkgconf-1.6.3,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

libpreludedb-1.2.6_1
Library to access Prelude IDMEF database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.47, curl-7.66.0, cyrus-sasl-2.1.27, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, gnutls-3.6.10, indexinfo-0.3.1, libedit-3.1.20190324,1, libevent-2.1.11, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libidn2-2.2.0, libltdl-2.4.6, liblz4-1.9.2,1, libnghttp2-1.39.2, libprelude-1.2.6, libtasn1-4.14, libunistring-0.9.10_1, mysql57-client-5.7.27, nettle-3.5.1_1, p11-kit-0.23.18.1, perl5-5.30.0, protobuf-3.9.2,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

libpwquality-1.4.0_1
Library for generating random passwords and quality checking
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: cracklib-2.9.6, expat-2.2.8, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, intltool-0.51.0_1, libffi-3.2.1_3, libtextstyle-0.20.1, p5-XML-Parser-2.44, perl5-5.30.0, python36-3.6.9, readline-8.0.0

libpwstor-0.1_2
Password storage library for C programmers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Devel

libressl-3.0.2
Free version of the SSL/TLS protocol forked from OpenSSL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: brnrd@FreeBSD.org
Требует: pkgconf-1.6.3,1
Также присутствует в: Devel

libressl-devel-3.0.2
Free version of the SSL/TLS protocol forked from OpenSSL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: brnrd@FreeBSD.org
Требует: pkgconf-1.6.3,1
Также присутствует в: Devel

libscep-0.06
Client side SCEP library w/o clients
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: svysh.fbsd@gmail.com
Требует: binutils-2.32_1,1, ca_root_nss-3.47, check-0.12.0_1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gcc9-9.2.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, lzo2-2.10_1, mpc-1.1.0_2, mpfr-4.0.2, pkgconf-1.6.3,1, py27-Babel-2.7.0, py27-MarkupSafe-1.1.1, py27-alabaster-0.7.6, py27-asn1crypto-0.24.0, py27-chardet-3.0.4_1, py27-imagesize-1.1.0, py27-ipaddress-1.0.22, py27-pygments-2.4.1, py27-requests-2.21.0, py27-snowballstemmer-1.2.1, py27-sphinx-1.6.5_2,1, py27-sphinxcontrib-websupport-1.1.2, py27-typing-3.7.4, py27-urllib3-1.22,1, py36-Jinja2-2.10.1, py36-certifi-2019.6.16, py36-cffi-1.12.3, py36-cryptography-2.6.1, py36-docutils-0.15.2, py36-idna-2.8, py36-openssl-19.0.0, py36-pycparser-2.19, py36-pysocks-1.7.1, py36-pystemmer-1.3.0_2, py36-pytz-2019.2,1, py36-six-1.12.0, py36-sphinx_rtd_theme-0.4.3, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0, rhash-1.3.5, uriparser-0.9.1

libscrypt-1.21
C library for the scrypt key derivation function
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbaio@FreeBSD.org

libsecret-0.18.6_1
Library to access the secret service API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: cairo-1.16.0,2, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, gmake-4.2.1_3, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, graphviz-2.42.2_2, harfbuzz-2.6.2, indexinfo-0.3.1, intltool-0.51.0_1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libltdl-2.4.6, libpciaccess-0.16, libpthread-stubs-0.4, libtextstyle-0.20.1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, mesa-libs-18.3.2_2, mkfontscale-1.2.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, vala-0.40.15,1, wayland-1.16.0_1, webp-1.0.3_1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

libsectok-20030619_2
ISO 7816 Smartcard API Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

libsodium-1.0.18
Library to build higher-level cryptographic tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vsevolod@FreeBSD.org
Требует: pkgconf-1.6.3,1

libssh-0.8.6
Library implementing the SSH2 protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johans@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5
Также присутствует в: Devel

libssh2-1.8.2
Library implementing the SSH2 protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Также присутствует в: Devel

libtasn1-4.14
ASN.1 structure parser library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: novel@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, pkgconf-1.6.3,1

libtmcg-1.3.18
C++ library for creating secure and fair online card games
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, indexinfo-0.3.1, libgcrypt-1.8.5, libgpg-error-1.36
Также присутствует в: Games

libtomcrypt-1.18.2_1
Comprehensive, modular, and portable cryptographic toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gahr@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtommath-1.1.0_3, libtool-2.4.6_1, m4-1.4.18_1,1

libu2f-host-1.1.10
Yubico Universal 2nd Factor (U2F) Host C Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cpm@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bash-5.0.11, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gengetopt-2.22.6_3, getopt-1.1.6, gettext-runtime-0.20.1, gmake-4.2.1_3, gtk-doc-1.29, help2man-1.47.11, hidapi-0.8.0.r1_3, highlight-3.43_7,3, indexinfo-0.3.1, iso8879-1986_3, jade-1.2.1_10, json-c-0.13.1_1, libedit-3.1.20190324,1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libtool-2.4.6_1, libxml2-2.9.9, libxslt-1.1.33, lua52-5.2.4, m4-1.4.18_1,1, p5-Locale-gettext-1.07, perl5-5.30.0, pkgconf-1.6.3,1, python36-3.6.9, rarian-0.8.1_4, readline-8.0.0, sdocbook-xml-1.1_2,2, u2f-devd-1.1.10, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Devel

libuecc-7_2
Very small Elliptic Curve Cryptography library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: crest_maintainer@rlwinm.de
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libsodium-1.0.18, libuv-1.33.0, lzo2-2.10_1, ninja-1.9.0,2, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, rhash-1.3.5

libwhisker-2.5_2
Perl module to create HTTP test scripts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: se@FreeBSD.org
Требует: perl5-5.30.0
Также присутствует в: Perl5

libyubikey-1.13
Library for decrypting and parsing YubiKey One-Time Passwords
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matt@mjslabs.com
Также присутствует в: Devel

libzrtpcppcore-4.6.6_4
GNU ZRTP library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, expat-2.2.8, jsoncpp-1.8.1_7, libarchive-3.4.0,1, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.33.0, lzo2-2.10_1, rhash-1.3.5

linux-c6-audit-libs-2.4.5
Dynamic libraries needed for applications to use the Linux audit framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c6-cyrus-sasl-lib-2.1.23_5
RFC 2222 SASL (Simple Authentication and Security Layer) (Linux CentOS 6.10)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c6-gnutls-2.12.23_1
GNU Transport Layer Security library (Linux CentOS 6.10)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux-c6-libgcrypt-1.4.5_7, linux-c6-libgpg-error-1.7_3, linux-c6-libtasn1-2.3_3, linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c6-libgcrypt-1.4.5_7
General purpose crypto library based on code used in GnuPG (Linux CentOS 6.10)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux-c6-libgpg-error-1.7_3, linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c6-libgpg-error-1.7_3
Common error values for all GnuPG components (Linux CentOS 6.10)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c6-libssh2-1.4.2_7
Library implementing the SSH2 protocol (Linux CentOS 6.10)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux-c6-openssl-1.0.1e_16, linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c6-libtasn1-2.3_3
ASN.1 structure parser library (Linux CentOS 6.10)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c6-nss-3.36.0_2
Network Security Services (Linux CentOS 6.10)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux-c6-nspr-4.19.0, linux-c6-sqlite-3.6.20_4, linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c6-openssl-1.0.1e_16
OpenSSL toolkit (Linux CentOS 6.10)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c6-pam-1.1.1
An extensible library which provides authentication for applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c7-cyrus-sasl-lib-2.1.26_4
RFC 2222 SASL (Simple Authentication and Security Layer) (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c7-7.7.1908
Также присутствует в: Linux

linux-c7-gnutls-3.3.29
GNU Transport Layer Security library (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux-c7-libtasn1-4.10, linux-c7-nettle-2.7.1, linux-c7-p11-kit-0.23.5, linux-c7-trousers-0.3.14_1, linux_base-c7-7.7.1908
Также присутствует в: Linux

linux-c7-libgcrypt-1.5.3_4
Crypto library based on code used in GnuPG (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux-c7-libgpg-error-1.12_2, linux_base-c7-7.7.1908
Также присутствует в: Linux

linux-c7-libgpg-error-1.12_2
Common error values for all GnuPG components (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c7-7.7.1908
Также присутствует в: Linux

linux-c7-libssh2-1.8.0
Library implementing the SSH2 protocol (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c7-7.7.1908
Также присутствует в: Linux

linux-c7-libtasn1-4.10
ASN.1 structure parser library (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c7-7.7.1908
Также присутствует в: Linux

linux-c7-nettle-2.7.1
Low-level cryptographic library (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c7-7.7.1908
Также присутствует в: Linux

linux-c7-nss-3.44.0
Network Security Services (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux-c7-nspr-4.21.0, linux-c7-sqlite-3.7.17_1, linux_base-c7-7.7.1908
Также присутствует в: Linux

linux-c7-p11-kit-0.23.5
Library for loading and enumerating of PKCS#11 modules (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c7-7.7.1908
Также присутствует в: Linux

linux-c7-trousers-0.3.14_1
Open-source TCG Software Stack (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c7-7.7.1908
Также присутствует в: Linux

listener-2.2_1
Program to listen for and record sound activity
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: flac-1.3.3, libogg-1.3.4,4, libsndfile-1.0.28_2, libvorbis-1.3.6,3, portaudio-19.6.0_3,1
Также присутствует в: Audio

log2timeline-0.64_1
Log file parser for computer forensic investigations
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nobutaka@FreeBSD.org
Требует: libxml2-2.9.9, p5-Algorithm-C3-0.10_1, p5-Archive-Zip-1.66, p5-Authen-NTLM-1.09_1, p5-B-Hooks-EndOfScope-0.24, p5-Carp-Assert-0.21_2, p5-Class-C3-0.34, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.36, p5-Class-Method-Modifiers-2.13, p5-Class-Singleton-1.5_1, p5-DBD-SQLite-1.64, p5-DBI-1.642, p5-Data-Hexify-1.00_1, p5-Data-OptList-0.110, p5-Date-Manip-6.78, p5-DateTime-1.51, p5-DateTime-Format-Strptime-1.76,1, p5-DateTime-Locale-1.24, p5-DateTime-TimeZone-2.37,1, p5-Devel-StackTrace-2.04, p5-Digest-CRC-0.21, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Eval-Closure-0.14, p5-Exception-Class-1.44, p5-File-Listing-6.04_1, p5-File-Mork-0.3_1, p5-File-ShareDir-1.116, p5-HTML-Parser-3.72, p5-HTML-Scrubber-0.19, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.04, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.18, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Interface-1.09_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-Image-ExifTool-11.50, p5-JSON-XS-4.02, p5-LWP-MediaTypes-6.04, p5-MRO-Compat-0.13, p5-Mac-PropertyList-1.413, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.016, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-Pcap-0.18, p5-Net-SSLeay-1.85, p5-NetPacket-1.6.0, p5-Package-Stash-0.38, p5-Package-Stash-XS-0.29, p5-Params-Util-1.07_2, p5-Params-Validate-1.29, p5-Params-ValidationCompiler-0.30_1, p5-Parse-Win32Registry-1.0_1, p5-Role-Tiny-2.001001, p5-Socket6-0.29, p5-Specio-0.44, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Try-Tiny-0.30, p5-Types-Serialiser-1.0_1, p5-URI-1.76, p5-Variable-Magic-0.62, p5-WWW-RobotRules-6.02_1, p5-XML-Entities-1.0002, p5-XML-LibXML-2.0134,1, p5-XML-NamespaceSupport-1.12, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-common-sense-3.74, p5-libwww-6.39, p5-namespace-autoclean-0.29, p5-namespace-clean-0.27, perl5-5.30.0

logcheck-1.3.20
Auditing tool for system logs on Unix boxes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yasu@utahime.org
Требует: bash-5.0.11, docbook-1.5, docbook-sgml-4.5_1, docbook-to-man-1.0_2, docbook-xml-5.0_3, gettext-runtime-0.20.1, indexinfo-0.3.1, iso8879-1986_3, jade-1.2.1_10, liblockfile-1.16, lockfile-progs-0.1.18, mime-construct-1.11_2, p5-IPC-Signal-1.00_1, p5-MIME-Types-2.17, p5-Proc-WaitStat-1.00_1, perl5-5.30.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2

lua51-luasec-0.8
Lua binding for the OpenSSL library to provide TLS/SSL communication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lx@FreeBSD.org
Требует: libedit-3.1.20190324,1, lua51-5.1.5_9

lua52-bcrypt-2.1.4_1
Library providing OpenBSD's bcrypt hash function for Lua
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mdw@freebsd.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libedit-3.1.20190324,1, lua52-5.2.4

lua52-luasec-0.8
Lua binding for the OpenSSL library to provide TLS/SSL communication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lx@FreeBSD.org
Требует: libedit-3.1.20190324,1, lua52-5.2.4

lxqt-openssh-askpass-0.14.0_1
LXQt GUI dialog for OpenSSH authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jsm@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-extra-cmake-modules-5.63.0, kf5-kwindowsystem-5.63.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgudev-230_1, libiconv-1.14_11, libinput-1.12.6_1, liblxqt-0.14.0_2, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libpciaccess-0.16, libpthread-stubs-0.4, libqtxdg-3.3.0_1, libudev-devd-0.4, libunwind-20170615, libuv-1.33.0, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, lxqt-build-tools-0.6.0, lzo2-2.10_1, mesa-libs-18.3.2_2, ninja-1.9.0,2, nspr-4.23, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, spidermonkey52-52.9.0_5, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3

lxqt-sudo-0.14.0_1
GUI frontend to su/sudo for LXQt desktop
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jsm@FreeBSD.org
Требует: ca_root_nss-3.47, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-extra-cmake-modules-5.63.0, kf5-kwindowsystem-5.63.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgudev-230_1, libiconv-1.14_11, libinput-1.12.6_1, liblxqt-0.14.0_2, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libpciaccess-0.16, libpthread-stubs-0.4, libqtxdg-3.3.0_1, libtextstyle-0.20.1, libudev-devd-0.4, libunwind-20170615, libuv-1.33.0, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, lxqt-build-tools-0.6.0, lzo2-2.10_1, mesa-libs-18.3.2_2, ninja-1.9.0,2, nspr-4.23, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, py36-evdev-0.8.1, py36-pyudev-0.21.0, py36-six-1.12.0, py37-setuptools-41.2.0, python36-3.6.9, python37-3.7.5, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, spidermonkey52-52.9.0_5, sudo-1.8.28p1, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3

lynis-2.7.5
Security and system auditing tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lme@FreeBSD.org
Требует: lsof-4.93.2_4,8

mac-robber-1.02
Tool for listing Modify, Access, Create timestamps from files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: onatan@gmail.com

maia-1.0.4_4
Web-based management system based on amavisd-new and SpamAssassin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ek@purplehat.org
Требует: arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, cabextract-1.9.1, clamav-0.101.4,1, curl-7.66.0, cyrus-sasl-2.1.27, db5-5.3.28_7, file-5.36, gettext-runtime-0.20.1, gnupg1-1.4.23_2, indexinfo-0.3.1, json-c-0.13.1_1, lha-1.14i_8, libedit-3.1.20190324,1, libevent-2.1.11, libidn-1.35, libltdl-2.4.6, liblz4-1.9.2,1, libmspack-0.9.1, libnghttp2-1.39.2, libxml2-2.9.9, mysql57-client-5.7.27, p5-Acme-Damn-0.06, p5-AppConfig-1.71, p5-Archive-Zip-1.66, p5-Attribute-Handlers-0.99, p5-BerkeleyDB-0.63, p5-Convert-BinHex-1.125, p5-Convert-TNEF-0.18_1, p5-Convert-UUlib-1.50,1, p5-Crypt-OpenSSL-Bignum-0.09, p5-Crypt-OpenSSL-RSA-0.31, p5-Crypt-OpenSSL-Random-0.15, p5-DBD-mysql-4.050, p5-DBI-1.642, p5-Data-UUID-1.224, p5-Devel-Symdump-2.1800, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-Error-0.17028, p5-Exporter-Tiny-1.002001, p5-Geography-Countries-2009041301_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Multiplex-1.16, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-IO-stringy-2.111, p5-IP-Country-2.28_1, p5-List-MoreUtils-0.428, p5-List-MoreUtils-XS-0.428, p5-MIME-Tools-5.509,2, p5-Mail-AuthenticationResults-1.20180923, p5-Mail-DKIM-0.56, p5-Mail-DomainKeys-1.0_2, p5-Mail-SPF-2.9.0_5, p5-Mail-Tools-2.19, p5-Mozilla-CA-20180117, p5-Net-CIDR-Lite-0.21_1, p5-Net-DNS-1.21,1, p5-Net-DNS-Resolver-Mock-1.20171219, p5-Net-DNS-Resolver-Programmable-0.009, p5-Net-IDN-Encode-2.500, p5-Net-LibIDN-0.12_5, p5-Net-SSLeay-1.85, p5-Net-Server-2.009, p5-NetAddr-IP-4.079, p5-Socket6-0.29, p5-Sub-Uplevel-0.2800, p5-Sys-SigAction-0.23, p5-Template-Toolkit-2.29, p5-Test-Exception-0.43, p5-Text-CSV-2.00, p5-TimeDate-2.30_2,1, p5-URI-1.76, p5-Unix-Syslog-1.1_1, p5-forks-0.36_2, p7zip-16.02_2, pcre2-10.33, perl5-5.30.0, protobuf-3.9.2,1, re2c-0.14.3, readline-8.0.0, rpm2cpio-1.4_2, spamassassin-3.4.2_3, unrar-5.71_1,6, unzoo-4.4_2, zoo-2.10.1_3

mailpile-0.5.2_1
Locally hosted web-browser based mail client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: db5-5.3.28_7, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.9, libxslt-1.1.33, py27-Babel-2.7.0, py27-MarkupSafe-1.1.1, py27-bsddb-2.7.16_5, py27-dns-2.3.6_2, py27-lockfile-0.12.2, py27-lxml-4.3.4_1, py27-pgpdump-1.5, py27-spambayes-1.1b3, py36-Jinja2-2.10.1, py36-pytz-2019.2,1, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0
Также присутствует в: Mail

mailzu-php71-0.8.r3_6
Simple and intuitive web interface to manage amavisd-new quarantine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@bsdserwis.com
Требует: amavisd-new-2.12.0,1, arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, cabextract-1.9.1, curl-7.66.0, db5-5.3.28_7, file-5.36, gettext-runtime-0.20.1, gnupg1-1.4.23_2, indexinfo-0.3.1, lha-1.14i_8, libargon2-20190702, libidn-1.35, libnghttp2-1.39.2, libxml2-2.9.9, lzo2-2.10_1, lzop-1.04, p5-Archive-Zip-1.66, p5-BerkeleyDB-0.63, p5-Convert-BinHex-1.125, p5-Convert-TNEF-0.18_1, p5-Convert-UUlib-1.50,1, p5-Crypt-OpenSSL-Bignum-0.09, p5-Crypt-OpenSSL-RSA-0.31, p5-Crypt-OpenSSL-Random-0.15, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-Error-0.17028, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Multiplex-1.16, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-IO-stringy-2.111, p5-MIME-Tools-5.509,2, p5-Mail-AuthenticationResults-1.20180923, p5-Mail-DKIM-0.56, p5-Mail-SPF-2.9.0_5, p5-Mail-Tools-2.19, p5-Mozilla-CA-20180117, p5-Net-CIDR-Lite-0.21_1, p5-Net-DNS-1.21,1, p5-Net-DNS-Resolver-Mock-1.20171219, p5-Net-DNS-Resolver-Programmable-0.009, p5-Net-IDN-Encode-2.500, p5-Net-LibIDN-0.12_5, p5-Net-SSLeay-1.85, p5-Net-Server-2.009, p5-NetAddr-IP-4.079, p5-Socket6-0.29, p5-Sub-Uplevel-0.2800, p5-Test-Exception-0.43, p5-TimeDate-2.30_2,1, p5-URI-1.76, p5-Unix-Syslog-1.1_1, p7zip-16.02_2, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, php71-7.1.32, php71-mysqli-7.1.32, php71-pear-Net_Socket-1.0.14, php71-sockets-7.1.32, php72-7.2.23, php72-pear-DB-1.9.3,1, php72-pear-Mail_Mime-1.10.2,2, php73-7.3.10, php73-pear-1.10.6, php73-xml-7.3.10, php73-zlib-7.3.10, php74-7.4.0.r4, php74-pear-Mail_mimeDecode-1.5.6, re2c-0.14.3, readline-8.0.0, ripole-0.2.2, rpm2cpio-1.4_2, spamassassin-3.4.2_3, unrar-5.71_1,6, zoo-2.10.1_3

mailzu-php72-0.8.r3_6
Simple and intuitive web interface to manage amavisd-new quarantine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@bsdserwis.com
Требует: amavisd-new-2.12.0,1, arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, cabextract-1.9.1, curl-7.66.0, db5-5.3.28_7, file-5.36, gettext-runtime-0.20.1, gnupg1-1.4.23_2, indexinfo-0.3.1, lha-1.14i_8, libargon2-20190702, libidn-1.35, libnghttp2-1.39.2, libxml2-2.9.9, lzo2-2.10_1, lzop-1.04, p5-Archive-Zip-1.66, p5-BerkeleyDB-0.63, p5-Convert-BinHex-1.125, p5-Convert-TNEF-0.18_1, p5-Convert-UUlib-1.50,1, p5-Crypt-OpenSSL-Bignum-0.09, p5-Crypt-OpenSSL-RSA-0.31, p5-Crypt-OpenSSL-Random-0.15, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-Error-0.17028, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Multiplex-1.16, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-IO-stringy-2.111, p5-MIME-Tools-5.509,2, p5-Mail-AuthenticationResults-1.20180923, p5-Mail-DKIM-0.56, p5-Mail-SPF-2.9.0_5, p5-Mail-Tools-2.19, p5-Mozilla-CA-20180117, p5-Net-CIDR-Lite-0.21_1, p5-Net-DNS-1.21,1, p5-Net-DNS-Resolver-Mock-1.20171219, p5-Net-DNS-Resolver-Programmable-0.009, p5-Net-IDN-Encode-2.500, p5-Net-LibIDN-0.12_5, p5-Net-SSLeay-1.85, p5-Net-Server-2.009, p5-NetAddr-IP-4.079, p5-Socket6-0.29, p5-Sub-Uplevel-0.2800, p5-Test-Exception-0.43, p5-TimeDate-2.30_2,1, p5-URI-1.76, p5-Unix-Syslog-1.1_1, p7zip-16.02_2, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, php71-7.1.32, php71-pear-Net_Socket-1.0.14, php72-7.2.23, php72-mysqli-7.2.23, php72-pear-DB-1.9.3,1, php72-pear-Mail_Mime-1.10.2,2, php72-sockets-7.2.23, php73-7.3.10, php73-pear-1.10.6, php73-xml-7.3.10, php73-zlib-7.3.10, php74-7.4.0.r4, php74-pear-Mail_mimeDecode-1.5.6, re2c-0.14.3, readline-8.0.0, ripole-0.2.2, rpm2cpio-1.4_2, spamassassin-3.4.2_3, unrar-5.71_1,6, zoo-2.10.1_3

mailzu-php73-0.8.r3_6
Simple and intuitive web interface to manage amavisd-new quarantine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@bsdserwis.com
Требует: amavisd-new-2.12.0,1, arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, cabextract-1.9.1, curl-7.66.0, db5-5.3.28_7, file-5.36, gettext-runtime-0.20.1, gnupg1-1.4.23_2, indexinfo-0.3.1, lha-1.14i_8, libargon2-20190702, libidn-1.35, libnghttp2-1.39.2, libxml2-2.9.9, lzo2-2.10_1, lzop-1.04, p5-Archive-Zip-1.66, p5-BerkeleyDB-0.63, p5-Convert-BinHex-1.125, p5-Convert-TNEF-0.18_1, p5-Convert-UUlib-1.50,1, p5-Crypt-OpenSSL-Bignum-0.09, p5-Crypt-OpenSSL-RSA-0.31, p5-Crypt-OpenSSL-Random-0.15, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-Error-0.17028, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Multiplex-1.16, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-IO-stringy-2.111, p5-MIME-Tools-5.509,2, p5-Mail-AuthenticationResults-1.20180923, p5-Mail-DKIM-0.56, p5-Mail-SPF-2.9.0_5, p5-Mail-Tools-2.19, p5-Mozilla-CA-20180117, p5-Net-CIDR-Lite-0.21_1, p5-Net-DNS-1.21,1, p5-Net-DNS-Resolver-Mock-1.20171219, p5-Net-DNS-Resolver-Programmable-0.009, p5-Net-IDN-Encode-2.500, p5-Net-LibIDN-0.12_5, p5-Net-SSLeay-1.85, p5-Net-Server-2.009, p5-NetAddr-IP-4.079, p5-Socket6-0.29, p5-Sub-Uplevel-0.2800, p5-Test-Exception-0.43, p5-TimeDate-2.30_2,1, p5-URI-1.76, p5-Unix-Syslog-1.1_1, p7zip-16.02_2, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, php71-7.1.32, php71-pear-Net_Socket-1.0.14, php72-7.2.23, php72-pear-DB-1.9.3,1, php72-pear-Mail_Mime-1.10.2,2, php73-7.3.10, php73-mysqli-7.3.10, php73-pear-1.10.6, php73-sockets-7.3.10, php73-xml-7.3.10, php73-zlib-7.3.10, php74-7.4.0.r4, php74-pear-Mail_mimeDecode-1.5.6, re2c-0.14.3, readline-8.0.0, ripole-0.2.2, rpm2cpio-1.4_2, spamassassin-3.4.2_3, unrar-5.71_1,6, zoo-2.10.1_3

mailzu-php74-0.8.r3_6
Simple and intuitive web interface to manage amavisd-new quarantine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@bsdserwis.com
Требует: amavisd-new-2.12.0,1, arc-5.21p, arj-3.10.22_8, ca_root_nss-3.47, cabextract-1.9.1, curl-7.66.0, db5-5.3.28_7, file-5.36, gettext-runtime-0.20.1, gnupg1-1.4.23_2, indexinfo-0.3.1, lha-1.14i_8, libargon2-20190702, libidn-1.35, libnghttp2-1.39.2, libxml2-2.9.9, lzo2-2.10_1, lzop-1.04, p5-Archive-Zip-1.66, p5-BerkeleyDB-0.63, p5-Convert-BinHex-1.125, p5-Convert-TNEF-0.18_1, p5-Convert-UUlib-1.50,1, p5-Crypt-OpenSSL-Bignum-0.09, p5-Crypt-OpenSSL-RSA-0.31, p5-Crypt-OpenSSL-Random-0.15, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-Error-0.17028, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Multiplex-1.16, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-IO-stringy-2.111, p5-MIME-Tools-5.509,2, p5-Mail-AuthenticationResults-1.20180923, p5-Mail-DKIM-0.56, p5-Mail-SPF-2.9.0_5, p5-Mail-Tools-2.19, p5-Mozilla-CA-20180117, p5-Net-CIDR-Lite-0.21_1, p5-Net-DNS-1.21,1, p5-Net-DNS-Resolver-Mock-1.20171219, p5-Net-DNS-Resolver-Programmable-0.009, p5-Net-IDN-Encode-2.500, p5-Net-LibIDN-0.12_5, p5-Net-SSLeay-1.85, p5-Net-Server-2.009, p5-NetAddr-IP-4.079, p5-Socket6-0.29, p5-Sub-Uplevel-0.2800, p5-Test-Exception-0.43, p5-TimeDate-2.30_2,1, p5-URI-1.76, p5-Unix-Syslog-1.1_1, p7zip-16.02_2, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, php71-7.1.32, php71-pear-Net_Socket-1.0.14, php72-7.2.23, php72-pear-DB-1.9.3,1, php72-pear-Mail_Mime-1.10.2,2, php73-7.3.10, php73-pear-1.10.6, php73-xml-7.3.10, php73-zlib-7.3.10, php74-7.4.0.r4, php74-mysqli-7.4.0.r4, php74-pear-Mail_mimeDecode-1.5.6, php74-sockets-7.4.0.r4, re2c-0.14.3, readline-8.0.0, ripole-0.2.2, rpm2cpio-1.4_2, spamassassin-3.4.2_3, unrar-5.71_1,6, zoo-2.10.1_3

makepasswd-1.10_6
Random password generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: toni.viemero@iki.fi
Требует: p5-Crypt-OpenSSL-Random-0.15, p5-Crypt-PasswdMD5-1.40, perl5-5.30.0

maltrail-0.15
Malicious traffic detection system, utilizing public (black)lists
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: m.muenz@gmail.com
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py27-pcapy-0.11.1, py36-sqlite3-3.6.9_7, py37-setuptools-41.2.0, python27-2.7.16_1, python36-3.6.9, python37-3.7.5, readline-8.0.0, sqlite3-3.29.0_1
Также присутствует в: Python

manipulate_data-1.3_1
Search/extract/write raw data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

masscan-1.0.4
Very fast port scanner
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: taguchi.ch@gmail.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

matrixssl-3.3_1
Small alternative SSL implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

mbedtls-2.16.3
SSL/TLS and cryptography library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tijl@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Devel

mcrypt-2.6.8_3
Replacement for crypt(1)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, libmcrypt-2.5.8_3, libtextstyle-0.20.1, mhash-0.9.9.9_5

md5deep-4.4_3
Program to compute various message digests recursively
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nobutaka@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.0

medusa-2.2
Speedy, massively parallel, modular, login brute-forcer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbaio@FreeBSD.org
Требует: libssh2-1.8.2,3

meek-0.31
Pluggable transport proxy that relays through third-party server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cs@FreeBSD.org
Требует: go-1.13.3,1

metasploit-5.0.54
Exploit-Framework for Penetration-Testing