Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Net

Поиск портов:

Утилиты для работы с сетью.

3proxy-0.8.13
Proxy servers set (support HTTP(S), FTP, SOCKS, POP3, TCP & UDP)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: timp87@gmail.com

44bsd-rdist-20001111_2
The traditional 4.4BSD rdist
Полное описание | Исходные тексты
Поддержкой занимается: cy@FreeBSD.org

6tunnel-0.12
TCP proxy for applications that do not speak IPv6
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.2

Aluminum-0.3.3_1
Generic interface to high-performance communication libraries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gcc9-9.3.0, gettext-runtime-0.20.1, gmp-6.2.0, hdf-szip-2.1.1, hdf5-1.10.6, hwloc-1.11.11, indexinfo-0.3.1, json-c-0.13.1_1, jsoncpp-1.9.2, libarchive-3.4.2,1, libedit-3.1.20191211,1, libevent-2.1.11, libffi-3.2.1_3, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libpciaccess-0.16, libsysinfo-0.0.3_2, libuv-1.35.0, libxml2-2.9.10, lua52-5.2.4, lzo2-2.10_1, mpc-1.1.0_2, mpfr-4.0.2, munge-0.5.14_1, ninja-1.10.0,2, openmpi-1.10.7_7, pciids-20200324, perl5-5.30.2, python37-3.7.7, readline-8.0.4, rhash-1.3.5, slurm-wlm-19.05.5_2

Net-NTP-1.5
Perl extension for decoding NTP server responses
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.30.2

R-cran-twitteR-1.1.9_3
R based Twitter client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.3_1, R-cran-DBI-1.1.0, R-cran-R6-2.4.1, R-cran-askpass-1.1, R-cran-bit-1.1.15.2, R-cran-bit64-0.9.7_3, R-cran-curl-4.3, R-cran-httr-1.4.1, R-cran-jsonlite-1.6.1, R-cran-mime-0.9, R-cran-openssl-1.4.1, R-cran-rjson-0.2.20_2, R-cran-sys-3.3, arm-none-eabi-binutils-2.33.1_2,1, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, curl-7.68.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

Radiator-4.24
Radiator Radius Server by Open System Consultants
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lyngbol@wheel.dk
Требует: perl5-5.30.2

Sockets-2.3.9.9_1
C++ wrapper for BSD-style sockets
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ml@netfence.it
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libxml2-2.9.10

activemq-5.15.12
Messaging and Integration Patterns provider
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, expat-2.2.8, fontconfig-2.13.1_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java

adasockets-1.11.1
IPv4 socket library for Ada (TCP, UDP, and multicast)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, gcc6-aux-20180516_1,1, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2

adcli-0.8.2
Tool for performing actions on an Active Directory domain
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Требует: cyrus-sasl-2.1.27_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, indexinfo-0.3.1, iso8879-1986_3, libgcrypt-1.8.5, libgpg-error-1.37, libxml2-2.9.10, libxslt-1.1.34_1, openldap-sasl-client-2.4.49, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Net-mgmt, Security

addrwatch-1.0.2
Supports IP/Ethernet pairing for IPv4 and IPv6
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: m.muenz@gmail.com
Требует: argp-standalone-1.3_3, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libevent-2.1.11, libpcap-1.9.1_1, m4-1.4.18_1,1, perl5-5.30.2, pkgconf-1.6.3,1

afpfs-ng-0.8.1_6
Apple Filing Protocol client library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: manuel.creach@icloud.com
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.2, readline-8.0.4

aget-0.4.1
Multithreaded HTTP download accelerator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

akonadi-calendar-19.12.3
Akonadi Calendar Integration
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, akonadi-19.12.3_1, akonadi-contacts-19.12.3_1, akonadi-mime-19.12.3, alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, aom-1.0.0.3289, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.72.0_1, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, cups-2.2.13, curl-7.68.0, cyrus-sasl-2.1.27_1, dav1d-0.6.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.2_9,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, grantlee5-5.2.0_1, graphite2-1.3.13_1, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kcalutils-19.12.3_1, kf5-attica-5.68.0, kf5-breeze-icons-5.68.0, kf5-extra-cmake-modules-5.68.0, kf5-karchive-5.68.0, kf5-kauth-5.68.0, kf5-kbookmarks-5.68.0, kf5-kcalendarcore-5.68.0,1, kf5-kcmutils-5.68.0, kf5-kcodecs-5.68.0, kf5-kcompletion-5.68.0, kf5-kconfig-5.68.0, kf5-kconfigwidgets-5.68.0, kf5-kcontacts-5.68.0,1, kf5-kcoreaddons-5.68.0, kf5-kcrash-5.68.0, kf5-kdbusaddons-5.68.0, kf5-kdeclarative-5.68.0, kf5-kded-5.68.0, kf5-kdelibs4support-5.68.0, kf5-kdesignerplugin-5.68.0, kf5-kdewebkit-5.68.0, kf5-kdoctools-5.68.0, kf5-kemoticons-5.68.0, kf5-kglobalaccel-5.68.0, kf5-kguiaddons-5.68.0, kf5-ki18n-5.68.0, kf5-kiconthemes-5.68.0, kf5-kinit-5.68.0, kf5-kio-5.68.0, kf5-kitemmodels-5.68.0, kf5-kitemviews-5.68.0, kf5-kjobwidgets-5.68.0, kf5-knotifications-5.68.0, kf5-kpackage-5.68.0, kf5-kparts-5.68.0, kf5-kplotting-5.68.0, kf5-kservice-5.68.0, kf5-ktextwidgets-5.68.0, kf5-kunitconversion-5.68.0, kf5-kwallet-5.68.0, kf5-kwidgetsaddons-5.68.0, kf5-kwindowsystem-5.68.0, kf5-kxmlgui-5.68.0, kf5-prison-5.68.0, kf5-solid-5.68.0, kf5-sonnet-5.68.0, kf5-syntax-highlighting-5.68.0, kidentitymanagement-19.12.3, kmailtransport-19.12.3, kmime-19.12.3, kpimtextedit-19.12.3_1, ksmtp-19.12.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.2,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.5, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libevdev-1.5.9_1, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libgudev-230_1, libical-3.0.4_5, libiconv-1.14_11, libidn2-2.3.0_1, libinotify-20180201_1, libinput-1.15.4, libkgapi-19.12.3, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpci-3.6.4, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.2, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.15.0, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libv4l-1.6.3_4, libva-2.6.1_1, libvdpau-1.3_1, libvorbis-1.3.6,3, libvpx-1.8.2_1, libwacom-1.3, libx264-0.159.2991, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, mysql57-server-5.7.29_1, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, nspr-4.25, nss-3.51, opencv-core-3.4.1_30, opus-1.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, protobuf-3.11.4,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-pyudev-0.21.0, py27-setuptools-44.0.0, py37-six-1.14.0, python27-2.7.17_1, python37-3.7.7, qt5-assistant-5.13.2_1, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-declarative-5.13.2_1, qt5-designer-5.13.2_1, qt5-gui-5.13.2_3, qt5-help-5.13.2_1, qt5-linguisttools-5.13.2_1, qt5-location-5.13.2, qt5-network-5.13.2, qt5-opengl-5.13.2, qt5-printsupport-5.13.2, qt5-qmake-5.13.2_2, qt5-script-5.13.2, qt5-sensors-5.13.2, qt5-serialport-5.13.2, qt5-speech-5.13.2, qt5-sql-5.13.2, qt5-sqldrivers-mysql-5.13.2, qt5-sqldrivers-sqlite3-5.13.2, qt5-svg-5.13.2, qt5-testlib-5.13.2, qt5-uiplugin-5.13.2, qt5-uitools-5.13.2, qt5-webchannel-5.13.2, qt5-webengine-5.13.2_2, qt5-webkit-5.212.0.a4, qt5-widgets-5.13.2_1, qt5-x11extras-5.13.2, qt5-xml-5.13.2, qt5-xmlpatterns-5.13.2_1, qtchooser-66_2, re2-20200101, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, snappy-1.1.8, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, vulkan-headers-1.1.108.0, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1
Также присутствует в: Kde, Kde-applications

akonadi-contacts-19.12.3_1
Libraries and daemons to implement Contact Management in Akonadi
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, akonadi-19.12.3_1, akonadi-mime-19.12.3, aom-1.0.0.3289, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.72.0_1, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, cups-2.2.13, curl-7.68.0, cyrus-sasl-2.1.27_1, dav1d-0.6.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.2_9,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, grantlee5-5.2.0_1, graphite2-1.3.13_1, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kf5-attica-5.68.0, kf5-breeze-icons-5.68.0, kf5-extra-cmake-modules-5.68.0, kf5-karchive-5.68.0, kf5-kauth-5.68.0, kf5-kbookmarks-5.68.0, kf5-kcalendarcore-5.68.0,1, kf5-kcodecs-5.68.0, kf5-kcompletion-5.68.0, kf5-kconfig-5.68.0, kf5-kconfigwidgets-5.68.0, kf5-kcontacts-5.68.0,1, kf5-kcoreaddons-5.68.0, kf5-kcrash-5.68.0, kf5-kdbusaddons-5.68.0, kf5-kded-5.68.0, kf5-kdelibs4support-5.68.0, kf5-kdesignerplugin-5.68.0, kf5-kdewebkit-5.68.0, kf5-kdoctools-5.68.0, kf5-kemoticons-5.68.0, kf5-kglobalaccel-5.68.0, kf5-kguiaddons-5.68.0, kf5-ki18n-5.68.0, kf5-kiconthemes-5.68.0, kf5-kinit-5.68.0, kf5-kio-5.68.0, kf5-kitemmodels-5.68.0, kf5-kitemviews-5.68.0, kf5-kjobwidgets-5.68.0, kf5-knotifications-5.68.0, kf5-kparts-5.68.0, kf5-kplotting-5.68.0, kf5-kservice-5.68.0, kf5-ktextwidgets-5.68.0, kf5-kunitconversion-5.68.0, kf5-kwallet-5.68.0, kf5-kwidgetsaddons-5.68.0, kf5-kwindowsystem-5.68.0, kf5-kxmlgui-5.68.0, kf5-prison-5.68.0, kf5-solid-5.68.0, kf5-sonnet-5.68.0, kmime-19.12.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.2,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.5, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libevdev-1.5.9_1, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libgudev-230_1, libical-3.0.4_5, libiconv-1.14_11, libidn2-2.3.0_1, libinotify-20180201_1, libinput-1.15.4, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.2, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.15.0, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libv4l-1.6.3_4, libva-2.6.1_1, libvdpau-1.3_1, libvorbis-1.3.6,3, libvpx-1.8.2_1, libwacom-1.3, libx264-0.159.2991, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, mysql57-server-5.7.29_1, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, nspr-4.25, opencv-core-3.4.1_30, opus-1.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, protobuf-3.11.4,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-pyudev-0.21.0, py27-setuptools-44.0.0, py37-six-1.14.0, python27-2.7.17_1, python37-3.7.7, qt5-assistant-5.13.2_1, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-declarative-5.13.2_1, qt5-designer-5.13.2_1, qt5-gui-5.13.2_3, qt5-help-5.13.2_1, qt5-linguisttools-5.13.2_1, qt5-location-5.13.2, qt5-network-5.13.2, qt5-opengl-5.13.2, qt5-printsupport-5.13.2, qt5-qmake-5.13.2_2, qt5-script-5.13.2, qt5-sensors-5.13.2, qt5-serialport-5.13.2, qt5-speech-5.13.2, qt5-sql-5.13.2, qt5-sqldrivers-mysql-5.13.2, qt5-sqldrivers-sqlite3-5.13.2, qt5-svg-5.13.2, qt5-testlib-5.13.2, qt5-uiplugin-5.13.2, qt5-uitools-5.13.2, qt5-webchannel-5.13.2, qt5-webkit-5.212.0.a4, qt5-widgets-5.13.2_1, qt5-x11extras-5.13.2, qt5-xml-5.13.2, qt5-xmlpatterns-5.13.2_1, qtchooser-66_2, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, vulkan-headers-1.1.108.0, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1
Также присутствует в: Kde, Kde-applications

akonadi-mime-19.12.3
Libraries and daemons to implement basic email handling
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, akonadi-19.12.3_1, aom-1.0.0.3289, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.72.0_1, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, cups-2.2.13, curl-7.68.0, cyrus-sasl-2.1.27_1, dav1d-0.6.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.2_9,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kf5-attica-5.68.0, kf5-breeze-icons-5.68.0, kf5-extra-cmake-modules-5.68.0, kf5-karchive-5.68.0, kf5-kauth-5.68.0, kf5-kbookmarks-5.68.0, kf5-kcodecs-5.68.0, kf5-kcompletion-5.68.0, kf5-kconfig-5.68.0, kf5-kconfigwidgets-5.68.0, kf5-kcoreaddons-5.68.0, kf5-kcrash-5.68.0, kf5-kdbusaddons-5.68.0, kf5-kded-5.68.0, kf5-kdelibs4support-5.68.0, kf5-kdesignerplugin-5.68.0, kf5-kdewebkit-5.68.0, kf5-kdoctools-5.68.0, kf5-kemoticons-5.68.0, kf5-kglobalaccel-5.68.0, kf5-kguiaddons-5.68.0, kf5-ki18n-5.68.0, kf5-kiconthemes-5.68.0, kf5-kinit-5.68.0, kf5-kio-5.68.0, kf5-kitemmodels-5.68.0, kf5-kitemviews-5.68.0, kf5-kjobwidgets-5.68.0, kf5-knotifications-5.68.0, kf5-kparts-5.68.0, kf5-kplotting-5.68.0, kf5-kservice-5.68.0, kf5-ktextwidgets-5.68.0, kf5-kunitconversion-5.68.0, kf5-kwallet-5.68.0, kf5-kwidgetsaddons-5.68.0, kf5-kwindowsystem-5.68.0, kf5-kxmlgui-5.68.0, kf5-solid-5.68.0, kf5-sonnet-5.68.0, kmime-19.12.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.2,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libevdev-1.5.9_1, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libgudev-230_1, libiconv-1.14_11, libidn2-2.3.0_1, libinotify-20180201_1, libinput-1.15.4, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.15.0, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libv4l-1.6.3_4, libva-2.6.1_1, libvdpau-1.3_1, libvorbis-1.3.6,3, libvpx-1.8.2_1, libwacom-1.3, libx264-0.159.2991, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, mysql57-server-5.7.29_1, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, nspr-4.25, opencv-core-3.4.1_30, opus-1.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, protobuf-3.11.4,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-pyudev-0.21.0, py27-setuptools-44.0.0, py37-six-1.14.0, python27-2.7.17_1, python37-3.7.7, qt5-assistant-5.13.2_1, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-declarative-5.13.2_1, qt5-designer-5.13.2_1, qt5-gui-5.13.2_3, qt5-help-5.13.2_1, qt5-linguisttools-5.13.2_1, qt5-location-5.13.2, qt5-network-5.13.2, qt5-opengl-5.13.2, qt5-printsupport-5.13.2, qt5-qmake-5.13.2_2, qt5-script-5.13.2, qt5-sensors-5.13.2, qt5-serialport-5.13.2, qt5-speech-5.13.2, qt5-sql-5.13.2, qt5-sqldrivers-mysql-5.13.2, qt5-sqldrivers-sqlite3-5.13.2, qt5-svg-5.13.2, qt5-testlib-5.13.2, qt5-uiplugin-5.13.2, qt5-uitools-5.13.2, qt5-webchannel-5.13.2, qt5-webkit-5.212.0.a4, qt5-widgets-5.13.2_1, qt5-x11extras-5.13.2, qt5-xml-5.13.2, qt5-xmlpatterns-5.13.2_1, qtchooser-66_2, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, vulkan-headers-1.1.108.0, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1
Также присутствует в: Kde, Kde-applications

akonadi-notes-19.12.3
KDE library for accessing mail storages in MBox format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, akonadi-19.12.3_1, aom-1.0.0.3289, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.72.0_1, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, cups-2.2.13, curl-7.68.0, cyrus-sasl-2.1.27_1, dav1d-0.6.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.2_9,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kf5-attica-5.68.0, kf5-breeze-icons-5.68.0, kf5-extra-cmake-modules-5.68.0, kf5-karchive-5.68.0, kf5-kauth-5.68.0, kf5-kbookmarks-5.68.0, kf5-kcodecs-5.68.0, kf5-kcompletion-5.68.0, kf5-kconfig-5.68.0, kf5-kconfigwidgets-5.68.0, kf5-kcoreaddons-5.68.0, kf5-kcrash-5.68.0, kf5-kdbusaddons-5.68.0, kf5-kded-5.68.0, kf5-kdelibs4support-5.68.0, kf5-kdesignerplugin-5.68.0, kf5-kdewebkit-5.68.0, kf5-kdoctools-5.68.0, kf5-kemoticons-5.68.0, kf5-kglobalaccel-5.68.0, kf5-kguiaddons-5.68.0, kf5-ki18n-5.68.0, kf5-kiconthemes-5.68.0, kf5-kinit-5.68.0, kf5-kio-5.68.0, kf5-kitemmodels-5.68.0, kf5-kitemviews-5.68.0, kf5-kjobwidgets-5.68.0, kf5-knotifications-5.68.0, kf5-kparts-5.68.0, kf5-kplotting-5.68.0, kf5-kservice-5.68.0, kf5-ktextwidgets-5.68.0, kf5-kunitconversion-5.68.0, kf5-kwallet-5.68.0, kf5-kwidgetsaddons-5.68.0, kf5-kwindowsystem-5.68.0, kf5-kxmlgui-5.68.0, kf5-solid-5.68.0, kf5-sonnet-5.68.0, kmime-19.12.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.2,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libevdev-1.5.9_1, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libgudev-230_1, libiconv-1.14_11, libidn2-2.3.0_1, libinotify-20180201_1, libinput-1.15.4, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.15.0, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libv4l-1.6.3_4, libva-2.6.1_1, libvdpau-1.3_1, libvorbis-1.3.6,3, libvpx-1.8.2_1, libwacom-1.3, libx264-0.159.2991, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, mysql57-server-5.7.29_1, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, nspr-4.25, opencv-core-3.4.1_30, opus-1.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, protobuf-3.11.4,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-pyudev-0.21.0, py27-setuptools-44.0.0, py37-six-1.14.0, python27-2.7.17_1, python37-3.7.7, qt5-assistant-5.13.2_1, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-declarative-5.13.2_1, qt5-designer-5.13.2_1, qt5-gui-5.13.2_3, qt5-help-5.13.2_1, qt5-linguisttools-5.13.2_1, qt5-location-5.13.2, qt5-network-5.13.2, qt5-opengl-5.13.2, qt5-printsupport-5.13.2, qt5-qmake-5.13.2_2, qt5-script-5.13.2, qt5-sensors-5.13.2, qt5-serialport-5.13.2, qt5-speech-5.13.2, qt5-sql-5.13.2, qt5-sqldrivers-mysql-5.13.2, qt5-sqldrivers-sqlite3-5.13.2, qt5-svg-5.13.2, qt5-testlib-5.13.2, qt5-uiplugin-5.13.2, qt5-uitools-5.13.2, qt5-webchannel-5.13.2, qt5-webkit-5.212.0.a4, qt5-widgets-5.13.2_1, qt5-x11extras-5.13.2, qt5-xml-5.13.2, qt5-xmlpatterns-5.13.2_1, qtchooser-66_2, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, vulkan-headers-1.1.108.0, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1
Также присутствует в: Kde, Kde-applications

akonadi-search-19.12.3
Libraries and daemons to implement searching in Akonadi
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, akonadi-19.12.3_1, akonadi-mime-19.12.3, aom-1.0.0.3289, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.72.0_1, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, cups-2.2.13, curl-7.68.0, cyrus-sasl-2.1.27_1, dav1d-0.6.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.2_9,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kf5-attica-5.68.0, kf5-breeze-icons-5.68.0, kf5-extra-cmake-modules-5.68.0, kf5-kactivities-5.68.0, kf5-karchive-5.68.0, kf5-kauth-5.68.0, kf5-kbookmarks-5.68.0, kf5-kcalendarcore-5.68.0,1, kf5-kcmutils-5.68.0, kf5-kcodecs-5.68.0, kf5-kcompletion-5.68.0, kf5-kconfig-5.68.0, kf5-kconfigwidgets-5.68.0, kf5-kcontacts-5.68.0,1, kf5-kcoreaddons-5.68.0, kf5-kcrash-5.68.0, kf5-kdbusaddons-5.68.0, kf5-kdeclarative-5.68.0, kf5-kded-5.68.0, kf5-kdelibs4support-5.68.0, kf5-kdesignerplugin-5.68.0, kf5-kdewebkit-5.68.0, kf5-kdoctools-5.68.0, kf5-kemoticons-5.68.0, kf5-kglobalaccel-5.68.0, kf5-kguiaddons-5.68.0, kf5-ki18n-5.68.0, kf5-kiconthemes-5.68.0, kf5-kinit-5.68.0, kf5-kio-5.68.0, kf5-kirigami2-5.68.0, kf5-kitemmodels-5.68.0, kf5-kitemviews-5.68.0, kf5-kjobwidgets-5.68.0, kf5-knotifications-5.68.0, kf5-kpackage-5.68.0, kf5-kparts-5.68.0, kf5-kplotting-5.68.0, kf5-krunner-5.68.0, kf5-kservice-5.68.0, kf5-ktextwidgets-5.68.0, kf5-kunitconversion-5.68.0, kf5-kwallet-5.68.0, kf5-kwayland-5.68.0, kf5-kwidgetsaddons-5.68.0, kf5-kwindowsystem-5.68.0, kf5-kxmlgui-5.68.0, kf5-plasma-framework-5.68.0, kf5-solid-5.68.0, kf5-sonnet-5.68.0, kf5-threadweaver-5.68.0, kmime-19.12.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.2,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libevdev-1.5.9_1, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libgudev-230_1, libical-3.0.4_5, libiconv-1.14_11, libidn2-2.3.0_1, libinotify-20180201_1, libinput-1.15.4, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.15.0, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libv4l-1.6.3_4, libva-2.6.1_1, libvdpau-1.3_1, libvorbis-1.3.6,3, libvpx-1.8.2_1, libwacom-1.3, libx264-0.159.2991, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, mysql57-server-5.7.29_1, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, nspr-4.25, opencv-core-3.4.1_30, opus-1.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, protobuf-3.11.4,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-pyudev-0.21.0, py27-setuptools-44.0.0, py37-six-1.14.0, python27-2.7.17_1, python37-3.7.7, qt5-assistant-5.13.2_1, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-declarative-5.13.2_1, qt5-designer-5.13.2_1, qt5-graphicaleffects-5.13.2, qt5-gui-5.13.2_3, qt5-help-5.13.2_1, qt5-linguisttools-5.13.2_1, qt5-location-5.13.2, qt5-network-5.13.2, qt5-opengl-5.13.2, qt5-printsupport-5.13.2, qt5-qmake-5.13.2_2, qt5-quickcontrols2-5.13.2, qt5-script-5.13.2, qt5-sensors-5.13.2, qt5-serialport-5.13.2, qt5-speech-5.13.2, qt5-sql-5.13.2, qt5-sqldrivers-mysql-5.13.2, qt5-sqldrivers-sqlite3-5.13.2, qt5-svg-5.13.2, qt5-testlib-5.13.2, qt5-uiplugin-5.13.2, qt5-uitools-5.13.2, qt5-webchannel-5.13.2, qt5-webkit-5.212.0.a4, qt5-widgets-5.13.2_1, qt5-x11extras-5.13.2, qt5-xml-5.13.2, qt5-xmlpatterns-5.13.2_1, qtchooser-66_2, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, vulkan-headers-1.1.108.0, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_2, xapian-core-1.4.15,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1
Также присутствует в: Kde, Kde-applications

am-utils-6.2_8
Berkeley Automounter Suite of Utilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bison-3.5.3,1, gettext-runtime-0.20.1, indexinfo-0.3.1, libiconv-1.14_11, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1, openldap-client-2.4.49, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, texinfo-6.7_2,1
Также присутствует в: Sysutils

anet-0.4.1
Networking library for Ada
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: egypcio@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, asciidoc-8.6.10_1, boost-libs-1.72.0_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gcc6-aux-20180516_1,1, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, gprbuild-20160609_1, icu-66.1,1, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libxml2-2.9.10, libxslt-1.1.34_1, mpc-1.1.0_2, mpfr-4.0.2, python27-2.7.17_1, readline-8.0.4, sdocbook-xml-1.1_2,2, source-highlight-3.1.9_1, xmlcatmgr-2.2_2, xmlcharent-0.3_2

aoe-1.2.0_2
FreeBSD driver for ATA over Ethernet (AoE)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fjoe@FreeBSD.org
Также присутствует в: Kld

apache-commons-net-3.6
Collection of network protocol implementations for Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, expat-2.2.8, fontconfig-2.13.1_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java

apcpwr-1.3_1
Control APC 9211 MasterSwitchs via snmp
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: net-snmp-5.7.3_20,1, perl5-5.30.2
Также присутствует в: Sysutils

apinger-0.6.1_3
IP device monitoring tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mich@FreeBSD.org
Требует: bison-3.5.3,1, gettext-runtime-0.20.1, indexinfo-0.3.1, libtextstyle-0.20.1, m4-1.4.18_1,1

appkonference-2.7_3
High-performance Asterisk voice/video conferencing plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, asterisk13-13.32.0, ca_root_nss-3.51, curl-7.68.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, freetds-1.1.24,1, gcc9-9.3.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, gnutls-3.6.12, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191211,1, libevent-2.1.11, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libslang2-2.3.2_1, libsrtp2-2.3.0, libtasn1-4.15.0, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxml2-2.9.10, lua52-5.2.4, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, net-snmp-5.7.3_20,1, nettle-3.5.1_1, newt-0.52.20_1, openr2-1.3.3, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.2, pjsip-extsrtp-2.9_4, pkg-1.13.2, png-1.6.37, popt-1.16_2, portaudio-19.6.0_3,1, postgresql11-client-11.7, protobuf-3.11.4,1, psutils-1.17_5, python37-3.7.7, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite-2.8.17_5, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, unixODBC-2.3.7

aprsc-2.1.4_3
Plain APRS-IS server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: toyokun@gmail.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libevent-2.1.11, perl5-5.30.2
Также присутствует в: Hamradio

aquantia-atlantic-kmod-0.0.5
Aquantia AQtion (Atlantic) Network Driver (Development Preview)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koobs@FreeBSD.org
Также присутствует в: Kld

arangodb32-3.2.13_1
ArangoDB is a distributed NoSQL database with multiple data models
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dev@dudu.ro
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, python27-2.7.17_1, readline-8.0.4, rhash-1.3.5
Также присутствует в: Databases

arangodb33-3.3.7_1
ArangoDB is a distributed NoSQL database with multiple data models
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dev@dudu.ro
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, python27-2.7.17_1, readline-8.0.4, rhash-1.3.5
Также присутствует в: Databases

arp-scan-1.9.7
ARP scanning and fingerprinting tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.2

arp-sk-0.0.16_4
Tool designed to manipulate ARP tables of all kinds of equipment
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: libnet-1.1.6_5,1

arpdig-0.5.6
ARP Digger utility
Полное описание | Исходные тексты
Поддержкой занимается: marck@FreeBSD.org

arping-2.19
ARP level "ping" utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gavin@FreeBSD.org
Требует: libnet-1.1.6_5,1

arpoison-0.7
UNIX arp cache update utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libnet-1.1.6_5,1

arprelease-1.2_4
Libnet tool to flush arp cache entries from devices (eg. routers)
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: libnet-1.1.6_5,1

asio-1.10.6_9
Cross-platform C++ library for network and low-level I/O programming
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: boost-libs-1.72.0_1, icu-66.1,1
Также присутствует в: Devel

aslookup-0.12_1
Tool that searches the sequence of AS numbers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu

asterisk13-13.32.0
Open Source PBX and telephony toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, bison-3.5.3,1, ca_root_nss-3.51, curl-7.68.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, freetds-1.1.24,1, gcc9-9.3.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, gnutls-3.6.12, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191211,1, libevent-2.1.11, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libslang2-2.3.2_1, libsrtp2-2.3.0, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxml2-2.9.10, lua52-5.2.4, m4-1.4.18_1,1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, net-snmp-5.7.3_20,1, nettle-3.5.1_1, newt-0.52.20_1, openr2-1.3.3, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.2, pjsip-extsrtp-2.9_4, pkg-1.13.2, pkgconf-1.6.3,1, png-1.6.37, popt-1.16_2, portaudio-19.6.0_3,1, postgresql11-client-11.7, protobuf-3.11.4,1, psutils-1.17_5, python37-3.7.7, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite-2.8.17_5, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, unixODBC-2.3.7

asterisk13-chan_sccp-4.3.2_3
Replacement for the SCCP channel driver in Asterisk
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ddegroot@talon.nl
Требует: arm-none-eabi-binutils-2.33.1_2,1, asterisk13-13.32.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, ca_root_nss-3.51, curl-7.68.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, freetds-1.1.24,1, gcc9-9.3.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmp-6.2.0, gnutls-3.6.12, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191211,1, libevent-2.1.11, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libslang2-2.3.2_1, libsrtp2-2.3.0, libtasn1-4.15.0, libtextstyle-0.20.1, libtool-2.4.6_1, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxml2-2.9.10, lua52-5.2.4, m4-1.4.18_1,1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, net-snmp-5.7.3_20,1, nettle-3.5.1_1, newt-0.52.20_1, openr2-1.3.3, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.2, pjsip-extsrtp-2.9_4, pkg-1.13.2, png-1.6.37, popt-1.16_2, portaudio-19.6.0_3,1, postgresql11-client-11.7, protobuf-3.11.4,1, psutils-1.17_5, python37-3.7.7, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite-2.8.17_5, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, unixODBC-2.3.7

asterisk13-g72x-1.4.3_3
G.729 codec for Asterisk PBX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, asterisk13-13.32.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bcg729-1.0.4_2, ca_root_nss-3.51, curl-7.68.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, freetds-1.1.24,1, gcc9-9.3.0, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.12, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191211,1, libevent-2.1.11, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libslang2-2.3.2_1, libsrtp2-2.3.0, libtasn1-4.15.0, libtool-2.4.6_1, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxml2-2.9.10, lua52-5.2.4, m4-1.4.18_1,1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, net-snmp-5.7.3_20,1, nettle-3.5.1_1, newt-0.52.20_1, openr2-1.3.3, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.2, pjsip-extsrtp-2.9_4, pkg-1.13.2, png-1.6.37, popt-1.16_2, portaudio-19.6.0_3,1, postgresql11-client-11.7, protobuf-3.11.4,1, psutils-1.17_5, python37-3.7.7, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite-2.8.17_5, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, unixODBC-2.3.7

asterisk16-16.9.0
Open Source PBX and telephony toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, bison-3.5.3,1, ca_root_nss-3.51, curl-7.68.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, freetds-1.1.24,1, gcc9-9.3.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, gnutls-3.6.12, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191211,1, libevent-2.1.11, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libslang2-2.3.2_1, libsrtp2-2.3.0, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxml2-2.9.10, lua52-5.2.4, m4-1.4.18_1,1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, net-snmp-5.7.3_20,1, nettle-3.5.1_1, newt-0.52.20_1, openr2-1.3.3, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.2, pjsip-extsrtp-2.9_4, pkg-1.13.2, pkgconf-1.6.3,1, png-1.6.37, popt-1.16_2, portaudio-19.6.0_3,1, postgresql11-client-11.7, protobuf-3.11.4,1, psutils-1.17_5, python37-3.7.7, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite-2.8.17_5, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, unixODBC-2.3.7

asterisk16-chan_sccp-4.3.2_3
Replacement for the SCCP channel driver in Asterisk
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ddegroot@talon.nl
Требует: arm-none-eabi-binutils-2.33.1_2,1, asterisk16-16.9.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, ca_root_nss-3.51, curl-7.68.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, freetds-1.1.24,1, gcc9-9.3.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmp-6.2.0, gnutls-3.6.12, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191211,1, libevent-2.1.11, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libslang2-2.3.2_1, libsrtp2-2.3.0, libtasn1-4.15.0, libtextstyle-0.20.1, libtool-2.4.6_1, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxml2-2.9.10, lua52-5.2.4, m4-1.4.18_1,1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, net-snmp-5.7.3_20,1, nettle-3.5.1_1, newt-0.52.20_1, openr2-1.3.3, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.2, pjsip-extsrtp-2.9_4, pkg-1.13.2, png-1.6.37, popt-1.16_2, portaudio-19.6.0_3,1, postgresql11-client-11.7, protobuf-3.11.4,1, psutils-1.17_5, python37-3.7.7, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite-2.8.17_5, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, unixODBC-2.3.7

asterisk16-g72x-1.4.3_3
G.729 codec for Asterisk PBX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, asterisk16-16.9.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bcg729-1.0.4_2, ca_root_nss-3.51, curl-7.68.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, freetds-1.1.24,1, gcc9-9.3.0, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.12, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191211,1, libevent-2.1.11, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libslang2-2.3.2_1, libsrtp2-2.3.0, libtasn1-4.15.0, libtool-2.4.6_1, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxml2-2.9.10, lua52-5.2.4, m4-1.4.18_1,1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, net-snmp-5.7.3_20,1, nettle-3.5.1_1, newt-0.52.20_1, openr2-1.3.3, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.2, pjsip-extsrtp-2.9_4, pkg-1.13.2, png-1.6.37, popt-1.16_2, portaudio-19.6.0_3,1, postgresql11-client-11.7, protobuf-3.11.4,1, psutils-1.17_5, python37-3.7.7, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite-2.8.17_5, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, unixODBC-2.3.7

atheme-services-7.2.9
Set of services for IRC networks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tdb@FreeBSD.org
Требует: cracklib-2.9.7, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libmowgli2-2.1.3, libtextstyle-0.20.1, openldap-client-2.4.49, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1
Также присутствует в: Irc

avahi-0.7_1
"meta-port" for the Avahi service discovery suite
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, avahi-autoipd-0.7, avahi-gtk-0.7_1, avahi-header-0.7, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libglade2-2.6.4_10, libiconv-1.14_11, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Dns

avahi-app-0.7_2
Service discovery on a local network
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gnome_subr-1.0, gobject-introspection-1.56.1,1, indexinfo-0.3.1, intltool-0.51.0_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libffi-3.2.1_3, libiconv-1.14_11, libpthread-stubs-0.4, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.10, p5-XML-Parser-2.44, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, xorgproto-2019.2
Также присутствует в: Dns

avahi-autoipd-0.7
IPv4LL network address configuration daemon
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: avahi-app-0.7_2, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gnome_subr-1.0, gobject-introspection-1.56.1,1, indexinfo-0.3.1, intltool-0.51.0_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libffi-3.2.1_3, libiconv-1.14_11, libpthread-stubs-0.4, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.10, p5-XML-Parser-2.44, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, xorgproto-2019.2

avahi-gtk-0.7_1
Gtk+ tools and bindings to the Avahi mDNS system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, avahi-header-0.7, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hicolor-icon-theme-0.17, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libglade2-2.6.4_10, libiconv-1.14_11, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

avahi-gtk3-0.7_1
Gtk+ 3 library to the Avahi mDNS system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, avahi-header-0.7, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

avahi-header-0.7
Install an avahi-gtk* header to avoid conflict
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org

avahi-libdns-0.7
mDNSResponder compatibility from Avahi
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: avahi-app-0.7_2, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gnome_subr-1.0, gobject-introspection-1.56.1,1, indexinfo-0.3.1, intltool-0.51.0_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libffi-3.2.1_3, libiconv-1.14_11, libpthread-stubs-0.4, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.10, p5-XML-Parser-2.44, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, xorgproto-2019.2

avahi-qt5-0.7_2
Qt 5 bindings to the Avahi mDNS system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: avahi-app-0.7_2, dbus-1.12.16, dbus-glib-0.110, etc_os-release-0.1_2, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gnome_subr-1.0, gobject-introspection-1.56.1,1, icu-66.1,1, indexinfo-0.3.1, intltool-0.51.0_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libffi-3.2.1_3, libiconv-1.14_11, libpthread-stubs-0.4, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.10, p5-XML-Parser-2.44, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, qt5-buildtools-5.13.2_1, qt5-core-5.13.2_2, qtchooser-66_2, readline-8.0.4, xorgproto-2019.2

avahi-sharp-0.7
Mono bindings for Avahi service discovery
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mono@FreeBSD.org
Требует: avahi-app-0.7_2, ca_root_nss-3.51, dbus-1.12.16, dbus-glib-0.110, e2fsprogs-libuuid-1.45.6, expat-2.2.8, fontconfig-2.13.1_1,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gnome_subr-1.0, gobject-introspection-1.56.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.3, libXrender-0.9.10_2, libdaemon-0.14_1, libffi-3.2.1_3, libiconv-1.14_11, libinotify-20180201_1, libpthread-stubs-0.4, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.10, mono-5.10.1.57_3, openjpeg-2.3.1, p5-XML-Parser-2.44, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, png-1.6.37, py27-setuptools-44.0.0, py37-olefile-0.46, py37-pillow-7.0.0, py37-tkinter-3.7.7_6, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, webp-1.1.0, xorgproto-2019.2
Также присутствует в: Dns

avis-1.2.0_1
Elvin Publish/Subscribe Message Bus server based on the Elvin protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: benjsc@FreeBSD.org
Требует: alsa-lib-1.1.2_2, apache-ant-1.10.7, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, expat-2.2.8, fontconfig-2.13.1_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.242.07.1, xorgproto-2019.2
Также присутствует в: Java

axTLS-1.4.9_2
SSL/TLS client/server library implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: umq@ueo.co.jp
Требует: avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, doxygen-1.8.15_3,2, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, graphviz-2.42.3_1, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, png-1.6.37, poppler-0.86.1_1, poppler-data-0.4.9_2, psutils-1.17_5, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-dvipsk-5.995_2, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_47, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xpdfopen-0.86, zziplib-0.13.69_2
Также присутствует в: Security, Devel

axa-2.2.0_2
AXA library and tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: truckman@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_2, bash-5.0.16, ca_root_nss-3.51, cairo-1.16.0,2, check-0.14.0, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, doxygen-1.8.15_3,2, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, graphviz-2.42.3_1, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.15.0, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxs-1.2.0_7, libxshmfence-1.3, lmdb-0.9.24_1,1, m4-1.4.18_1,1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpfr-4.0.2, nettle-3.5.1_1, nmsg-0.15.1, nspr-4.25, nss-3.51, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, poppler-0.86.1_1, poppler-data-0.4.9_2, protobuf-3.11.4,1, protobuf-c-1.3.2_4, psutils-1.17_5, python37-3.7.7, readline-8.0.4, sie-nmsg-1.2.1, sqlite3-3.30.1_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-dvipsk-5.995_2, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_47, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wdns-0.10.0, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xpdfopen-0.86, yajl-2.1.0, zziplib-0.13.69_2
Также присутствует в: Dns

babeld-1.8.5
Distance-vector routing protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gaod@hychen.org

balance-3.57
Simple but powerful generic TCP proxy with round robin features
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@BSDforge.com

bctoolbox-0.6.0_2
Belledonne Communications utility library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, mbedtls-2.16.5, ninja-1.10.0,2, python37-3.7.7, readline-8.0.4, rhash-1.3.5

beacon-1.4_4
Beacon active measurement tool to monitor multicast
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com
Требует: p5-Socket6-0.29, perl5-5.30.2
Также присутствует в: Perl5, Mbone

beanstalkd-1.10
Fast, distributed, in-memory workqueue service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vsevolod@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

belle-sip-1.6.3
Belle-sip is a SIP (RFC3261) implementation written in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: alsa-lib-1.1.2_2, bctoolbox-0.6.0_2, ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, expat-2.2.8, fontconfig-2.13.1_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2019.b, javavmwrapper-2.7.5, jsoncpp-1.9.2, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libantlr3c-3.4_1, libarchive-3.4.2,1, libffi-3.2.1_3, libfontenc-1.1.4, libinotify-20180201_1, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libpthread-stubs-0.4, libuv-1.35.0, libxcb-1.13.1, libxml2-2.9.10, lzo2-2.10_1, mbedtls-2.16.5, mkfontscale-1.2.1, ninja-1.10.0,2, openjdk8-8.242.07.1, python37-3.7.7, readline-8.0.4, rhash-1.3.5, xorgproto-2019.2
Также присутствует в: Java

binary-cvsup-static-16.1h
File distribution system optimized for CVS
Полное описание | Исходные тексты
Поддержкой занимается: delphij@FreeBSD.org
Также присутствует в: Devel

bind-tools-9.16.1
Command line tools from BIND: delv, dig, host, nslookup...
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mat@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, json-c-0.13.1_1, libedit-3.1.20191211,1, libffi-3.2.1_3, libidn2-2.3.0_1, libunistring-0.9.10_1, libuv-1.35.0, libxml2-2.9.10, pkgconf-1.6.3,1, py27-ply-3.11, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4
Также присутствует в: Dns

bind9-devel-9.17.0.a0.2020.02.28
BIND DNS suite with updated DNSSEC and DNS64
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mat@FreeBSD.org
Требует: bind-tools-9.16.1, gettext-runtime-0.20.1, indexinfo-0.3.1, json-c-0.13.1_1, libedit-3.1.20191211,1, libffi-3.2.1_3, libidn2-2.3.0_1, libunistring-0.9.10_1, libuv-1.35.0, libxml2-2.9.10, lmdb-0.9.24_1,1, pkgconf-1.6.3,1, py27-ply-3.11, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4
Также присутствует в: Dns

bind911-9.11.17
BIND DNS suite with updated DNSSEC and DNS64
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mat@FreeBSD.org
Требует: bind-tools-9.16.1, gettext-runtime-0.20.1, indexinfo-0.3.1, json-c-0.13.1_1, libedit-3.1.20191211,1, libffi-3.2.1_3, libidn2-2.3.0_1, libunistring-0.9.10_1, libuv-1.35.0, libxml2-2.9.10, lmdb-0.9.24_1,1, pkgconf-1.6.3,1, py27-ply-3.11, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4
Также присутствует в: Dns

bind914-9.14.11
BIND DNS suite with updated DNSSEC and DNS64
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mat@FreeBSD.org
Требует: bind-tools-9.16.1, gettext-runtime-0.20.1, indexinfo-0.3.1, json-c-0.13.1_1, libedit-3.1.20191211,1, libffi-3.2.1_3, libidn2-2.3.0_1, libunistring-0.9.10_1, libuv-1.35.0, libxml2-2.9.10, lmdb-0.9.24_1,1, pkgconf-1.6.3,1, py27-ply-3.11, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4
Также присутствует в: Dns

bind916-9.16.1
BIND DNS suite with updated DNSSEC and DNS64
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mat@FreeBSD.org
Требует: bind-tools-9.16.1, gettext-runtime-0.20.1, indexinfo-0.3.1, json-c-0.13.1_1, libedit-3.1.20191211,1, libffi-3.2.1_3, libidn2-2.3.0_1, libunistring-0.9.10_1, libuv-1.35.0, libxml2-2.9.10, lmdb-0.9.24_1,1, pkgconf-1.6.3,1, py27-ply-3.11, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4
Также присутствует в: Dns

bindtest-1.56_1
Test bind() semantics of IPv6 sockets
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu

binkd-1.0.4_1
Fidonet TCP/IP mailer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fjoe@FreeBSD.org

bird-1.6.8
Dynamic IP routing daemon (IPv4 version)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bison-3.5.3,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, m4-1.4.18_1,1, perl5-5.30.2, readline-8.0.4

bird2-2.0.7_1
Dynamic IP routing daemon
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: bison-3.5.3,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libssh-0.9.3, libtextstyle-0.20.1, m4-1.4.18_1,1, readline-8.0.4

bird6-1.6.8
Dynamic IP routing daemon (IPv6 version)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bison-3.5.3,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, m4-1.4.18_1,1, perl5-5.30.2, readline-8.0.4

bittorrent-libutp-0.20130514_1
The uTorrent Transport Protocol library and sample utilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Также присутствует в: Devel

bittwist-1.1
Libpcap-based Ethernet packet generator, with PCAP editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

bmon-4.0
Human-readable bandwidth monitor and rate estimator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: michelle@sorbs.net
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, libconfuse-3.2.1_1, m4-1.4.18_1,1, perl5-5.30.2, pkgconf-1.6.3,1

bnxt-kmod-309078
Driver for Broadcom NetXtreme-C/NetXtreme-E devices
Полное описание | Исходные тексты
Поддержкой занимается: shurd@FreeBSD.org
Также присутствует в: Kld

boinc-client-7.8.6_10
Berkeley Open Infrastructure for Network Computing client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ler@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_2, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, curl-7.68.0, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freeglut-3.0.0_2, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphene-1.10.0, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.9, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libmspack-0.10.1, libnghttp2-1.40.0, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.15.0, libtextstyle-0.20.1, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20170615, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, m4-1.4.18_1,1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-gobject3-3.28.3, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webkit2-gtk3-2.26.4_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, wx30-gtk3-3.0.4_9, xcb-util-0.4.0_2,1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

boinc_curses-0.2.3_1
Console, ncurses based monitor and manager for BOINC
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boinc-client-7.8.6_10, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, curl-7.68.0, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freeglut-3.0.0_2, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphene-1.10.0, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.9, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libmspack-0.10.1, libnghttp2-1.40.0, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, png-1.6.37, polkit-0.116, py27-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-gobject3-3.28.3, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webkit2-gtk3-2.26.4_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, wx30-gtk3-3.0.4_9, xcb-util-0.4.0_2,1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

boringtun-0.2.0_4
CloudFlares Userspace WireGuard implementation in Rust
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: bash-5.0.16, ca_root_nss-3.51, curl-7.68.0, gettext-runtime-0.20.1, indexinfo-0.3.1, libgit2-0.99.0, libnghttp2-1.40.0, libssh2-1.8.2,3, pcre-8.43_2, rust-1.42.0_1, wireguard-1.0.20200319, wireguard-go-0.0.20200320

bosh-bootloader-7.6.0_1
CLI for standing up CloudFoundry or Concourse on an IAAS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dumbbell@FreeBSD.org
Требует: go-1.14.1,1
Также присутствует в: Sysutils

bosh-cli-5.5.0_1
CLI for BOSH
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dumbbell@FreeBSD.org
Требует: go-1.14.1,1
Также присутствует в: Sysutils

bounce-1.0_8
Bounce TCP connections to another machine/port
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matt@efs.org
Также присутствует в: Security

bredbandskollen-0.20190705_1
Command line tool to check internet connection speed
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zeising@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

bsdec2-image-upload-1.2.2
Tool for creating Amazon EC2 AMIs
Полное описание | Исходные тексты
Поддержкой занимается: cperciva@FreeBSD.org
Требует: ca_root_nss-3.51

bsdrcmds-20171003.01
FreeBSD rcmds (rcp/rlogin/rlogind/rsh/rshd)
Полное описание | Исходные тексты
Поддержкой занимается: jlh@FreeBSD.org

bwi-firmware-kmod-3.130.20
Broadcom AirForce IEEE 802.11 Firmware Kernel Module
Полное описание | Исходные тексты
Поддержкой занимается: swhetzel@gmail.com
Требует: b43-fwcutter-019
Также присутствует в: Kld

bwn-firmware-kmod-0.1.2
Broadcom AirForce IEEE 802.11 Firmware Kernel Module
Полное описание | Исходные тексты
Поддержкой занимается: swhetzel@gmail.com
Требует: b43-fwcutter-019
Также присутствует в: Kld

bwping-1.16
Tool to measure bandwidth and RTT between two hosts using ICMP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: oleg.derevenetz@gmail.com

c3270-3.3.14ga11_3
Full-screen curses-based remote login to IBM mainframes
Полное описание | Исходные тексты
Поддержкой занимается: araujo@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, readline-8.0.4

calendarsupport-19.12.3
Calendar support libraries for KDEPim
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, akonadi-19.12.3_1, akonadi-calendar-19.12.3, akonadi-contacts-19.12.3_1, akonadi-mime-19.12.3, akonadi-search-19.12.3, alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, aom-1.0.0.3289, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.72.0_1, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, coreutils-8.31, cups-2.2.13, curl-7.68.0, cyrus-sasl-2.1.27_1, dav1d-0.6.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.2_9,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, grantlee5-5.2.0_1, grantleetheme-19.12.3_1, graphite2-1.3.13_1, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kaccounts-integration-19.12.3, kcalutils-19.12.3_1, kdepim-apps-libs-19.12.3_1, kf5-attica-5.68.0, kf5-breeze-icons-5.68.0, kf5-extra-cmake-modules-5.68.0, kf5-kactivities-5.68.0, kf5-karchive-5.68.0, kf5-kauth-5.68.0, kf5-kbookmarks-5.68.0, kf5-kcalendarcore-5.68.0,1, kf5-kcmutils-5.68.0, kf5-kcodecs-5.68.0, kf5-kcompletion-5.68.0, kf5-kconfig-5.68.0, kf5-kconfigwidgets-5.68.0, kf5-kcontacts-5.68.0,1, kf5-kcoreaddons-5.68.0, kf5-kcrash-5.68.0, kf5-kdbusaddons-5.68.0, kf5-kdeclarative-5.68.0, kf5-kded-5.68.0, kf5-kdelibs4support-5.68.0, kf5-kdesignerplugin-5.68.0, kf5-kdewebkit-5.68.0, kf5-kdoctools-5.68.0, kf5-kemoticons-5.68.0, kf5-kglobalaccel-5.68.0, kf5-kguiaddons-5.68.0, kf5-kholidays-5.68.0, kf5-ki18n-5.68.0, kf5-kiconthemes-5.68.0, kf5-kinit-5.68.0, kf5-kio-5.68.0, kf5-kirigami2-5.68.0, kf5-kitemmodels-5.68.0, kf5-kitemviews-5.68.0, kf5-kjobwidgets-5.68.0, kf5-knewstuff-5.68.0, kf5-knotifications-5.68.0, kf5-kpackage-5.68.0, kf5-kparts-5.68.0, kf5-kplotting-5.68.0, kf5-krunner-5.68.0, kf5-kservice-5.68.0, kf5-ktextwidgets-5.68.0, kf5-kunitconversion-5.68.0, kf5-kwallet-5.68.0, kf5-kwayland-5.68.0, kf5-kwidgetsaddons-5.68.0, kf5-kwindowsystem-5.68.0, kf5-kxmlgui-5.68.0, kf5-plasma-framework-5.68.0, kf5-prison-5.68.0, kf5-purpose-5.68.0, kf5-solid-5.68.0, kf5-sonnet-5.68.0, kf5-syntax-highlighting-5.68.0, kf5-threadweaver-5.68.0, kidentitymanagement-19.12.3, kimap-19.12.3, kldap-19.12.3, kmailtransport-19.12.3, kmbox-19.12.3, kmime-19.12.3, kpimtextedit-19.12.3_1, ksmtp-19.12.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libaccounts-glib-1.21_3, libaccounts-qt5-1.13_10, libarchive-3.4.2,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.5, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libevdev-1.5.9_1, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libgudev-230_1, libical-3.0.4_5, libiconv-1.14_11, libidn2-2.3.0_1, libinotify-20180201_1, libinput-1.15.4, libkdepim-19.12.3, libkgapi-19.12.3, libkleo-19.12.3, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.40.0, libnotify-0.7.8, libogg-1.3.4,4, libpaper-1.1.24.4, libpci-3.6.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libqrencode-4.0.2, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.15.0, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libv4l-1.6.3_4, libva-2.6.1_1, libvdpau-1.3_1, libvorbis-1.3.6,3, libvpx-1.8.2_1, libwacom-1.3, libx264-0.159.2991, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, mysql57-server-5.7.29_1, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, nspr-4.25, nss-3.51, opencv-core-3.4.1_30, openldap-client-2.4.49, opus-1.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, phonon-qt5-4.11.1, pimcommon-19.12.3_1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, protobuf-3.11.4,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-pyudev-0.21.0, py27-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-gobject3-3.28.3, py37-six-1.14.0, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, qt5-assistant-5.13.2_1, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-declarative-5.13.2_1, qt5-designer-5.13.2_1, qt5-graphicaleffects-5.13.2, qt5-gui-5.13.2_3, qt5-help-5.13.2_1, qt5-linguisttools-5.13.2_1, qt5-location-5.13.2, qt5-network-5.13.2, qt5-opengl-5.13.2, qt5-printsupport-5.13.2, qt5-qmake-5.13.2_2, qt5-quickcontrols2-5.13.2, qt5-script-5.13.2, qt5-sensors-5.13.2, qt5-serialport-5.13.2, qt5-speech-5.13.2, qt5-sql-5.13.2, qt5-sqldrivers-mysql-5.13.2, qt5-sqldrivers-sqlite3-5.13.2, qt5-svg-5.13.2, qt5-testlib-5.13.2, qt5-uiplugin-5.13.2, qt5-uitools-5.13.2, qt5-webchannel-5.13.2, qt5-webengine-5.13.2_2, qt5-webkit-5.212.0.a4, qt5-widgets-5.13.2_1, qt5-x11extras-5.13.2, qt5-xml-5.13.2, qt5-xmlpatterns-5.13.2_1, qtchooser-66_2, re2-20200101, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, signon-kwallet-extension-19.12.3, signon-plugin-oauth2-0.24_3, signon-qt5-8.58_3, signon-ui-0.17_6, snappy-1.1.8, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, vulkan-headers-1.1.108.0, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_2, xapian-core-1.4.15,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1
Также присутствует в: Kde, Kde-applications

cclive-0.7.16_12
Lightweight command line video extraction tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jlaffaye@FreeBSD.org
Требует: boost-libs-1.72.0_1, ca_root_nss-3.51, curl-7.68.0, icu-66.1,1, libedit-3.1.20191211,1, libnghttp2-1.40.0, libquvi-0.4.1_5, libquvi-scripts-0.4.21, lua52-5.2.4, pcre-8.43_2, pkgconf-1.6.3,1
Также присутствует в: Multimedia

ccxstream-1.0.15_4
Stream media files to XBox Media Center via XBMSP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, readline-8.0.4

ceph12-12.2.12_1
Ceph delivers object, block, and file storage in a unified system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wjw@digiware.nl
Требует: bash-5.0.16, boost-libs-1.72.0_1, ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, flock-2.30.1, fusefs-libs-2.9.9_1, getopt-1.1.6, gettext-runtime-0.20.1, gmake-4.2.1_3, google-perftools-2.7_1, gperf-3.1, icu-66.1,1, indexinfo-0.3.1, jq-1.6, jsoncpp-1.9.2, leveldb-1.22_1, libarchive-3.4.2,1, libatomic_ops-7.6.10, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libunwind-20170615, libuv-1.35.0, libxml2-2.9.10, libxslt-1.1.34_1, lzo2-2.10_1, nspr-4.25, nss-3.51, oniguruma-6.9.4, openldap-client-2.4.49, pkgconf-1.6.3,1, py27-Babel-2.8.0, py27-Jinja2-2.10.1, py27-alabaster-0.7.6, py27-certifi-2019.11.28, py27-cryptography-2.6.1, py27-docutils-0.15.2, py27-enum34-1.1.6, py27-imagesize-1.1.0, py27-ipaddress-1.0.23, py27-openssl-19.0.0, py27-pycparser-2.19, py27-pysocks-1.7.1, py27-pystemmer-2.0.0.1, py27-pytz-2019.3,1, py27-requests-2.22.0, py27-setuptools-44.0.0, py27-snowballstemmer-1.2.1, py27-sphinx-1.6.5_2,1, py27-sphinxcontrib-websupport-1.1.2, py27-typing-3.7.4.1, py27-urllib3-1.25.7,1, py37-MarkupSafe-1.1.1, py37-asn1crypto-1.3.0, py37-boost-libs-1.72.0, py37-cffi-1.14.0, py37-chardet-3.0.4_3, py37-idna-2.8, py37-prettytable-0.7.2_2, py37-pygments-2.5.2, py37-six-1.14.0, py37-sphinx_rtd_theme-0.4.3, py37-virtualenv-16.7.5, py38-cython-0.29.15, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, rhash-1.3.5, snappy-1.1.8, sqlite3-3.30.1_1,1, xmlstarlet-1.6.1, yasm-1.3.0

ceph13-13.2.8
Ceph delivers object, block, and file storage in a unified system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wjw@digiware.nl
Требует: apr-1.7.0.1.6.1, bash-5.0.16, boost-libs-1.72.0_1, ca_root_nss-3.51, cmake-3.16.5, cryptopp-8.2.0, curl-7.68.0, cvsps-2.1_2, db5-5.3.28_7, expat-2.2.8, flock-2.30.1, fusefs-libs-2.9.9_1, gdbm-1.18.1_1, getopt-1.1.6, gettext-runtime-0.20.1, git-2.25.2, gmake-4.2.1_3, gmp-6.2.0, gnupg-2.2.20, gnutls-3.6.12, google-perftools-2.7_1, gperf-3.1, icu-66.1,1, indexinfo-0.3.1, jq-1.6, jsoncpp-1.9.2, leveldb-1.22_1, libarchive-3.4.2,1, libassuan-2.5.3, libatomic_ops-7.6.10, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libidn2-2.3.0_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libxml2-2.9.10, libxslt-1.1.34_1, lzo2-2.10_1, nettle-3.5.1_1, npth-1.6, nspr-4.25, nss-3.51, oath-toolkit-2.6.2, oniguruma-6.9.4, openldap-client-2.4.49, p11-kit-0.23.18.1, p5-Authen-SASL-2.16_1, p5-CGI-4.46, p5-Digest-HMAC-1.03_1, p5-Error-0.17029, p5-GSSAPI-0.28_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.067, p5-Mozilla-CA-20180117, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-Term-ReadKey-2.38_1, p5-subversion-1.13.0, pcre-8.43_2, perl5-5.30.2, pinentry-1.1.0_6, pinentry-tty-1.1.0, pkgconf-1.6.3,1, py27-Babel-2.8.0, py27-Jinja2-2.10.1, py27-WebTest-2.0.32, py27-alabaster-0.7.6, py27-beaker-1.11.0, py27-beautifulsoup-4.8.2, py27-certifi-2019.11.28, py27-cryptography-2.6.1, py27-docutils-0.15.2, py27-enum34-1.1.6, py27-funcsigs-1.0.2, py27-imagesize-1.1.0, py27-ipaddress-1.0.23, py27-lxml-4.5.0, py27-mako-1.0.14, py27-openssl-19.0.0, py27-pecan-1.3.3, py27-pycparser-2.19, py27-pysocks-1.7.1, py27-pystemmer-2.0.0.1, py27-pytz-2019.3,1, py27-requests-2.22.0, py27-setuptools-44.0.0, py27-singledispatch-3.4.0.3_1, py27-snowballstemmer-1.2.1, py27-sphinx-1.6.5_2,1, py27-sphinxcontrib-websupport-1.1.2, py27-typing-3.7.4.1, py27-urllib3-1.25.7,1, py27-waitress-1.4.3, py27-webencodings-0.5.1, py27-webob-1.8.2, py37-MarkupSafe-1.1.1, py37-asn1crypto-1.3.0, py37-boost-libs-1.72.0, py37-cffi-1.14.0, py37-chardet-3.0.4_3, py37-html5lib-1.0.1, py37-idna-2.8, py37-logutils-0.3.5, py37-prettytable-0.7.2_2, py37-pygments-2.5.2, py37-six-1.14.0, py37-soupsieve-1.9_1, py37-sphinx_rtd_theme-0.4.3, py37-virtualenv-16.7.5, py38-cython-0.29.15, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, readline-8.0.4, rhash-1.3.5, serf-1.3.9_4, snappy-1.1.8, sqlite3-3.30.1_1,1, subversion-1.13.0_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, utf8proc-2.4.0, xmlsec1-1.2.29, xmlstarlet-1.6.1, yasm-1.3.0

ceph14-14.2.7_1
Ceph delivers object, block, and file storage in a unified system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wjw@digiware.nl
Требует: apr-1.7.0.1.6.1, arm-none-eabi-binutils-2.33.1_2,1, bash-5.0.16, boost-libs-1.72.0_1, c-ares-1.15.0_1, ca_root_nss-3.51, cmake-3.16.5, cryptopp-8.2.0, curl-7.68.0, cvsps-2.1_2, db5-5.3.28_7, expat-2.2.8, flock-2.30.1, fusefs-libs-2.9.9_1, gcc9-9.3.0, gdbm-1.18.1_1, getopt-1.1.6, gettext-runtime-0.20.1, git-2.25.2, gmake-4.2.1_3, gmp-6.2.0, gnupg-2.2.20, gnutls-3.6.12, google-perftools-2.7_1, gperf-3.1, icu-66.1,1, indexinfo-0.3.1, jq-1.6, jsoncpp-1.9.2, leveldb-1.22_1, libarchive-3.4.2,1, libassuan-2.5.3, libatomic_ops-7.6.10, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libidn2-2.3.0_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libxml2-2.9.10, libxslt-1.1.34_1, lzo2-2.10_1, metis-5.1.0_8, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, npth-1.6, nspr-4.25, nss-3.51, oath-toolkit-2.6.2, oniguruma-6.9.4, openblas-0.3.7_2,1, openldap-client-2.4.49, p11-kit-0.23.18.1, p5-Authen-SASL-2.16_1, p5-CGI-4.46, p5-Digest-HMAC-1.03_1, p5-Error-0.17029, p5-GSSAPI-0.28_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.067, p5-Mozilla-CA-20180117, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-Term-ReadKey-2.38_1, p5-subversion-1.13.0, pcre-8.43_2, perl5-5.30.2, pinentry-1.1.0_6, pinentry-tty-1.1.0, pkgconf-1.6.3,1, py27-Babel-2.8.0, py27-Jinja2-2.10.1, py27-WebTest-2.0.32, py27-alabaster-0.7.6, py27-bcrypt-3.1.7, py27-beaker-1.11.0, py27-beautifulsoup-4.8.2, py27-certifi-2019.11.28, py27-cryptography-2.6.1, py27-docutils-0.15.2, py27-enum34-1.1.6, py27-funcsigs-1.0.2, py27-futures-3.3.0, py27-grpcio-1.27.2, py27-imagesize-1.1.0, py27-ipaddress-1.0.23, py27-lxml-4.5.0, py27-mako-1.0.14, py27-openssl-19.0.0, py27-pecan-1.3.3, py27-protobuf-3.11.3,1, py27-pycparser-2.19, py27-pysocks-1.7.1, py27-pystemmer-2.0.0.1, py27-pytz-2019.3,1, py27-repoze.lru-0.7, py27-requests-2.22.0, py27-routes-2.4.1, py27-scipy-1.2.2_1, py27-setuptools-44.0.0, py27-singledispatch-3.4.0.3_1, py27-snowballstemmer-1.2.1, py27-sphinx-1.6.5_2,1, py27-sphinxcontrib-websupport-1.1.2, py27-typing-3.7.4.1, py27-urllib3-1.25.7,1, py27-waitress-1.4.3, py27-webencodings-0.5.1, py27-webob-1.8.2, py37-MarkupSafe-1.1.1, py37-asn1crypto-1.3.0, py37-boost-libs-1.72.0, py37-cffi-1.14.0, py37-chardet-3.0.4_3, py37-cherrypy-5.4.0_3, py37-html5lib-1.0.1, py37-idna-2.8, py37-logutils-0.3.5, py37-numpy-1.16.5_4,1, py37-prettytable-0.7.2_2, py37-pygments-2.5.2, py37-pyjwt-1.7.1, py37-six-1.14.0, py37-soupsieve-1.9_1, py37-sphinx_rtd_theme-0.4.3, py37-virtualenv-16.7.5, py37-werkzeug-1.0.0, py38-cython-0.29.15, python27-2.7.17_1, python37-3.7.7, python38-3.8.2, rabbitmq-c-0.8.0, readline-8.0.4, rhash-1.3.5, serf-1.3.9_4, smartmontools-7.1, snappy-1.1.8, sqlite3-3.30.1_1,1, subversion-1.13.0_1, suitesparse-5.4.0_5, tbb-2020.1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, utf8proc-2.4.0, xmlsec1-1.2.29, xmlstarlet-1.6.1, yasm-1.3.0

cf-6.49.0
CLI for Cloud Foundry written in Go
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dumbbell@FreeBSD.org
Требует: go-1.14.1,1, go-bindata-3.1.3

charm-1.9.2_2
Menu-driven python-based livejournal client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: seawolf@marinewolf.net
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py27-setuptools-44.0.0, python27-2.7.17_1, readline-8.0.4
Также присутствует в: Deskutils

charm-uiuc-6.8.2_4
Message-passing parallel language and runtime system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, bash-5.0.16, gcc9-9.3.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2

charybdis-3.5.3
Powerful IRC daemon, based on ircd-ratbox
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: crees@FreeBSD.org
Также присутствует в: Irc

chrony-3.5
System clock synchronization client and server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yonas@fizk.net
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, indexinfo-0.3.1, libedit-3.1.20191211,1, nettle-3.5.1_1

citrix_ica-13.10.0
Citrix(R) Presentation Server(TM) client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, fakeroot-1.23, linux-c7-alsa-lib-1.1.8, linux-c7-atk-2.28.1, linux-c7-cairo-1.15.12_1, linux-c7-dri-18.3.4_1, linux-c7-elfutils-libelf-0.176, linux-c7-expat-2.1.0_2, linux-c7-fontconfig-2.13.0, linux-c7-freetype-2.8_1, linux-c7-fribidi-1.0.2_1, linux-c7-gdk-pixbuf2-2.36.12, linux-c7-graphite2-1.3.10, linux-c7-gtk2-2.24.31, linux-c7-harfbuzz-1.7.5, linux-c7-jasper-libs-1.900.1_5, linux-c7-jbigkit-libs-2.0_2, linux-c7-jpeg-1.2.90_4, linux-c7-libdrm-2.4.97, linux-c7-libglvnd-1.0.1, linux-c7-libpciaccess-0.14, linux-c7-libpng-1.5.13_2, linux-c7-libthai-0.1.14_1, linux-c7-libtiff-4.0.3_4, linux-c7-libxml2-2.9.1_1, linux-c7-motif-2.3.4_6, linux-c7-pango-1.42.4_1, linux-c7-pixman-0.34.0, linux-c7-wayland-1.15.0, linux-c7-xorg-libs-7.7_8, linux_base-c7-7.7.1908_1
Также присутствует в: Comms, Linux

cjdns-20.5
Routing engine designed for security, scalability, speed
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: bash-5.0.16, c-ares-1.15.0_1, gettext-runtime-0.20.1, gmake-4.2.1_3, icu-66.1,1, indexinfo-0.3.1, libffi-3.2.1_3, libnghttp2-1.40.0, libuv-1.35.0, node-13.10.1_1, python27-2.7.17_1, readline-8.0.4
Также присутствует в: Security

clash-0.18.0
Rule-based tunnel in Go
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: go-1.14.1,1

cloudflared-2020.2.0
Cloudflare's Argo Tunnel client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: egypcio@FreeBSD.org
Требует: ca_root_nss-3.51, go-1.14.1,1
Также присутствует в: Www

clusterit-2.5
Collection of clustering tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Также присутствует в: Devel, Parallel

clusterssh-4.14
Controls multiple hosts simultaneously via xterms and ssh
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: e2fsprogs-libuuid-1.45.6, expat-2.2.8, fontconfig-2.13.1_1,1, freetype2-2.10.1, gettext-runtime-0.20.1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.3, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, p5-Capture-Tiny-0.46, p5-Class-Data-Inheritable-0.08_1, p5-Data-Dump-1.23_1, p5-Devel-StackTrace-2.04, p5-Devel-Symdump-2.1800, p5-Exception-Class-1.44, p5-File-Slurp-9999.27, p5-File-Which-1.23, p5-Module-Build-0.4231, p5-Module-Manifest-1.09, p5-Params-Util-1.07_2, p5-Pod-Coverage-0.23_1, p5-Readonly-2.05, p5-Sort-Naturally-1.03_1, p5-Sub-Uplevel-0.2800, p5-Test-Pod-1.52, p5-Test-Pod-Coverage-1.10_1, p5-Test-Simple-1.302172, p5-Test-Trap-0.3.4, p5-Test-Warn-0.36, p5-Tk-804.034, p5-Try-Tiny-0.30, p5-X11-Protocol-0.56_1, p5-X11-Protocol-Other-31, perl5-5.30.2, png-1.6.37, xorgproto-2019.2, xterm-353_1
Также присутствует в: Security

cnd-0.7_1
Console network display
Полное описание | Исходные тексты
Поддержкой занимается: lme@FreeBSD.org

comserv-1.4.4
Access local serial ports via network connections
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@BSDforge.com
Также присутствует в: Comms

concourse-fly-5.7.2
CLI for Concourse
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dumbbell@FreeBSD.org
Требует: go-1.14.1,1
Также присутствует в: Sysutils

condor-8.4.12_9
High-throughput computing on distributively owned resources
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jwb@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, boost-libs-1.72.0_1, ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gcc9-9.3.0, gettext-runtime-0.20.1, gmp-6.2.0, icu-66.1,1, indexinfo-0.3.1, jsoncpp-1.9.2, krb5-1.18, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, mpc-1.1.0_2, mpfr-4.0.2, pcre-8.43_2, perl5-5.30.2, postgresql11-client-11.7, postgresql11-server-11.7_1, py37-boost-libs-1.72.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rhash-1.3.5
Также присутствует в: Sysutils

corkscrew-2.0_1
HTTP tunnelling utility for SSH
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

corosync2-2.4.5
Corosync Cluster Engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: egypcio@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, gettext-runtime-0.20.1, gmake-4.2.1_3, groff-1.22.4_3, indexinfo-0.3.1, libpaper-1.1.24.4, libqb-1.0.5_1, nspr-4.25, nss-3.51, perl5-5.30.2, pkgconf-1.6.3,1, psutils-1.17_5, readline-8.0.4, sqlite3-3.30.1_1,1, uchardet-0.0.6

corosync3-2.99.5
Corosync Cluster Engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: egypcio@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, gcc9-9.3.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, groff-1.22.4_3, indexinfo-0.3.1, kronosnet-1.15, liblz4-1.9.2_1,1, libpaper-1.1.24.4, libqb-1.0.5_1, lzo2-2.10_1, mpc-1.1.0_2, mpfr-4.0.2, nspr-4.25, nss-3.51, perl5-5.30.2, pkgconf-1.6.3,1, psutils-1.17_5, readline-8.0.4, sqlite3-3.30.1_1,1, uchardet-0.0.6, zstd-1.4.4_1

coturn-4.5.1.1_1
TURN server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.51, curl-7.68.0, cyrus-sasl-2.1.27_1, gettext-runtime-0.20.1, gmake-4.2.1_3, groff-1.22.4_3, indexinfo-0.3.1, libedit-3.1.20191211,1, libevent-2.1.11, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libpaper-1.1.24.4, mysql57-client-5.7.29_1, perl5-5.30.2, protobuf-3.11.4,1, psutils-1.17_5, readline-8.0.4, sqlite3-3.30.1_1,1, uchardet-0.0.6

courier-authlib-ldap-0.69.1
LDAP support for the Courier authentication library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: courier-authlib-base-0.69.1, courier-unicode-2.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libltdl-2.4.6, openldap-client-2.4.49, perl5-5.30.2, sysconftool-0.17
Также присутствует в: Mail

courier-sox-0.12.20180428
Courier Socks 5 Proxy client library and wrapper
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hsn@sendmail.cz
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, courier-authlib-base-0.69.1, courier-unicode-2.1_2, gdbm-1.18.1_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libltdl-2.4.6, libtool-2.4.6_1, m4-1.4.18_1,1, p5-GDBM-1.14_5, p5-Net-CIDR-0.20, perl5-5.30.2, readline-8.0.4, sysconftool-0.17

cppzmq-4.6.0
C++ bindings for 0MQ
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vd@FreeBSD.org
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, libzmq4-4.3.1_1, lzo2-2.10_1, ninja-1.10.0,2, norm-1.5r6, openpgm-5.2.122_6, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, rhash-1.3.5

cryptcat-1.2.1
Standard netcat enhanced with twofish encryption
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

csoap-1.1.0_3
Client/server SOAP library written in pure C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.10
Также присутствует в: Devel, Www

csocks-1.7_1
SOCKS Client v4/v5 RFC Compliant with many features
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: raffaele.delorenzo@libero.it
Также присутствует в: Security

ctrace-0.9_1
Multiprotocol traceroute tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.05, p5-HTTP-Message-6.22, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.067, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-RawIP-0.25_1,1, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.30_2,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.43, perl5-5.30.2

curl-7.68.0
Command line tool and library for transferring data with URLs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: ca_root_nss-3.51, libnghttp2-1.40.0, perl5-5.30.2, pkgconf-1.6.3,1
Также присутствует в: Ftp, Www

curlie-1.3.1
Frontend to cURL that adds the ease of use of HTTPie
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: 0mp@FreeBSD.org
Требует: ca_root_nss-3.51, curl-7.68.0, go-1.14.1,1, libnghttp2-1.40.0
Также присутствует в: Ftp, Www

cvsync-0.25.0
Portable CVS repository synchronization utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

czmq-4.1.1
High-level C Binding for ZeroMQ
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koobs@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, libtool-2.4.6_1, libzmq4-4.3.1_1, m4-1.4.18_1,1, norm-1.5r6, openpgm-5.2.122_6, perl5-5.30.2, pkgconf-1.6.3,1

czmq4-4.1.1
High-level C Binding for ZeroMQ (Version 4)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: asciidoc-8.6.10_1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bash-5.0.16, boehm-gc-8.0.4_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, getopt-1.1.6, gettext-runtime-0.20.1, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libpaper-1.1.24.4, libtool-2.4.6_1, libxml2-2.9.10, libxslt-1.1.34_1, libzmq4-4.3.1_1, m4-1.4.18_1,1, norm-1.5r6, openpgm-5.2.122_6, perl5-5.30.2, pkgconf-1.6.3,1, python27-2.7.17_1, readline-8.0.4, sdocbook-xml-1.1_2,2, w3m-0.5.3.20200316, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xmlto-0.0.28

daemonlogger-1.2.1
Packet sniffer capable of running as a daemon and as a software tap
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: farrokhi@FreeBSD.org
Требует: libdnet-1.13_3

dante-1.4.2_1
Circuit-level firewall/proxy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cpm@FreeBSD.org
Требует: cyrus-sasl-2.1.27_1, miniupnpc-2.1_1
Также присутствует в: Security

daq-2.2.2
Data Acquisition abstraction library for snort 2.9+
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org
Требует: bison-3.5.3,1, flex-2.6.4_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libdnet-1.13_3, libpcap-1.9.1_1, libtextstyle-0.20.1, m4-1.4.18_1,1

darkice-1.3_2
IceCast, IceCast2, and ShoutCast live audio streamer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libogg-1.3.4,4, libvorbis-1.3.6,3, pkgconf-1.6.3,1
Также присутствует в: Audio

datapipe-1.0_1
Bind a local port and connect it to a remote socket
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

dbeacon-0.3.9.1
Distributed multicast beacon server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@BSDforge.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

delegate-9.9.13_1
General purpose TCP/IP proxy system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Www

deviceatlas-enterprise-c-2.3.1
DeviceAtlas Device Detection C API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dcarlier@afilias.info
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, ninja-1.10.0,2, pcre-8.43_2, python37-3.7.7, readline-8.0.4, rhash-1.3.5
Также присутствует в: Devel

dgd-1.4.22
Dworkin's Game Driver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: glewis@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Lang, Games

dgd-kernel-1.3.4_2
Kernel mudlib, for use with DGD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: glewis@FreeBSD.org
Требует: dgd-1.4.22
Также присутствует в: Games

dgd-lpmud-2.4.5_6
LPmud mudlib, for use with DGD
Полное описание | Исходные тексты
Поддержкой занимается: glewis@FreeBSD.org
Требует: dgd-1.4.22
Также присутствует в: Games

dhcp6-20080615.2_2
KAME DHCP6 client, server, and relay
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org

dhcpcd-8.1.6
DHCP/IPv4LL/IPv6RS/DHCPv6 client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org

dhcpcd-devel-8.99.0.g20200219
DHCP/IPv4LL/IPv6RS/DHCPv6 client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org

dhcpcd-ui-0.7.7
GTK+ / Curses interface to dhcpcd
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

dhcpd-6.4.20181105
OpenBSD dhcp daemon
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koue@chaosophia.net

dhcpd-pools-3.0
Tool to analyze isc-dhcp pool usage based on leases
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org
Требует: uthash-2.1.0

dhcpdump-1.8
Decode and diagnose sniffed DHCP packets
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: garga@FreeBSD.org
Требует: perl5-5.30.2

dhcperf-1.0.1.0
DHCPerf delivers accurate performance metrics of Dynamic Host Configuration Protocol service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: compat5x-i386-5.4.0.8.1_1, localedata-5.4_2
Также присутствует в: Benchmarks

dhcping-1.2
Send DHCP request to DHCP server for monitoring purposes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

dhcprelya-6.1
Lightweight DHCP relay agent. Yandex edition
Полное описание | Исходные тексты
Поддержкой занимается: sem@semmy.ru

dictd-1.12.1_1
Dict protocol (RFC 2229) server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: bison-3.5.3,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libmaa-1.4.4,1, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1
Также присутствует в: Textproc

dictem-emacs26-1.0.4_8
DictEm is a dict client for [X]Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, dict-1.12.1_1, e2fsprogs-libuuid-1.45.6, emacs-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_1, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libmaa-1.4.4,1, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Textproc, Elisp

dictem-emacs26_canna-1.0.4_8
DictEm is a dict client for [X]Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, dict-1.12.1_1, e2fsprogs-libuuid-1.45.6, emacs-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_1, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libmaa-1.4.4,1, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Textproc, Elisp

dictem-emacs26_nox-1.0.4_8
DictEm is a dict client for [X]Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, dict-1.12.1_1, e2fsprogs-libuuid-1.45.6, emacs-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_1, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libmaa-1.4.4,1, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Textproc, Elisp

dictem-emacs28-1.0.4_8
DictEm is a dict client for [X]Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, dict-1.12.1_1, e2fsprogs-libuuid-1.45.6, emacs-devel-28.0.50.20200314,2, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libmaa-1.4.4,1, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, polkit-0.116, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Textproc, Elisp

dictem-emacs28_nox-1.0.4_8
DictEm is a dict client for [X]Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, dict-1.12.1_1, e2fsprogs-libuuid-1.45.6, emacs-devel-28.0.50.20200314,2, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libmaa-1.4.4,1, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, polkit-0.116, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Textproc, Elisp

dictionary-emacs26-1.8.7_24
Dictionary client for Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, emacs-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_1, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Textproc, Elisp

dictionary-emacs26_canna-1.8.7_24
Dictionary client for Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, emacs-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_1, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Textproc, Elisp

dictionary-emacs26_nox-1.8.7_24
Dictionary client for Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.90,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, emacs-26.3_3,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.52_1, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Textproc, Elisp

dictionary-emacs28-1.8.7_24
Dictionary client for Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, emacs-devel-28.0.50.20200314,2, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, polkit-0.116, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Textproc, Elisp

dictionary-emacs28_nox-1.8.7_24
Dictionary client for Emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, emacs-devel-28.0.50.20200314,2, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.9, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, polkit-0.116, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Textproc, Elisp

dikt-2s1_2
Dictionary for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: goran.tal@gmail.com
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.72.0_1, ca_root_nss-3.51, cairo-1.16.0,2, cmake-3.16.5, colord-1.3.5, cups-2.2.13, curl-7.68.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-66.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kf5-attica-5.68.0, kf5-breeze-icons-5.68.0, kf5-extra-cmake-modules-5.68.0, kf5-karchive-5.68.0, kf5-kauth-5.68.0, kf5-kbookmarks-5.68.0, kf5-kcodecs-5.68.0, kf5-kcompletion-5.68.0, kf5-kconfig-5.68.0, kf5-kconfigwidgets-5.68.0, kf5-kcoreaddons-5.68.0, kf5-kcrash-5.68.0, kf5-kdbusaddons-5.68.0, kf5-kdoctools-5.68.0, kf5-kglobalaccel-5.68.0, kf5-kguiaddons-5.68.0, kf5-ki18n-5.68.0, kf5-kiconthemes-5.68.0, kf5-kio-5.68.0, kf5-kitemviews-5.68.0, kf5-kjobwidgets-5.68.0, kf5-knotifications-5.68.0, kf5-kservice-5.68.0, kf5-ktextwidgets-5.68.0, kf5-kwallet-5.68.0, kf5-kwidgetsaddons-5.68.0, kf5-kwindowsystem-5.68.0, kf5-kxmlgui-5.68.0, kf5-solid-5.68.0, kf5-sonnet-5.68.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.2,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libevdev-1.5.9_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libgudev-230_1, libiconv-1.14_11, libidn2-2.3.0_1, libinotify-20180201_1, libinput-1.15.4, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.40.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.15.0, libtextstyle-0.20.1, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libvorbis-1.3.6,3, libwacom-1.3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, nspr-4.25, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-evdev-0.8.1_1, py27-pyudev-0.21.0, py27-setuptools-44.0.0, py37-six-1.14.0, python27-2.7.17_1, python37-3.7.7, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-declarative-5.13.2_1, qt5-gui-5.13.2_3, qt5-linguisttools-5.13.2_1, qt5-network-5.13.2, qt5-opengl-5.13.2, qt5-printsupport-5.13.2, qt5-qmake-5.13.2_2, qt5-script-5.13.2, qt5-speech-5.13.2, qt5-sql-5.13.2, qt5-svg-5.13.2, qt5-testlib-5.13.2, qt5-uiplugin-5.13.2, qt5-uitools-5.13.2, qt5-widgets-5.13.2_1, qt5-x11extras-5.13.2, qt5-xml-5.13.2, qt5-xmlpatterns-5.13.2_1, qtchooser-66_2, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.1.108.0, wayland-1.18.0_3, wayland-protocols-1.20, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Textproc, Kde

dimes-0.5.2
Distributed research project for measurement topology of the Internet
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: devel@stasyan.com
Требует: javavmwrapper-2.7.5, linux-c7-expat-2.1.0_2, linux-c7-fontconfig-2.13.0, linux-c7-freetype-2.8_1, linux-c7-libpng-1.5.13_2, linux-c7-xorg-libs-7.7_8, linux-oracle-jdk18-8.241, linux_base-c7-7.7.1908_1
Также присутствует в: Java

dnsdist-1.4.0
Highly DNS-, DoS- and abuse-aware loadbalancer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tremere@cainites.net
Требует: boost-libs-1.72.0_1, ca_root_nss-3.51, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, gnutls-3.6.12, h2o-2.2.6, icu-66.1,1, indexinfo-0.3.1, libatomic_ops-7.6.10, libedit-3.1.20191211,1, libffi-3.2.1_3, libidn2-2.3.0_1, libltdl-2.4.6, libsodium-1.0.18, libtasn1-4.15.0, libunistring-0.9.10_1, libuv-1.35.0, lua52-5.2.4, nettle-3.5.1_1, p11-kit-0.23.18.1, perl5-5.30.2, pkgconf-1.6.3,1, protobuf-3.11.4,1, re2-20200101, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Dns

dnsperf-2.2.1_2
Performance measurement of Domain Name System (DNS) servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bind-tools-9.16.1, bind914-9.14.11, gettext-runtime-0.20.1, indexinfo-0.3.1, json-c-0.13.1_1, libedit-3.1.20191211,1, libffi-3.2.1_3, libidn2-2.3.0_1, libtool-2.4.6_1, libunistring-0.9.10_1, libuv-1.35.0, libxml2-2.9.10, lmdb-0.9.24_1,1, m4-1.4.18_1,1, perl5-5.30.2, py27-ply-3.11, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4
Также присутствует в: Dns, Benchmarks

dolly-0.58.c
Program to clone harddisks/partitions over a fast switched network
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Sysutils

doscan-0.3.3_1
Tool to quickly scan your network for machines listening on a TCP port
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, pcre-8.43_2
Также присутствует в: Security

dpdk-19.11_2
DPDK: Software libraries for packet processing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bruce.richardson@intel.com
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, jansson-2.12, libffi-3.2.1_3, meson-0.53.2, ninja-1.10.0,2, py27-setuptools-44.0.0, py37-pyelftools-0.26, python27-2.7.17_1, python37-3.7.7, readline-8.0.4
Также присутствует в: Kld

dpinger-3.0
IP device monitoring tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: garga@FreeBSD.org

drawterm-20140106_1
Plan9 cpu client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: winston@ml1.net
Требует: libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, xorgproto-2019.2

drive-0.3.9.1_8
Tiny program to pull or push Google Drive files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: go-1.14.1,1

dropbox-api-command-2.13
Dropbox API wrapper command
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: p5-Algorithm-C3-0.10_1, p5-Authen-NTLM-1.09_1, p5-B-Hooks-EndOfScope-0.24, p5-Class-Accessor-0.51, p5-Class-Accessor-Lite-0.08, p5-Class-C3-0.34, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.36, p5-Class-Method-Modifiers-2.13, p5-Class-Singleton-1.5_1, p5-Data-OptList-0.110, p5-DateTime-1.52, p5-DateTime-Format-Strptime-1.76,1, p5-DateTime-Locale-1.25, p5-DateTime-TimeZone-2.38,1, p5-Devel-StackTrace-2.04, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Eval-Closure-0.14, p5-Exception-Class-1.44, p5-ExtUtils-Config-0.008_1, p5-ExtUtils-Helpers-0.026, p5-ExtUtils-InstallPaths-0.012, p5-File-Listing-6.04_1, p5-File-ShareDir-1.116, p5-Furl-3.07, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.05, p5-HTTP-Message-6.22, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Parser-XS-0.17, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.067, p5-JSON-2.97.001, p5-JSON-XS-4.02, p5-LWP-MediaTypes-6.04, p5-LWP-Protocol-https-6.07_1, p5-MRO-Compat-0.13, p5-Module-Build-Tiny-0.039_2, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.016, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-OAuth-0.28_1, p5-Net-SSLeay-1.88, p5-Package-Stash-0.38, p5-Package-Stash-XS-0.29, p5-Params-Util-1.07_2, p5-Params-Validate-1.29, p5-Params-ValidationCompiler-0.30_1, p5-Path-Class-0.37, p5-Role-Tiny-2.001004, p5-Socket6-0.29, p5-Specio-0.46, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-TimeDate-2.30_2,1, p5-Try-Tiny-0.30, p5-Types-Serialiser-1.0_1, p5-URI-1.76, p5-Variable-Magic-0.62, p5-WWW-RobotRules-6.02_1, p5-WebService-Dropbox-2.07, p5-common-sense-3.74, p5-libwww-6.43, p5-namespace-autoclean-0.29, p5-namespace-clean-0.27, perl5-5.30.2
Также присутствует в: Perl5

dropbox-uploader-1.0
BASH script for the Dropbox backup service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: bash-5.0.16, ca_root_nss-3.51, coreutils-8.31, curl-7.68.0, gettext-runtime-0.20.1, indexinfo-0.3.1, libnghttp2-1.40.0

dshell-3.0.20200302
Extensible network forensic analysis framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nobutaka@FreeBSD.org
Требует: bash-5.0.16, gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, libmaxminddb-1.4.2, py27-certifi-2019.11.28, py27-cryptography-2.6.1, py27-enum34-1.1.6, py27-ipaddress-1.0.23, py27-ipy-1.00, py27-openssl-19.0.0, py27-pycparser-2.19, py27-pysocks-1.7.1, py27-requests-2.22.0, py27-setuptools-44.0.0, py27-urllib3-1.25.7,1, py37-GeoIP2-3.0.0, py37-asn1crypto-1.3.0, py37-cffi-1.14.0, py37-chardet-3.0.4_3, py37-dpkt-1.9.2_1, py37-idna-2.8, py37-maxminddb-1.5.2_1, py37-pycryptodome-3.9.0, py37-pypcap-1.2.3, py37-six-1.14.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4

dsvpn-0.1.4
Dead Simple VPN
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: egypcio@FreeBSD.org
Также присутствует в: Security, Net-vpn

dtcp-20130602_3
Dynamic Tunnel Configuration Protocol daemon and client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org
Требует: indexinfo-0.3.1, libedit-3.1.20191211,1, libffi-3.2.1_3, libunwind-20170615, libyaml-0.2.2, ruby-2.6.5,1, ruby26-gems-3.0.6, rubygem-dbm-1.1.0

dtcpclient-20151002_1
Dynamic Tunnel Configuration Protocol client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ume@FreeBSD.org

dual-dhclient-1.0_1
Spawns dhclients for a dual-stack network
Полное описание | Исходные тексты
Поддержкой занимается: cperciva@FreeBSD.org
Требует: isc-dhcp44-client-4.4.2

dual-dhclient-daemon-0.1
Spawns dhclients for a dual-stack network
Полное описание | Исходные тексты
Поддержкой занимается: cperciva@FreeBSD.org
Требует: isc-dhcp44-client-4.4.2

easysoap-0.8.0_6
C++ SOAP Library based on expat
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.8

echoping-6.0.2_6
Ping-like program that uses TCP and/or HTTP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, indexinfo-0.3.1, libidn-1.35, libtool-2.4.6_1, m4-1.4.18_1,1, openldap-client-2.4.49, perl5-5.30.2, pkgconf-1.6.3,1, popt-1.16_2

eclat-2.0_1
Amazon EC2 command line administration tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zeus@gnu.org.ua
Требует: ca_root_nss-3.51, curl-7.68.0, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libnghttp2-1.40.0, readline-8.0.4
Также присутствует в: Sysutils

elixir-kafka_ex-0.10.0
Apache Kafka client for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vanilla@FreeBSD.org
Требует: elixir-1.9.4, erlang-21.3.8.13,4, erlang-man-21.3_2, erlang-snappy-1.1.1_2

elixir-oauth2-2.0.0
OAuth 2.0 library for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vanilla@FreeBSD.org
Требует: elixir-1.9.4, elixir-mime-1.3.0, elixir-plug-1.4.5, erlang-21.3.8.13,4, erlang-certifi-1.2.1, erlang-hackney-1.8.6, erlang-idna-5.1.2, erlang-man-21.3_2, erlang-metrics-2.4.0,1, erlang-mimerl-1.1.1, erlang-ssl_verify_fun-1.1.4, erlang-unicode_util_compat-0.3.1

empty-0.6.20b
Expect-like tool for pure shell
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zmey20000@yahoo.com

endlessh-1.1
SSH tarpit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: brnrd@FreeBSD.org

enet-1.3.14
Simple and robust communication library based on UDP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

erlang-ranch-1.3.2
Erlang socket acceptor pool for TCP protocols
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: erlang-21.3.8.13,4, erlang-man-21.3_2, rebar-2.6.4,1

erlang-xmlrpc-1.13_13
Library for XMLRPC support in Erlang
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: erlang-21.3.8.13,4, erlang-man-21.3_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

esniper-2.35.0_2
Lightweight console application for sniping ebay auctions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ag-freebsd@muc.de
Требует: ca_root_nss-3.51, curl-7.68.0, libnghttp2-1.40.0
Также присутствует в: Misc

eternalterminal-5.1.9_5
Remote shell that reconnects without interrupting session
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: trevis@silencedpoet.com
Требует: ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gettext-runtime-0.20.1, gflags-2.2.2_2, glog-0.4.0_1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libsodium-1.0.18, libuv-1.35.0, lzo2-2.10_1, ninja-1.10.0,2, protobuf-3.11.4,1, python37-3.7.7, readline-8.0.4, rhash-1.3.5

etrace-1.1_1
Configurable static port network tracing tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dave.ryan@gmail.com
Требует: libdnet-1.13_3, libpcap-1.9.1_1

eventviews-19.12.3
Event view libriares for KDEPim
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, akonadi-19.12.3_1, akonadi-calendar-19.12.3, akonadi-contacts-19.12.3_1, akonadi-mime-19.12.3, akonadi-search-19.12.3, alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, aom-1.0.0.3289, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, aspell-0.60.8,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.72.0_1, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, calendarsupport-19.12.3, cmake-3.16.5, colord-1.3.5, coreutils-8.31, cups-2.2.13, curl-7.68.0, cyrus-sasl-2.1.27_1, dav1d-0.6.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.2_9,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, grantlee5-5.2.0_1, grantleetheme-19.12.3_1, graphite2-1.3.13_1, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.2, kaccounts-integration-19.12.3, kcalutils-19.12.3_1, kdepim-apps-libs-19.12.3_1, kdiagram-2.6.1_1, kf5-attica-5.68.0, kf5-breeze-icons-5.68.0, kf5-extra-cmake-modules-5.68.0, kf5-kactivities-5.68.0, kf5-karchive-5.68.0, kf5-kauth-5.68.0, kf5-kbookmarks-5.68.0, kf5-kcalendarcore-5.68.0,1, kf5-kcmutils-5.68.0, kf5-kcodecs-5.68.0, kf5-kcompletion-5.68.0, kf5-kconfig-5.68.0, kf5-kconfigwidgets-5.68.0, kf5-kcontacts-5.68.0,1, kf5-kcoreaddons-5.68.0, kf5-kcrash-5.68.0, kf5-kdbusaddons-5.68.0, kf5-kdeclarative-5.68.0, kf5-kded-5.68.0, kf5-kdelibs4support-5.68.0, kf5-kdesignerplugin-5.68.0, kf5-kdewebkit-5.68.0, kf5-kdoctools-5.68.0, kf5-kemoticons-5.68.0, kf5-kglobalaccel-5.68.0, kf5-kguiaddons-5.68.0, kf5-kholidays-5.68.0, kf5-ki18n-5.68.0, kf5-kiconthemes-5.68.0, kf5-kinit-5.68.0, kf5-kio-5.68.0, kf5-kirigami2-5.68.0, kf5-kitemmodels-5.68.0, kf5-kitemviews-5.68.0, kf5-kjobwidgets-5.68.0, kf5-knewstuff-5.68.0, kf5-knotifications-5.68.0, kf5-kpackage-5.68.0, kf5-kparts-5.68.0, kf5-kplotting-5.68.0, kf5-krunner-5.68.0, kf5-kservice-5.68.0, kf5-ktextwidgets-5.68.0, kf5-kunitconversion-5.68.0, kf5-kwallet-5.68.0, kf5-kwayland-5.68.0, kf5-kwidgetsaddons-5.68.0, kf5-kwindowsystem-5.68.0, kf5-kxmlgui-5.68.0, kf5-plasma-framework-5.68.0, kf5-prison-5.68.0, kf5-purpose-5.68.0, kf5-solid-5.68.0, kf5-sonnet-5.68.0, kf5-syntax-highlighting-5.68.0, kf5-threadweaver-5.68.0, kidentitymanagement-19.12.3, kimap-19.12.3, kldap-19.12.3, kmailtransport-19.12.3, kmbox-19.12.3, kmime-19.12.3, kpimtextedit-19.12.3_1, ksmtp-19.12.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libaccounts-glib-1.21_3, libaccounts-qt5-1.13_10, libarchive-3.4.2,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.5, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libevdev-1.5.9_1, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libgudev-230_1, libical-3.0.4_5, libiconv-1.14_11, libidn2-2.3.0_1, libinotify-20180201_1, libinput-1.15.4, libkdepim-19.12.3, libkgapi-19.12.3, libkleo-19.12.3, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.40.0, libnotify-0.7.8, libogg-1.3.4,4, libpaper-1.1.24.4, libpci-3.6.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libqrencode-4.0.2, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.15.0, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4.1, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libv4l-1.6.3_4, libva-2.6.1_1, libvdpau-1.3_1, libvorbis-1.3.6,3, libvpx-1.8.2_1, libwacom-1.3, libx264-0.159.2991, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.25.13, mysql57-client-5.7.29_1, mysql57-server-5.7.29_1, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, nspr-4.25, nss-3.51, opencv-core-3.4.1_30, openldap-client-2.4.49, opus-1.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pcre2-10.34, perl5-5.30.2, phonon-qt5-4.11.1, pimcommon-19.12.3_1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, protobuf-3.11.4,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-pyudev-0.21.0, py27-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-gobject3-3.28.3, py37-six-1.14.0, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, qt5-assistant-5.13.2_1, qt5-buildtools-5.13.2_1, qt5-concurrent-5.13.2, qt5-core-5.13.2_2, qt5-dbus-5.13.2_1, qt5-declarative-5.13.2_1, qt5-designer-5.13.2_1, qt5-graphicaleffects-5.13.2, qt5-gui-5.13.2_3, qt5-help-5.13.2_1, qt5-linguisttools-5.13.2_1, qt5-location-5.13.2, qt5-network-5.13.2, qt5-opengl-5.13.2, qt5-printsupport-5.13.2, qt5-qmake-5.13.2_2, qt5-quickcontrols2-5.13.2, qt5-script-5.13.2, qt5-sensors-5.13.2, qt5-serialport-5.13.2, qt5-speech-5.13.2, qt5-sql-5.13.2, qt5-sqldrivers-mysql-5.13.2, qt5-sqldrivers-sqlite3-5.13.2, qt5-svg-5.13.2, qt5-testlib-5.13.2, qt5-uiplugin-5.13.2, qt5-uitools-5.13.2, qt5-webchannel-5.13.2, qt5-webengine-5.13.2_2, qt5-webkit-5.212.0.a4, qt5-widgets-5.13.2_1, qt5-x11extras-5.13.2, qt5-xml-5.13.2, qt5-xmlpatterns-5.13.2_1, qtchooser-66_2, re2-20200101, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, signon-kwallet-extension-19.12.3, signon-plugin-oauth2-0.24_3, signon-qt5-8.58_3, signon-ui-0.17_6, snappy-1.1.8, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, vulkan-headers-1.1.108.0, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_2, xapian-core-1.4.15,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1
Также присутствует в: Kde, Kde-applications

exabgp-3.4.25_2
BGP engine and route injector
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py27-ipaddress-1.0.23, py27-setuptools-44.0.0, python27-2.7.17_1, readline-8.0.4

exaddos-0.4.0_1
Monitor your network for DDoS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py27-ply-3.11, py27-pyasn1-0.4.7, py27-setuptools-44.0.0, py37-pycryptodomex-3.9.0, py37-pysmi-0.3.4, py37-pysnmp-4.4.9_1, py37-pysnmp-mibs-0.1.6, python27-2.7.17_1, python37-3.7.7, readline-8.0.4

fb-2.0.4
Client for paste.xinu.at
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gregf@hugops.pw
Требует: ca_root_nss-3.51, curl-7.68.0, gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, libnghttp2-1.40.0, py27-pycurl-7.43.0.5, py27-pyliblzma-0.5.3_6, py27-setuptools-44.0.0, py27-xdg-0.26, python27-2.7.17_1, readline-8.0.4
Также присутствует в: Python

fd-3.01j
CUI-based file and directory management tool
Полное описание | Исходные тексты
Поддержкой занимается: knu@FreeBSD.org
Также присутствует в: Shells

ffmpeg-4.2.2_9
Realtime audio/video encoder/converter and streaming server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: aom-1.0.0.3289, ca_root_nss-3.51, cairo-1.16.0,2, dav1d-0.6.0, e2fsprogs-libuuid-1.45.6, expat-2.2.8, fontconfig-2.13.1_1,1, freetype2-2.10.1, frei0r-1.6.1, fribidi-0.19.7, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnutls-3.6.12, graphite2-1.3.13_1, harfbuzz-2.6.4, indexinfo-0.3.1, jpeg-turbo-2.0.4, libX11-1.6.9,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libass-0.14.0, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libiconv-1.14_11, libidn2-2.3.0_1, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtheora-1.1.1_7, libunistring-0.9.10_1, libunwind-20170615, libv4l-1.6.3_4, libva-2.6.1_1, libvdpau-1.3_1, libvorbis-1.3.6,3, libvpx-1.8.2_1, libx264-0.159.2991, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, nasm-2.14.02,1, nettle-3.5.1_1, opencv-core-3.4.1_30, opus-1.3.1, p11-kit-0.23.18.1, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, texi2html-5.0_2,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3_3, wayland-1.18.0_3, x265-3.2.1_2, xorgproto-2019.2, xvid-1.3.7,1
Также присутствует в: Multimedia, Audio

fiche-0.9.1_2
Command line pastebin for sharing terminal output
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org

file2pcap-1.25
Tool to make packet captures containing the content of specified file
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nobutaka@FreeBSD.org

findmtu-0.9
Tool for performing IPv6 path MTU discovery on *NIX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu

findomain-1.4.3
Cross-platform subdomain enumerator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vulcan@wired.sh
Требует: ca_root_nss-3.51, curl-7.68.0, libgit2-0.99.0, libnghttp2-1.40.0, libssh2-1.8.2,3, pcre-8.43_2, pkgconf-1.6.3,1, rust-1.42.0_1
Также присутствует в: Security

firestring-0.9.12
Library to make string handling easier in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dean@odyssey.apana.org.au
Также присутствует в: Misc, Devel

flent-1.2.2
FLExible Network Tester
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org
Требует: desktop-file-utils-0.24, fping-4.2, gettext-runtime-0.20.1, glib-2.56.3_7,1, indexinfo-0.3.1, iperf-2.0.13, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.10, netperf-2.7.1.p20170921_1, pcre-8.43_2, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2

flower-0.10_3
Label-based networking daemon
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ed@FreeBSD.org
Требует: argdata-0.7_4, arpc-0.7_2, ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, ninja-1.10.0,2, py27-pyPEG2-2.15.2, py27-setuptools-44.0.0, py37-toposort-1.5, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rhash-1.3.5

flowgrep-0.9_1
TCP stream/UDP/IP payload 'grep' utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: corsmith@gmail.com
Требует: gettext-runtime-0.20.1, glib-2.56.3_7,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libnet-1.1.6_5,1, libxml2-2.9.10, pcre-8.43_2, py27-pynids-0.6.1_2, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4
Также присутствует в: Security

flvstreamer-2.1.c.1_1
Open source command-line RTMP client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Multimedia

fonulator-2.0.1_2
FoneBRIDGE configuration utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fjoe@FreeBSD.org
Требует: argtable-2.13_2, libfb-2.0.2_2, libnet-1.1.6_5,1
Также присутствует в: Net-mgmt

foreman-proxy-1.15.1_1
Foreman Proxy Agent
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ruby@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libedit-3.1.20191211,1, libffi-3.2.1_3, libidn2-2.3.0_1, libunistring-0.9.10_1, libunwind-20170615, libyaml-0.2.2, ruby-2.6.5,1, ruby26-gems-3.0.6, rubygem-bundler-2.0.2,1, rubygem-bundler_ext-0.4.1, rubygem-ffi-1.12.2, rubygem-json-2.3.0, rubygem-mustermann-1.1.1, rubygem-rack-2.2.2,3, rubygem-rack-protection-2.0.8.1, rubygem-rb-kqueue-0.2.5, rubygem-ruby2_keywords-0.0.2, rubygem-sinatra-2.0.8.1, rubygem-tilt-2.0.9, wget-1.20.3

fpc-ldap-3.0.4_4
Free Pascal interface to OpenLDAP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, fpc-3.0.4_4, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, openldap-client-2.4.49
Также присутствует в: Lang

fpc-pcap-3.0.4_4
Free Pascal unit for libpcap library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, fpc-3.0.4_4, fpc-rtl-extra-3.0.4_4, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Lang

fpdns-20190131
Fingerprinting DNS servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: p5-Digest-HMAC-1.03_1, p5-Net-DNS-1.23,1, perl5-5.30.2
Также присутствует в: Dns, Perl5

fping-4.2
Quickly ping multiple hosts without flooding the network
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jharris@widomaker.com
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.2

fragroute-1.2_15
Tool for intercepting, modifying, and rewriting egress traffic
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libdnet-1.13_3, libevent-2.1.11
Также присутствует в: Security

freeDiameter-1.2.0_2
Open source Diameter protocol implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koue@chaosophia.net
Требует: bison-3.5.3,1, ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gettext-runtime-0.20.1, gmp-6.2.0, gnutls-3.6.12, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libidn-1.35, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libuv-1.35.0, lzo2-2.10_1, m4-1.4.18_1,1, nettle-3.5.1_1, ninja-1.10.0,2, p11-kit-0.23.18.1, python37-3.7.7, readline-8.0.4, rhash-1.3.5, tpm-emulator-0.7.4_2, trousers-0.3.14_2

freebsd-uucp-1.07.4_3
FreeBSD-modified Taylor UUCP (unix-to-unix copy program)
Полное описание | Исходные тексты
Поддержкой занимается: dinoex@FreeBSD.org
Требует: fakeroot-1.23, indexinfo-0.3.1
Также присутствует в: Comms

freenet6-6.0.1_2
Hexago Freenet6 Tunnel Setup Protocol Client - Free IPv6 tunnel
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

freeradius-client-1.1.7
Client library and basic utilities for RADIUS AAA
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: netch@portaone.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

freeradius3-3.0.20
Free RADIUS server implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org
Требует: gdbm-1.18.1_1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libffi-3.2.1_3, perl5-5.30.2, python37-3.7.7, readline-8.0.4, talloc-2.3.0

freerdp-2.0.0.r4_7
Free implementation of Remote Desktop Protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevans@FreeBSD.org
Требует: avahi-app-0.7_2, bash-5.0.16, boehm-gc-8.0.4_1, ca_root_nss-3.51, cmake-3.16.5, cups-2.2.13, curl-7.68.0, dbus-1.12.16, dbus-glib-0.110, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, evdev-proto-5.3, expat-2.2.8, freetype2-2.10.1, gdbm-1.18.1_1, getopt-1.1.6, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jsoncpp-1.9.2, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcursor-1.2.0, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXv-1.0.11_2,1, libarchive-3.4.2,1, libdaemon-0.14_1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libuv-1.35.0, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxslt-1.1.34_1, lzo2-2.10_1, nettle-3.5.1_1, ninja-1.10.0,2, orc-0.4.31, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, tpm-emulator-0.7.4_2, trousers-0.3.14_2, w3m-0.5.3.20200316, wayland-1.18.0_3, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xmlto-0.0.28, xorgproto-2019.2
Также присутствует в: Comms

freerdp1-1.2.0_17
Free implementation of Remote Desktop Protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevans@FreeBSD.org
Требует: avahi-app-0.7_2, bash-5.0.16, boehm-gc-8.0.4_1, ca_root_nss-3.51, cmake-3.16.5, cups-2.2.13, curl-7.68.0, dbus-1.12.16, dbus-glib-0.110, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, expat-2.2.8, freetype2-2.10.1, gdbm-1.18.1_1, getopt-1.1.6, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jsoncpp-1.9.2, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcursor-1.2.0, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXv-1.0.11_2,1, libarchive-3.4.2,1, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libuv-1.35.0, libxcb-1.13.1, libxkbfile-1.1.0, libxml2-2.9.10, libxslt-1.1.34_1, lzo2-2.10_1, nettle-3.5.1_1, ninja-1.10.0,2, orc-0.4.31, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, rhash-1.3.5, sdocbook-xml-1.1_2,2, tpm-emulator-0.7.4_2, trousers-0.3.14_2, w3m-0.5.3.20200316, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xmlto-0.0.28, xorgproto-2019.2
Также присутствует в: Comms

freeswitch-1.8.7_2
Multi-protocol soft switch for telephony applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: arm-none-eabi-binutils-2.33.1_2,1, ca_root_nss-3.51, curl-7.68.0, flac-1.3.3, freetype2-2.10.1, gcc9-9.3.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.2.0, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, ldns-1.7.1_1, libedit-3.1.20191211,1, libnghttp2-1.40.0, libogg-1.3.4,4, libsndfile-1.0.28_2, libvorbis-1.3.6,3, lua52-5.2.4, mpc-1.1.0_2, mpfr-4.0.2, opus-1.3.1, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, png-1.6.37, postgresql11-client-11.7, readline-8.0.4, speex-1.2.0,1, speexdsp-1.2.0, sqlite3-3.30.1_1,1, tiff-4.1.0

freevrrpd-1.1_1
RFC 2338 compliant VRRP implementation
Полное описание | Исходные тексты
Поддержкой занимается: gnn@FreeBSD.org

frr5-5.0.2_3
IP routing protocol suite including BGP, IS-IS, OSPF and RIP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bison-3.5.3,1, ca_root_nss-3.51, gawk-5.0.0, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, json-c-0.13.1_1, libffi-3.2.1_3, libiconv-1.14_11, libsigsegv-2.12, libssh-0.9.3, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, pkgconf-1.6.3,1, py27-Babel-2.8.0, py27-Jinja2-2.10.1, py27-alabaster-0.7.6, py27-certifi-2019.11.28, py27-cryptography-2.6.1, py27-docutils-0.15.2, py27-enum34-1.1.6, py27-imagesize-1.1.0, py27-ipaddress-1.0.23, py27-openssl-19.0.0, py27-pycparser-2.19, py27-pysocks-1.7.1, py27-pystemmer-2.0.0.1, py27-pytz-2019.3,1, py27-requests-2.22.0, py27-setuptools-44.0.0, py27-snowballstemmer-1.2.1, py27-sphinx-1.6.5_2,1, py27-sphinxcontrib-websupport-1.1.2, py27-typing-3.7.4.1, py27-urllib3-1.25.7,1, py37-MarkupSafe-1.1.1, py37-asn1crypto-1.3.0, py37-cffi-1.14.0, py37-chardet-3.0.4_3, py37-idna-2.8, py37-pygments-2.5.2, py37-six-1.14.0, py37-sphinx_rtd_theme-0.4.3, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rtrlib-0.6.3, texinfo-6.7_2,1

frr6-6.0.2_4
IP routing protocol suite including BGP, IS-IS, OSPF and RIP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bison-3.5.3,1, ca_root_nss-3.51, gawk-5.0.0, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, json-c-0.13.1_1, libffi-3.2.1_3, libiconv-1.14_11, libsigsegv-2.12, libssh-0.9.3, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, pkgconf-1.6.3,1, py27-Babel-2.8.0, py27-Jinja2-2.10.1, py27-alabaster-0.7.6, py27-certifi-2019.11.28, py27-cryptography-2.6.1, py27-docutils-0.15.2, py27-enum34-1.1.6, py27-imagesize-1.1.0, py27-ipaddress-1.0.23, py27-openssl-19.0.0, py27-pycparser-2.19, py27-pysocks-1.7.1, py27-pystemmer-2.0.0.1, py27-pytz-2019.3,1, py27-requests-2.22.0, py27-setuptools-44.0.0, py27-snowballstemmer-1.2.1, py27-sphinx-1.6.5_2,1, py27-sphinxcontrib-websupport-1.1.2, py27-typing-3.7.4.1, py27-urllib3-1.25.7,1, py37-MarkupSafe-1.1.1, py37-asn1crypto-1.3.0, py37-cffi-1.14.0, py37-chardet-3.0.4_3, py37-idna-2.8, py37-pygments-2.5.2, py37-six-1.14.0, py37-sphinx_rtd_theme-0.4.3, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rtrlib-0.6.3, texinfo-6.7_2,1

frr7-7.3
IP routing protocol suite including BGP, IS-IS, OSPF and RIP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bison-3.5.3,1, ca_root_nss-3.51, gawk-5.0.0, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, json-c-0.13.1_1, libffi-3.2.1_3, libiconv-1.14_11, libsigsegv-2.12, libssh-0.9.3, libtextstyle-0.20.1, libtool-2.4.6_1, libyang-1.0.130, m4-1.4.18_1,1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, py27-Babel-2.8.0, py27-Jinja2-2.10.1, py27-alabaster-0.7.6, py27-certifi-2019.11.28, py27-cryptography-2.6.1, py27-docutils-0.15.2, py27-enum34-1.1.6, py27-imagesize-1.1.0, py27-ipaddress-1.0.23, py27-openssl-19.0.0, py27-pycparser-2.19, py27-pysocks-1.7.1, py27-pystemmer-2.0.0.1, py27-pytz-2019.3,1, py27-requests-2.22.0, py27-setuptools-44.0.0, py27-snowballstemmer-1.2.1, py27-sphinx-1.6.5_2,1, py27-sphinxcontrib-websupport-1.1.2, py27-typing-3.7.4.1, py27-urllib3-1.25.7,1, py37-MarkupSafe-1.1.1, py37-asn1crypto-1.3.0, py37-cffi-1.14.0, py37-chardet-3.0.4_3, py37-idna-2.8, py37-pygments-2.5.2, py37-six-1.14.0, py37-sphinx_rtd_theme-0.4.3, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rtrlib-0.6.3, texinfo-6.7_2,1

fspclient-0.93.1
Ftp-like client for the FSP service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, m4-1.4.18_1,1, py27-setuptools-44.0.0, python27-2.7.17_1, readline-8.0.4, scons-3.1.1

fspd-2.8.1.28
FSP daemon, clients, and scanner
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hsn@sendmail.cz
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, m4-1.4.18_1,1, py27-setuptools-44.0.0, python27-2.7.17_1, readline-8.0.4, scons-3.1.1

fsplib-0.14
Library implementing FSP protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, m4-1.4.18_1,1, py27-setuptools-44.0.0, python27-2.7.17_1, readline-8.0.4, scons-3.1.1

fusefs-smbnetfs-0.6.1_3
Mount smb shares (Fuse filesystem)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Требует: avahi-app-0.7_2, ca_root_nss-3.51, cmocka-1.1.5, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, fusefs-libs-2.9.9_1, gamin-0.1.10_10, gdbm-1.18.1_1, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, indexinfo-0.3.1, jansson-2.12, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libarchive-3.4.2,1, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libinotify-20180201_1, liblz4-1.9.2_1,1, libpthread-stubs-0.4, libsunacl-1.0.1, libtasn1-4.15.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, lzo2-2.10_1, nettle-3.5.1_1, openldap-client-2.4.49, p11-kit-0.23.18.1, pcre-8.43_2, pkgconf-1.6.3,1, popt-1.16_2, py27-iso8601-0.1.12, py27-setuptools-44.0.0, py37-dnspython-1.16.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, samba410-4.10.13, talloc-2.3.0, tdb-1.4.2,1, tevent-0.10.1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2019.2
Также присутствует в: Sysutils

ganglia-monitor-core-3.7.1_2
Ganglia cluster monitor, monitoring daemon
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jwb@FreeBSD.org
Требует: apr-1.7.0.1.6.1, cairo-1.16.0,2, db5-5.3.28_7, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gettext-runtime-0.20.1, glib-2.56.3_7,1, graphite2-1.3.13_1, harfbuzz-2.6.4, indexinfo-0.3.1, libX11-1.6.9,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libconfuse-3.2.1_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rrdtool-1.7.2_1, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Sysutils

ganglia-webfrontend-3.7.2_2
Ganglia cluster monitor, web frontend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jwb@FreeBSD.org
Требует: apr-1.7.0.1.6.1, cairo-1.16.0,2, db5-5.3.28_7, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, ganglia-monitor-core-3.7.1_2, gdbm-1.18.1_1, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, graphite2-1.3.13_1, harfbuzz-2.6.4, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libargon2-20190702, libconfuse-3.2.1_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libiconv-1.14_11, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, php72-7.2.29, php72-filter-7.2.29, php72-gd-7.2.29, php72-session-7.2.29, php72-xml-7.2.29, pixman-0.38.4, png-1.6.37, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rrdtool-1.7.2_1, tiff-4.1.0, wayland-1.18.0_3, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Sysutils, Parallel, Www

gdrive-2.1.0.23_1
Google Drive CLI Client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dmgk@FreeBSD.org
Требует: go-1.14.1,1

geoclue-2.5.5
D-Bus service that provides location information
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ca_root_nss-3.51, cairo-1.16.0,2, dbus-1.12.16, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmp-6.2.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, graphviz-2.42.3_1, gsettings-desktop-schemas-3.28.1, gtk-doc-1.29_1, harfbuzz-2.6.4, highlight-3.43_8,3, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libnotify-0.7.8, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libsoup-2.62.3, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua52-5.2.4, mesa-libs-18.3.2_4, meson-0.53.2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.10.0,2, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.40.15,1, wayland-1.18.0_3, webp-1.1.0, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Devel, Gnome

geocode-glib-3.26.1
Convenience library for the geocoding and reverse geocoding
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ca_root_nss-3.51, dbus-1.12.16, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, expat-2.2.8, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmp-6.2.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, gsettings-desktop-schemas-3.28.1, gtk-doc-1.29_1, highlight-3.43_8,3, indexinfo-0.3.1, iso8879-1986_3, json-glib-1.4.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libedit-3.1.20191211,1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libproxy-0.4.15, libpthread-stubs-0.4, libsoup-2.62.3, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, lua52-5.2.4, meson-0.53.2, nettle-3.5.1_1, ninja-1.10.0,2, p11-kit-0.23.18.1, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, sdocbook-xml-1.1_2,2, sqlite3-3.30.1_1,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.2
Также присутствует в: Devel, Gnome

geoipupdate-4.2.2
Fetch the latest copies of the GeoIP2 databases
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: adamw@FreeBSD.org
Требует: ca_root_nss-3.51, gettext-runtime-0.20.1, gmake-4.2.1_3, go-1.14.1,1, indexinfo-0.3.1, lowdown-0.6.2
Также присутствует в: Geography

get_iplayer-3.24
Search, index, or stream archive video from BBC iPlayer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jamie@catflap.org
Требует: libxml2-2.9.10, p5-Authen-NTLM-1.09_1, p5-CGI-4.46, p5-Digest-HMAC-1.03_1, p5-EV-4.33,1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.05, p5-HTTP-Message-6.22, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.067, p5-LWP-MediaTypes-6.04, p5-LWP-Protocol-https-6.07_1, p5-Mojolicious-8.35, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.30_2,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-XML-LibXML-2.0202,1, p5-XML-NamespaceSupport-1.12, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-common-sense-3.74, p5-libwww-6.43, perl5-5.30.2
Также присутствует в: Multimedia

gfbgraph-0.2.3
GObject library for Facebook Graph API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gcr-3.28.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.2.0, gnome-online-accounts-3.28.0_2, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphene-1.10.0, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-doc-1.29_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, hicolor-icon-theme-0.17, highlight-3.43_8,3, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.9, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua52-5.2.4, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-gobject3-3.28.3, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rest-0.7.93, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webkit2-gtk3-2.26.4_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Www

gist-5.0.0
Gist pastebin posting command
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: changlp@cs.nctu.edu.tw
Требует: ca_root_nss-3.51, indexinfo-0.3.1, libedit-3.1.20191211,1, libffi-3.2.1_3, libunwind-20170615, libyaml-0.2.2, ruby-2.6.5,1
Также присутствует в: Www

gkrellmwireless-2.0.2_14
GKrellM wireless plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ktsin@acm.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gkrellm2-2.3.11, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.3.0_1, libntlm-1.5, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

glFlow-0.1.4
NetFlow tool for detecting DoS attacks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lx@FreeBSD.org
Также присутствует в: Security

glib-networking-2.56.1_2
Network-related giomodules for glib
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: ca_root_nss-3.51, dbus-1.12.16, expat-2.2.8, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmp-6.2.0, gnutls-3.6.12, gsettings-desktop-schemas-3.28.1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libffi-3.2.1_3, libiconv-1.14_11, libidn2-2.3.0_1, libproxy-0.4.15, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, meson-0.53.2, nettle-3.5.1_1, ninja-1.10.0,2, p11-kit-0.23.18.1, pcre-8.43_2, pkgconf-1.6.3,1, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2019.2

glusterfs-3.11.1_6
GlusterFS distributed file system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: craig001@lerwick.hopto.org
Требует: argp-standalone-1.3_3, bison-3.5.3,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libtextstyle-0.20.1, liburcu-0.10.1, libxml2-2.9.10, m4-1.4.18_1,1, pcre-8.43_2, pkgconf-1.6.3,1, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1

gmimms-0.0.9_8
Frontend to MiMMS (Multimedia Stream ripper)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.3.0_1, libmms-0.6.4_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mimms-3.2.1, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Multimedia

gnet2-2.0.8_3
Simple network library built upon Glib-2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: gettext-runtime-0.20.1, glib-2.56.3_7,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.10, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4

gnetcat-0.7.1_5
GPL'ed re-write of the well known networking tool netcat
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, libtextstyle-0.20.1

gnome-nettool-3.8.1_1
GNOME utility that provides network information statistics
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, bind-tools-9.16.1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, intltool-0.51.0_1, itstool-2.0.6, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-c-0.13.1_1, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.46, libgtop-2.38.0_2, libiconv-1.14_11, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libuv-1.35.0, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-ply-3.11, py27-setuptools-44.0.0, py37-libxml2-2.9.10, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Gnome

gnome-online-accounts-3.28.0_2
Interface provider to access the user's online accounts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gcr-3.28.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphene-1.10.0, graphite2-1.3.13_1, graphviz-2.42.3_1, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.9, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.37, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-gobject3-3.28.3, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rest-0.7.93, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.40.15,1, wayland-1.18.0_3, wayland-protocols-1.20, webkit2-gtk3-2.26.4_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

gnome-online-miners-3.26.0
Crawls through your online content
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13, curl-7.68.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gcr-3.28.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gfbgraph-0.2.3, giflib-5.2.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmime30-3.2.5, gmp-6.2.0, gnome-online-accounts-3.28.0_2, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gpgme-1.13.1, graphene-1.10.0, graphite2-1.3.13_1, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.9, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.2,1, libassuan-2.5.3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9, libgpg-error-1.37, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libksba-1.3.5_1, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libnotify-0.7.8, liboauth-1.0.3_4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, libzapojit-0.0.3_2, lua52-5.2.4, lua52-bitop-1.0.2_1, lua52-json-1.3.4, lua52-lpeg-1.0.2, lua52-luaexpat-1.3.0_4, lua52-luasocket-3.0.r1_4,1, lzo2-2.10_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, npth-1.6, nspr-4.25, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-gobject3-3.28.3, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rest-0.7.93, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, tracker-2.0.4_6, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webkit2-gtk3-2.26.4_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

gnu-dico-2.7_3
Flexible modular implementation of DICT server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: goran.tal@gmail.com
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libffi-3.2.1_3, libltdl-2.4.6, libtextstyle-0.20.1, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4
Также присутствует в: Textproc

gnu-radius-1.6.1_9
GNU RADIUS server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.51, curl-7.68.0, cyrus-sasl-2.1.27_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, groff-1.22.4_3, indexinfo-0.3.1, libedit-3.1.20191211,1, libevent-2.1.11, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libpaper-1.1.24.4, libtextstyle-0.20.1, mysql57-client-5.7.29_1, perl5-5.30.2, protobuf-3.11.4,1, psutils-1.17_5, uchardet-0.0.6

gnutls-3.6.12
GNU Transport Layer Security library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tijl@FreeBSD.org
Требует: ca_root_nss-3.51, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, gmp-6.2.0, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libidn2-2.3.0_1, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, nettle-3.5.1_1, p11-kit-0.23.18.1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.2, pkgconf-1.6.3,1, texinfo-6.7_2,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Security

go-bapu-0.1.0_2
Virtual Machine Controller for Gandi.net
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cs@FreeBSD.org
Требует: go-1.14.1,1

go-cs-0.9_1
Concurrent ssh client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: akosela@andykosela.com
Требует: go-1.14.1,1

gobgp-2.11.0
BGP implementation in Go
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nork@ninth-nine.com
Требует: go-1.14.1,1

gofish-1.1
GoFish Gopher Server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kaiw27@gmail.com

gogoc-1.2_2
GogoCLIENT, connect to Freenet6 tunnel
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kami@k5-storitve.net
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

gogrepo-0.3a_3
Batch downloader for (linux,mac,windows) games distributed by GOG.com
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: se@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py27-setuptools-44.0.0, py27-webencodings-0.5.1, py37-html2text-2020.1.16, py37-html5lib-1.0.1, py37-six-1.14.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4
Также присутствует в: Games

google-cloud-sdk-272.0.0
Google Cloud SDK for Google Cloud Platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py27-setuptools-44.0.0, py38-sqlite3-3.8.2_7, python27-2.7.17_1, python38-3.8.2, readline-8.0.4, sqlite3-3.30.1_1,1

google-cloud-sdk-app-engine-go-g20181102165140
Google Cloud SDK App Engine Go Extensions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dmgk@FreeBSD.org
Требует: gettext-runtime-0.20.1, go-1.14.1,1, google-cloud-sdk-272.0.0, indexinfo-0.3.1, libffi-3.2.1_3, py27-setuptools-44.0.0, py38-sqlite3-3.8.2_7, python27-2.7.17_1, python38-3.8.2, readline-8.0.4, sqlite3-3.30.1_1,1

googlecl-0.9.15.1_1
Command line tools for the Google Data APIs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py27-gdata-2.0.18_1, py27-httplib2-0.17.0, py27-oauth2client-4.1.3, py27-pyasn1-0.4.7, py27-pyasn1-modules-0.2.7, py27-setuptools-44.0.0, py37-rsa-3.4.2_1, py37-six-1.14.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4
Также присутствует в: Www, Python

gopher-3.0.6_1
Gopher client for access to a distributed document service
Полное описание | Исходные тексты
Поддержкой занимается: aaron@baugher.biz
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

goreplay-0.16.1_1
Tool for capturing and replaying live HTTP traffic
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: go-1.14.1,1

gotthard-1.3
Ssh through https proxy tunnel
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

gotty-1.0.1_2
Command line tool that turns your CLI tools into web applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: go-1.14.1,1
Также присутствует в: Www

gq-1.3.4_14
GTK-based LDAP client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hicolor-icon-theme-0.17, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libglade2-2.6.4_10, libgnome-keyring-3.12.0_2, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, openldap-client-2.4.49, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

graphpath-1.2
Generates an ASCII network diagram from the route table
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org

grilo-0.3.7
Framework focused on making media discovery and browsing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ca_root_nss-3.51, cairo-1.16.0,2, curl-7.68.0, dbus-1.12.16, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmime30-3.2.5, gmp-6.2.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gpgme-1.13.1, graphite2-1.3.13_1, graphviz-2.42.3_1, gsettings-desktop-schemas-3.28.1, harfbuzz-2.6.4, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.2,1, libassuan-2.5.3, libdrm-2.4.99,1, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.40.0, liboauth-1.0.3_4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, libsoup-2.62.3, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, lua52-5.2.4, lua52-bitop-1.0.2_1, lua52-json-1.3.4, lua52-lpeg-1.0.2, lua52-luaexpat-1.3.0_4, lua52-luasocket-3.0.r1_4,1, lzo2-2.10_1, mesa-libs-18.3.2_4, meson-0.53.2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.40.15,1, wayland-1.18.0_3, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

grilo-plugins-0.3.8
Plugins for net/grilo
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, aom-1.0.0.3289, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, brotli-1.0.7_2,1, ca_root_nss-3.51, cairo-1.16.0,2, chromaprint-1.4.3_6, colord-1.3.5, cups-2.2.13, curl-7.68.0, dav1d-0.6.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, ffmpeg-4.2.2_9,1, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gcr-3.28.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmime26-2.6.23_1, gmime30-3.2.5, gmp-6.2.0, gnome-online-accounts-3.28.0_2, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.12, gobject-introspection-1.56.1,1, gom-0.3.3, gperf-3.1, gpgme-1.13.1, graphene-1.10.0, graphite2-1.3.13_1, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-chromaprint-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, harfbuzz-icu-2.6.4_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-66.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, itstool-2.0.6, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.9, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.2,1, libass-0.14.0, libassuan-2.5.3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20191211,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9, libgpg-error-1.37, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libksba-1.3.5_1, liblz4-1.9.2_1,1, libmediaart-1.9.4, libnghttp2-1.40.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libtasn1-4.15.0, libtextstyle-0.20.1, libtheora-1.1.1_7, libunistring-0.9.10_1, libunwind-20170615, libv4l-1.6.3_4, libva-2.6.1_1, libvdpau-1.3_1, libvorbis-1.3.6,3, libvpx-1.8.2_1, libwpe-1.4.0.1, libx264-0.159.2991, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua52-5.2.4, lua52-bitop-1.0.2_1, lua52-json-1.3.4, lua52-lpeg-1.0.2, lua52-luaexpat-1.3.0_4, lua52-luasocket-3.0.r1_4,1, lzo2-2.10_1, mesa-libs-18.3.2_4, meson-0.53.2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, ninja-1.10.0,2, npth-1.6, nspr-4.25, opencv-core-3.4.1_30, openjpeg-2.3.1, opus-1.3.1, orc-0.4.31, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, py27-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-gobject3-3.28.3, py37-libxml2-2.9.10, pygobject3-common-3.28.3, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, rest-0.7.93, shared-mime-info-1.10_2, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, tracker-2.0.4_6, trousers-0.3.14_2, wayland-1.18.0_3, wayland-protocols-1.20, webkit2-gtk3-2.26.4_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, x265-3.2.1_2, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xvid-1.3.7,1

grive2-0.5.1.d_6
Open source client for Google Drive
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cpm@FreeBSD.org
Требует: boost-libs-1.72.0_1, ca_root_nss-3.51, cmake-3.16.5, curl-7.68.0, expat-2.2.8, gettext-runtime-0.20.1, icu-66.1,1, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.2,1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.35.0, lzo2-2.10_1, ninja-1.10.0,2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, rhash-1.3.5, yajl-2.1.0

grpcox-1.0.0
Web based GUI client for gRPC
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: go-1.14.1,1
Также присутствует в: Www

grpcui-0.2.1.1
Interactive web UI for gRPC, along the lines of postman
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: go-1.14.1,1
Также присутствует в: Www

grpcurl-1.4.0
Command-line tool that lets you interact with gRPC servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: seanc@FreeBSD.org
Требует: go-1.14.1,1

grsync-1.2.6
GTK frontend for rsync
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: martymac@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, bash-5.0.16, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hicolor-icon-theme-0.17, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, rsync-3.1.3_1, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

gsk-1.0.63_2
C library for writing servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, glib-2.56.3_7,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.10, pcre-8.43_2, perl5-5.30.2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4
Также присутствует в: Devel

gspoof-3.2_16
Console/GTK+ TCP/IP Packets Forger
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.4, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.3.0_1, libnet-1.1.6_5,1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, png-1.6.37, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

gssdp-1.2.2
Framework for UPnP devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: ca_root_nss-3.51, dbus-1.12.16, expat-2.2.8, gettext-runtime-0.20.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmp-6.2.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, gsettings-desktop-schemas-3.28.1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libproxy-0.4.15, libpthread-stubs-0.4, libsoup-2.62.3, libtasn1-4.15.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, meson-0.53.2, nettle-3.5.1_1, ninja-1.10.0,2, p11-kit-0.23.18.1, pcre-8.43_2, pkgconf-1.6.3,1, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2019.2

gstreamer-plugins-libmms-0.10.23_2
Gstreamer mms:// and mmsh:// plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gobject-introspection-1.56.1,1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_12,3, gstreamer-plugins-bad-0.10.23_4,3, indexinfo-0.3.1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXv-1.0.11_2,1, libffi-3.2.1_3, libiconv-1.14_11, libmms-0.6.4_1, libpthread-stubs-0.4, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.10, orc-0.4.31, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, v4l_compat-1.6.3_3, xorgproto-2019.2

gstreamer1-plugins-libmms-1.16.2
GStreamer mms:// and mmsh:// plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gobject-introspection-1.56.1,1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, indexinfo-0.3.1, iso-codes-4.2, libffi-3.2.1_3, libiconv-1.14_11, libmms-0.6.4_1, libtextstyle-0.20.1, libxml2-2.9.10, orc-0.4.31, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4

gstreamer1-plugins-srtp-1.16.2
GStreamer srtp plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gobject-introspection-1.56.1,1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, indexinfo-0.3.1, iso-codes-4.2, libffi-3.2.1_3, libiconv-1.14_11, libsrtp2-2.3.0, libtextstyle-0.20.1, libxml2-2.9.10, orc-0.4.31, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4

gtk-vnc-0.7.2_1
VNC viewer widget for GTK+
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, consolekit2-1.2.1_1, cups-2.2.13, cyrus-sasl-2.1.27_1, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_5, fftw3-float-3.3.8_5, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, graphviz-2.42.3_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, icu-66.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.37, libgsf-1.14.46, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.28_2, libsoxr-0.1.3_2, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, orc-0.4.31, p11-kit-0.23.18.1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, pulseaudio-13.0, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, speexdsp-1.2.0, spidermonkey60-60.9.0_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.40.15,1, wayland-1.18.0_3, wayland-protocols-1.20, webp-1.1.0, webrtc-audio-processing-0.3.1_2, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Gnome

guacamole-server-1.1.0_1
HTML5 Clientless Remote Desktop
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ultima@FreeBSD.org
Требует: aom-1.0.0.3289, arm-none-eabi-binutils-2.33.1_2,1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, consolekit2-1.2.1_1, cups-2.2.13, dav1d-0.6.0, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, ffmpeg-4.2.2_9,1, fftw3-3.3.8_5, fftw3-float-3.3.8_5, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freerdp-2.0.0.r4_7, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.3.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, harfbuzz-2.6.4, icu-66.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libass-0.14.0, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libsoxr-0.1.3_2, libssh2-1.8.2,3, libtasn1-4.15.0, libtheora-1.1.1_7, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20170615, libv4l-1.6.3_4, libva-2.6.1_1, libvdpau-1.3_1, libvncserver-0.9.12_2, libvorbis-1.3.6,3, libvpx-1.8.2_1, libwebsockets-2.4.2, libx264-0.159.2991, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, m4-1.4.18_1,1, mesa-libs-18.3.2_4, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.25, opencv-core-3.4.1_30, opus-1.3.1, orc-0.4.31, ossp-uuid-1.6.2_9, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, perl5-5.30.2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.116, pulseaudio-13.0, python37-3.7.7, readline-8.0.4, speexdsp-1.2.0, spidermonkey60-60.9.0_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, webrtc-audio-processing-0.3.1_2, x265-3.2.1_2, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.2, xvid-1.3.7,1

gupnp-1.1.1_1
Framework for UPnP devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: ca_root_nss-3.51, dbus-1.12.16, e2fsprogs-libuuid-1.45.6, expat-2.2.8, gettext-runtime-0.20.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmp-6.2.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, gsettings-desktop-schemas-3.28.1, gssdp-1.2.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libproxy-0.4.15, libpthread-stubs-0.4, libsoup-2.62.3, libtasn1-4.15.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, meson-0.53.2, nettle-3.5.1_1, ninja-1.10.0,2, p11-kit-0.23.18.1, pcre-8.43_2, pkgconf-1.6.3,1, py27-setuptools-44.0.0, python27-2.7.17_1, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2019.2

gupnp-av-0.12.11
Helpers for audio/video applications using GUPnP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: gettext-runtime-0.20.1, glib-2.56.3_7,1, gmake-4.2.1_3, gobject-introspection-1.56.1,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.10, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4

gupnp-dlna-0.10.3_1
Helpers for DLNA-related tasks using GUPnP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kwm@FreeBSD.org
Требует: ca_root_nss-3.51, cairo-1.16.0,2, dbus-1.12.16, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gettext-runtime-0.20.1, giflib-5.2.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.2.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, graphviz-2.42.3_1, gsettings-desktop-schemas-3.28.1, gssdp-1.2.2, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gupnp-1.1.1_1, harfbuzz-2.6.4, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libltdl-2.4.6, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libsoup-2.62.3, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, orc-0.4.31, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.40.15,1, wayland-1.18.0_3, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

gupnp-igd-0.2.5_3
Library to handle UPnP IGD port mapping
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: ca_root_nss-3.51, dbus-1.12.16, e2fsprogs-libuuid-1.45.6, expat-2.2.8, gettext-runtime-0.20.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.2.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, gsettings-desktop-schemas-3.28.1, gssdp-1.2.2, gupnp-1.1.1_1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXdmcp-1.1.3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libproxy-0.4.15, libpthread-stubs-0.4, libsoup-2.62.3, libtasn1-4.15.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, nettle-3.5.1_1, p11-kit-0.23.18.1, pcre-8.43_2, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, sqlite3-3.30.1_1,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2019.2

gupnp-ui-0.1.1_7
Framework for UPnP devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, glib-2.56.3_7,1, glib-networking-2.56.1_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gssdp-1.2.2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gupnp-1.1.1_1, harfbuzz-2.6.4, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libsoup-2.62.3, libtasn1-4.15.0, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, sqlite3-3.30.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2

gutenfetch-1.5_1
Fetch listings and books from Project Gutenberg
Полное описание | Исходные тексты
Поддержкой занимается: johntabularasa@users.sf.net
Требует: ca_root_nss-3.51, curl-7.68.0, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libgutenfetch-1.2_6, libnghttp2-1.40.0

gwenhywfar-4.20.2
Multi-platform helper library for networking and security applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.51, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, gmp-6.2.0, gnutls-3.6.12, indexinfo-0.3.1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, nettle-3.5.1_1, p11-kit-0.23.18.1, pkgconf-1.6.3,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Devel, Security

gwenhywfar-fox16-4.20.2
Gwenhywfar FOX-1.6 support library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.51, e2fsprogs-libuuid-1.45.6, expat-2.2.8, fontconfig-2.13.1_1,1, fox16-1.6.57, freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, gmp-6.2.0, gnutls-3.6.12, gwenhywfar-4.20.2, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libGLU-9.0.1, libX11-1.6.9,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, nettle-3.5.1_1, p11-kit-0.23.18.1, pciids-20200324, pkgconf-1.6.3,1, png-1.6.37, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2019.2
Также присутствует в: Devel, Security

gwenhywfar-gtk2-4.20.2
Gwenhywfar GTK2+ support library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.1_1,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_7,1, gmake-4.2.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.12, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gwenhywfar-4.20.2, harfbuzz-2.6.4, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.14_11, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.15.0, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-18.3.2_4, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.18.1, pango-1.42.4_3, pciids-20200324, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorg-fonts-truetype-7.7_1, xorgproto-2019.2
Также присутствует в: Devel, Security

gwenhywfar-gtk3-4.20.2
Gwenhywfar GTK3+ support library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, arm-none-eabi-binutils-2.33.1_2,1, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.51, cairo-1.16.0,2, colord-1.3.5, cups-2.2.13,