Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Misc

Поиск портов:

Разное.

Box2D-2.3.1
2D physics engine for games
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.32.0, lzo2-2.10_1, ninja-1.9.0,2, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, rhash-1.3.5

LAStools-g20181019_1
Efficient tools for LiDAR processing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

OpenHMD-0.3.0_1
API and drivers for immersive technology
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, hidapi-0.8.0.r1_3, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, libiconv-1.14_11, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.32.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5

R-cran-mime-0.7_1
Map Filenames to MIME Types
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.1_3, avahi-app-0.7_2, binutils-2.32_1,1, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.2.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, icu-65.1,1, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, openmp-9.0.0, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

R-cran-xfun-0.10
Miscellaneous Functions by Yihui Xie
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.6.1_3, avahi-app-0.7_2, binutils-2.32_1,1, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gcc9-9.2.0, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, icu-65.1,1, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, openmp-9.0.0, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

SoapyRTLSDR-0.3.0_2
Soapy SDR module for RTLSDR
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: SoapySDR-0.7.1_1, ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.32.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5, rtl-sdr-0.6.0,1
Также присутствует в: Hamradio

SoapySDR-0.7.1_1
Vendor and platform neutral SDR support library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.32.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5
Также присутствует в: Hamradio

achievo-1.1.0_1
Flexible web-based resource management tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevin@caomhin.demon.co.uk
Требует: apache24-2.4.41, apr-1.7.0.1.6.1, db5-5.3.28_7, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libargon2-20190702, libnghttp2-1.39.2, libxml2-2.9.9, mod_php72-7.2.23, pcre-8.43_2, perl5-5.30.0, php72-7.2.23, readline-8.0.0
Также присутствует в: Www

aclgen-2.02
Optimize Cisco routers IP access lists
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

actiona-3.10.0.4_5
Cross-platform automation tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: alsa-lib-1.1.2_2, aom-1.0.0.2499, boost-libs-1.71.0_1, ca_root_nss-3.46.1, cairo-1.16.0,2, dav1d-0.5.0, dbus-1.12.12, dejavu-2.37_1, desktop-file-utils-0.23, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gflags-2.2.2_2, giflib-5.1.9, glib-2.56.3_6,1, glog-0.4.0_1, gmp-6.1.2_1, gnutls-3.6.10, graphite2-1.3.13_1, gstreamer1-1.14.4, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-bad-1.14.4, harfbuzz-2.6.2, hdf-szip-2.1.1, hdf5-1.10.5_2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.3, leptonica-1.76.0_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinput-1.12.6_1, libltdl-2.4.6, libmtdev-1.1.5_2, libnotify-0.7.7_1, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.14, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, openal-soft-1.19.1_3, opencv-3.4.1_24, opencv-core-3.4.1_24, openmp-9.0.0, opus-1.3.1, orc-0.4.28, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, portaudio-19.6.0_3,1, protobuf-3.9.2,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-multimedia-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-scripttools-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, tesseract-4.1.0_3, tesseract-data-4.0.0, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1

adios2-2.4.0
Next generation of ADIOS developed in the Exascale Computing Program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: bash-5.0.11, binutils-2.32_1,1, bison-3.4.2,1, c-blosc-1.15.0_2, ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gcc9-9.2.0, gettext-runtime-0.20.1, gmp-6.1.2_1, hdf-szip-2.1.1, hdf5-1.10.5_2, hwloc-1.11.11, indexinfo-0.3.1, json-c-0.13.1_1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libedit-3.1.20190324,1, libepoll-shim-0.0.20190311, libevent-2.1.11, libfabric-1.8.0, libffi-3.2.1_3, libltdl-2.4.6, liblz4-1.9.2,1, libnghttp2-1.39.2, libpciaccess-0.16, libsysinfo-0.0.3_2, libtextstyle-0.20.1, libuv-1.32.0, libxml2-2.9.9, lua52-5.2.4, lzo2-2.10_1, m4-1.4.18_1,1, mpc-1.1.0_2, mpfr-4.0.2, munge-0.5.13_1, ninja-1.9.0,2, openmpi-1.10.7_7, pciids-20190725, perl5-5.30.0, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, rhash-1.3.5, slurm-wlm-19.05.1.2_2, snappy-1.1.6_1, zfp-0.5.5, zstd-1.4.3
Также присутствует в: Science

amanda-client-3.3.9_4
Advanced Maryland Automatic Network Disk Archiver (client)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fbsd@dylanleigh.net
Требует: amanda-perl-wrapper-1.01, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmake-4.2.1_3, gtar-1.32, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.9, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0

amanda-perl-wrapper-1.01
Perl wrapper to use with Amanda (with libthr.so.* linked)
Полное описание | Исходные тексты
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: perl5-5.30.0
Также присутствует в: Perl5

amanda-server-3.3.9_4
Advanced Maryland Automatic Network Disk Archiver (server)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fbsd@dylanleigh.net
Требует: amanda-client-3.3.9_4,1, amanda-perl-wrapper-1.01, expat-2.2.8, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmake-4.2.1_3, gtar-1.32, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.9, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.25, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0

ansiweather-1.14.0
Shell script for displaying the current weather in your terminal
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbaio@FreeBSD.org
Требует: bash-5.0.11, ca_root_nss-3.46.1, coreutils-8.31, curl-7.66.0, gettext-runtime-0.20.1, indexinfo-0.3.1, jq-1.6, libnghttp2-1.39.2, oniguruma-6.9.3

apparix-20110303
Bookmark directories and apparate inside them
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

artikulate-19.08.1_1
Pronunciation trainer for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, alsa-lib-1.1.2_2, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gstreamer1-1.14.4, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-bad-1.14.4, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdeclarative-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kio-5.62.1, kf5-kirigami2-5.62.0, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knewstuff-5.62.0, kf5-knotifications-5.62.0, kf5-kpackage-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, openal-soft-1.19.1_3, orc-0.4.28, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-graphicaleffects-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-multimedia-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-quickcontrols2-5.13.0_1, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde, Kde-applications

asbutton-0.3_3
Dockapp that displays 4 or 9 buttons to run apps of your choice
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXpm-3.5.12_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, xorgproto-2019.1
Также присутствует в: Windowmaker, Afterstep

asr-manpages-20000406
alt.sysadmin.recovery man page distribution
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fjoe@FreeBSD.org

astrolog-5.41g_3
Astrology program for X11 and alpha-numeric terminals
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, xorgproto-2019.1
Также присутствует в: Astro

auto-multiple-choice-1.3.0_15
Multiple-choice questionnaire management with automated marking
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hiroto.kagotani@gmail.com
Требует: aom-1.0.0.2499, argyllcms-1.9.2_5, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, cups-filters-1.25.7, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, ffmpeg-4.2.1_6,1, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gflags-2.2.2_2, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, glog-0.4.0_1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, harfbuzz-icu-2.6.2_1, hdf-szip-2.1.1, hdf5-1.10.5_2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jasper-1.900.1_17, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, leptonica-1.76.0_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libnotify-0.7.7_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libtheora-1.1.1_7, libunistring-0.9.10_1, libunwind-20170615, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libx264-0.157.2980, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpfr-4.0.2, netpbm-10.88.00, nettle-3.5.1_1, nspr-4.22, nss-3.46.1, opencv-3.4.1_24, opencv-core-3.4.1_24, openjpeg-2.3.1, openjpeg15-1.5.2_1, openldap-client-2.4.48, openmp-9.0.0, opus-1.3.1, p11-kit-0.23.17, p5-Algorithm-C3-0.10_1, p5-Archive-Zip-1.66, p5-Authen-NTLM-1.09_1, p5-Cairo-1.107, p5-Class-C3-0.34, p5-Class-Method-Modifiers-2.13, p5-DBD-SQLite-1.64, p5-DBI-1.642, p5-Data-OptList-0.110, p5-Devel-GlobalDestruction-0.14, p5-Devel-StackTrace-2.04, p5-Digest-HMAC-1.03_1, p5-Email-Abstract-3.008_1, p5-Email-Address-1.912, p5-Email-Address-XS-1.04, p5-Email-Date-Format-1.005, p5-Email-MIME-1.946, p5-Email-MIME-ContentType-1.022, p5-Email-MIME-Encodings-1.315_2, p5-Email-MessageID-1.406_1, p5-Email-Sender-1.300031_2, p5-Email-Simple-2.216, p5-Encode-Locale-1.05, p5-Exporter-Tiny-1.002001, p5-ExtUtils-Depends-0.8000, p5-ExtUtils-PkgConfig-1.16, p5-File-Listing-6.04_1, p5-Glib-Object-Introspection-0.047, p5-Glib2-1.3291, p5-Gtk2-1.24993, p5-Gtk2-Notify-0.05_2, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.07, p5-HTTP-Cookies-6.04, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.18, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-LWP-MediaTypes-6.04, p5-List-MoreUtils-0.428, p5-List-MoreUtils-XS-0.428, p5-Locale-gettext-1.07, p5-MIME-Types-2.17, p5-MRO-Compat-0.13, p5-Module-Pluggable-5.2, p5-Module-Runtime-0.016, p5-Moo-2.003004, p5-MooX-Types-MooseLike-0.29, p5-Mozilla-CA-20180117, p5-Net-CUPS-0.64, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.85, p5-OpenOffice-OODoc-2.125_1, p5-Pango-1.227, p5-Params-Util-1.07_2, p5-Role-Tiny-2.001001, p5-Socket6-0.29, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Text-CSV-2.00, p5-Text-Iconv-1.7_3, p5-Throwable-0.200013, p5-Tie-IxHash-1.23_1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.25, p5-XML-Twig-3.52, p5-XML-Writer-0.625_1, p5-XML-XPath-1.44, p5-libwww-6.39, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, poppler-0.81.0_1, poppler-data-0.4.9, poppler-glib-0.81.0_1, poppler-utils-0.81.0_2, protobuf-3.9.2,1, psutils-1.17_5, python36-3.6.9, qpdf-9.0.0, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, t1lib-5.1.2_5,1, teckit-2.5.7, tesseract-4.1.0_3, tesseract-data-4.0.0, tex-basic-engines-20150521, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_42, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, x265-3.2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xpdfopen-0.86, xvid-1.3.5,1, zziplib-0.13.69_1

bb-1.3.r1_2
High quality audio-visual demonstration for text terminal
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_13, indexinfo-0.3.1, libmikmod-3.3.11.1_1

bbjd-1.01_1
Beat the blackjack dealer
Полное описание | Исходные тексты
Поддержкой занимается: demon@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

bdelta-0.3.1
Advanced delta creator, patcher, and library
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Devel

bestfit-0.2.0
Optimally choose files to be put on a CD (or other media)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

bibletime-2.11.2_2
Open source Bible study tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ericbsd@FreeBSD.org
Требует: aom-1.0.0.2499, avahi-app-0.7_2, brotli-1.0.7_2,1, ca_root_nss-3.46.1, cairo-1.16.0,2, clucene-2.3.3.4_18, cmake-3.15.4, cups-2.2.12, curl-7.66.0, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gettext-runtime-0.20.1, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gstreamer1-1.14.4, gstreamer1-libav-1.14.4_3, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-a52dec-1.14.4, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-core-1.14, gstreamer1-plugins-dts-1.14.4, gstreamer1-plugins-dvdread-1.14.4, gstreamer1-plugins-good-1.14.4, gstreamer1-plugins-mpg123-1.14.4, gstreamer1-plugins-ogg-1.14.4, gstreamer1-plugins-pango-1.14.4, gstreamer1-plugins-png-1.14.4, gstreamer1-plugins-resindvd-1.14.4, gstreamer1-plugins-theora-1.14.4, gstreamer1-plugins-ugly-1.14.4, gstreamer1-plugins-vorbis-1.14.4, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.0,1, libdaemon-0.14_1, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.0.0, libdvdread-6.0.1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinput-1.12.6_1, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpg123-1.25.12, nettle-3.5.1_1, ninja-1.9.0,2, opencv-core-3.4.1_24, opus-1.3.1, orc-0.4.28, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, pixman-0.38.4, png-1.6.37, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-assistant-5.13.0_1, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguist-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-location-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-sensors-5.13.0_1, qt5-serialport-5.13.0_1, qt5-sql-5.13.0_1, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-webchannel-5.13.0_1, qt5-webkit-5.212.0.a3_4, qt5-widgets-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sqlite3-3.29.0_1, sword-1.8.1_8, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, woff2-1.0.2_4, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1
Также присутствует в: Kde

biblical-curse-0.02
Fake biblical curse generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ak@FreeBSD.org
Требует: perl5-5.30.0

binclock-1.5
CLI binary clock
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dereckson@gmail.com

biosfont-demos-1.1_2
Demos for the biosfont kernel module
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rene@FreeBSD.org
Требует: biosfont-1.2.1

birthday-1.6.2
Outputs reminders for upcoming events (e.g. birthdays)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

bn-freebsd-doc-53465
Bengali translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, Lohit-20140220_2, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

bogosort-0.4.2_2
Sort (or not) stdin using the bogo-sort algorithm
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: indexinfo-0.3.1

bottlerocket-0.04c_2
Home Automation Software for the X10 FireCracker kit
Полное описание | Исходные тексты
Поддержкой занимается: david@catwhisker.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

boxes-1.3
Draws ASCII-art configurable boxes around text or code
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: bison-3.4.2,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, m4-1.4.18_1,1

brs-4.03
Interactive King James Bible
Полное описание | Исходные тексты
Поддержкой занимается: user@unknown.nu

bsod-0.1
Experience the authentic Microsoft Windows experience
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: amdmi3@FreeBSD.org

buffer-1.19
Buffer sporadic I/O for faster tape and pipe throughput
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

busybox-1.30.1_1
Set of common utilities built as single binary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: samm@os2.kiev.ua
Требует: binutils-2.32_1,1, gcc9-9.2.0, gettext-runtime-0.20.1, gmake-4.2.1_3, gmp-6.1.2_1, gsed-4.7, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2, perl5-5.30.0
Также присутствует в: Sysutils, Shells

ca-gimp-help-html-2.8.2_1
GIMP User Manual in Catalan
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: liangtai.s16@gmail.com
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.9, libxslt-1.1.33, perl5-5.30.0, pkgconf-1.6.3,1, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, readline-8.0.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Graphics

cave-1.0b
Character Animation Viewer for Everyone
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

cdcollect-0.6.0_9
Simple CD catalog for GNOME
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, bash-5.0.11, brotli-1.0.7_2,1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmocka-1.1.3, colord-1.3.5, consolekit2-1.2.1_1, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.23, dmidecode-3.2, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, enchant-1.6.0_9, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, fusefs-libs-2.9.9_1, gamin-0.1.10_10, gconf2-3.2.6_5, gcr-3.28.0, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, geoclue-2.4.7, getopt-1.1.6, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.1.2_1, gnome-doc-utils-0.20.10_5, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_13, gnome-online-accounts-3.28.0_2, gnome-pty-helper-0.40.2, gnome-sharp-2.24.4_2, gnome-vfs-2.24.4_11, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphene-1.8.2_1, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gstreamer1-1.14.4, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-gl-1.14.4_2, gtk-sharp20-2.12.45_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, gtkhtml3-3.32.1_5, gvfs-1.30.4_2, hal-0.5.14_34, harfbuzz-2.6.2, harfbuzz-icu-2.6.2_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, iso8879-1986_3, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.3, json-glib-1.4.2, lcms2-2.9, libGLU-9.0.0_3, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libart_lgpl-2.3.21_3,1, libbonobo-2.32.1, libbonoboui-2.24.5_1, libcanberra-0.30_5, libcddb-1.3.2_4, libcdio-2.0.0_1, libcdio-paranoia-10.2+2.0.0, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libexif-0.6.21_4, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgdata-0.17.9, libglade2-2.6.4_9, libgnome-2.32.1, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_4, libgnomecups-0.2.3_8,1, libgnomeprint-2.18.8_4, libgnomeprintui-2.18.6_4, libgnomeui-2.24.5, libgpg-error-1.36, libgphoto2-2.5.22, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libltdl-2.4.6, liblz4-1.9.2,1, libnghttp2-1.39.2, libnotify-0.7.7_1, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.20, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libsunacl-1.0.1, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libvolume_id-0.81.1, libvorbis-1.3.6,3, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mono-5.10.1.57_2, nettle-3.5.1_1, nspr-4.22, openjpeg-2.3.1, openldap-client-2.4.48, orc-0.4.28, p11-kit-0.23.17, p5-XML-LibXML-2.0134,1, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, policykit-0.9_10, policykit-gnome-0.9.2_8, polkit-0.114_3, popt-1.16_2, py27-gobject3-3.28.3, py27-libxml2-2.9.9, py35-setuptools-41.2.0, py35-tkinter-3.5.7_6, py36-cairo-1.18.1_1, py36-dnspython-1.16.0, py36-iso8601-0.1.12, py36-olefile-0.46, py36-pillow-6.1.0, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, rarian-0.8.1_4, readline-8.0.0, rest-0.7.93, samba48-4.8.12_4, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, startup-notification-0.12_4, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vte-0.28.2_3, wayland-1.16.0_1, wayland-protocols-1.17, webkit2-gtk3-2.24.4_1, webp-1.0.3_1, woff2-1.0.2_4, xcb-util-0.4.0_2,1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

chef-19930426
Feelter thet cunferts Ingleesh text tu Muck Cheenese-a
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: brooks@FreeBSD.org

chmlib-0.40_1
Library for dealing with Microsoft ITSS/CHM format files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ak@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

chord2html-1.3_3
Convert CHORD input files to HTML
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, jbigkit-2.1_1, jpeg-turbo-2.0.3, libgd-2.2.5_2,1, p5-GD-2.71, perl5-5.30.0, png-1.6.37, tiff-4.0.10_1, webp-1.0.3_1

cinnamon-translations-2.4.2
Translations for the cinnamon desktop
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, libtextstyle-0.20.1
Также присутствует в: X11, Gnome

cldr-emoji-annotation-34.12.14891.0
Emoji annotation files in CLDR
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0

clex-4.6.7
Command line file manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mich@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

cloc-1.82
Counts lines of code
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: p5-Algorithm-Diff-1.1903, perl5-5.30.0

clpbar-1.11.1
Command Line Progress Bar
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

cmatrix-1.2a_1
Show a scrolling 'Matrix' like screen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

colorgcc-1.4.4
Perl script to colorize the terminal output of GCC
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Также присутствует в: Devel

colortail-0.3.3
tail(1) replacement with color support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.0

colwide-0.01
Utility which outputs a number of characters to the screen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: neel@neelc.org
Требует: perl5-5.30.0
Также присутствует в: Perl5

compat10x-i386-10.4.1004000.20181014
Convenience package to install the compat10x libraries
Полное описание | Исходные тексты
Поддержкой занимается: des@FreeBSD.org

compat11x-i386-11.2.1102000.20181014
Convenience package to install the compat11x libraries
Полное описание | Исходные тексты
Поддержкой занимается: des@FreeBSD.org

compat4x-i386-5.3_11
Convenience package to install the compat4x libraries
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: localedata-5.4_2

compat5x-i386-5.4.0.8.1_1
Convenience package to install the compat5x libraries
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: localedata-5.4_2

compat6x-i386-6.4.604000.200810_3
Convenience package to install the compat6x libraries
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

compat7x-i386-7.4.704000.201310.1
Convenience package to install the compat7x libraries
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

compat8x-i386-8.4.804000.20151116
Convenience package to install the compat8x libraries
Полное описание | Исходные тексты
Поддержкой занимается: des@FreeBSD.org
Требует: compat10x-i386-10.4.1004000.20181014, compat9x-i386-9.3.903000.20170608

compat9x-i386-9.3.903000.20170608
Convenience package to install the compat9x libraries
Полное описание | Исходные тексты
Поддержкой занимается: des@FreeBSD.org
Требует: compat10x-i386-10.4.1004000.20181014

console-bridge-0.4.3_1
Package for logging that seamlessly pipes into rosconsole
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.32.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5

countrycodes-1.0.6
ISO 3166 country code finder
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

cpuid-3.3_7
CPU identification utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

crosspad-19991202_1
Crosspad data downloader/converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.0

crosti-1.14.0_1
Convert custom image to cross stitch design, edit stitch designs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, desktop-file-utils-0.23, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinput-1.12.6_1, libmtdev-1.1.5_2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, nettle-3.5.1_1, p11-kit-0.23.17, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, png-1.6.37, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-network-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-svg-5.13.0_1, qt5-widgets-5.13.0_1, qtchooser-66, readline-8.0.0, shared-mime-info-1.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3

cryptoballot-g20181015
Cryptographically secure online voting
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: go-1.13.1,1

cs-0.9.6_1
Cross Stitch software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.1.9, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.2_3, libXrender-0.9.10_2, libffi-3.2.1_3, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, openjpeg-2.3.1, png-1.6.37, py35-setuptools-41.2.0, py35-tkinter-3.5.7_6, py36-olefile-0.46, py36-pillow-6.1.0, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, webp-1.0.3_1, xorgproto-2019.1

cstream-3.1.1
Like dd(1) tool, precise bandwidth limiting/reporting, fifo, TCP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org

ctm-2.0_1
Generate, receive and apply FreeBSD source updates per mail
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: se@FreeBSD.org

da-freebsd-doc-53465
Danish translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

da-gimp-help-html-2.8.2_1
GIMP User Manual in Danish
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: liangtai.s16@gmail.com
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.9, libxslt-1.1.33, perl5-5.30.0, pkgconf-1.6.3,1, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, readline-8.0.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Graphics

dahdi-2.4.0rc5_7
DAHDI userland utilities and libraries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fjoe@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libffi-3.2.1_3, libslang2-2.3.2_1, newt-0.52.20_1, pcre-8.43_2, png-1.6.37, popt-1.16_2, python36-3.6.9, readline-8.0.0

dahdi-kmod-2.4.0rc5_7
Digium/Asterisk Hardware Device Interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fjoe@FreeBSD.org
Требует: dahdi-2.4.0rc5_7, gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, libslang2-2.3.2_1, newt-0.52.20_1, pcre-8.43_2, png-1.6.37, popt-1.16_2, python36-3.6.9, readline-8.0.0
Также присутствует в: Kld

dahdi-kmod26-2.6.1.r10747_1
Digium/Asterisk Hardware Device Interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fjoe@FreeBSD.org
Требует: dahdi-2.4.0rc5_7, gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, libslang2-2.3.2_1, newt-0.52.20_1, pcre-8.43_2, png-1.6.37, popt-1.16_2, python36-3.6.9, readline-8.0.0
Также присутствует в: Kld

dartsim-6.8.5_2
Dynamic Animation and Robotics Toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: Ipopt-3.12.13_1, aom-1.0.0.2499, assimp-4.1.0_3, binutils-2.32_1,1, blas-3.5.0_6, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, boost-libs-1.71.0_1, bullet-2.86.1_4, ca_root_nss-3.46.1, cblas-1.0_12, cmake-3.15.4, console-bridge-0.4.3_1, curl-7.66.0, dav1d-0.5.0, eigen-3.3.7, expat-2.2.8, fcl-0.5.0.304_3, ffmpeg-4.2.1_6,1, flann-1.9.1.19_2, fontconfig-2.12.6,1, freeglut-3.0.0_2, freetype2-2.10.1, gcc9-9.2.0, gettext-runtime-0.20.1, giflib-5.1.9, gmp-6.1.2_1, gnutls-3.6.10, guile2-2.2.6_1, hdf-szip-2.1.1, hdf5-1.10.5_2, icu-65.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, lapack-3.5.0_8, libGLU-9.0.0_3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libccd-2.1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libidn2-2.2.0, libltdl-2.4.6, liblz4-1.9.2,1, libnghttp2-1.39.2, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtheora-1.1.1_7, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libx264-0.157.2980, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-18.3.2_2, metis-5.1.0_8, minizip-1.2.11, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.5.1_1, ninja-1.9.0,2, nlopt-2.6.1_2, octomap-1.9.0_1, ode-0.13_4,1, openblas-0.2.20_10,1, opencv-core-3.4.1_24, opus-1.3.1, osg-3.4.1_11, p11-kit-0.23.17, pagmo2-2.10.161_2, pciids-20190725, pkgconf-1.6.3,1, png-1.6.37, py27-numpy-1.16.5,1, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, rhash-1.3.5, suitesparse-5.4.0_3, tbb-2019.8, tiff-4.0.10_1, tinyxml-2.6.2_4, tinyxml2-7.1.0,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, urdfdom-1.0.3_1, urdfdom-headers-1.0.4, wayland-1.16.0_1, x265-3.2, xorgproto-2019.1, xvid-1.3.5,1

ddate-0.2.2.6
Command to print the date in Discordian date format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

de-freebsd-doc-53465
German translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

deco-misc-3.9_4
Demos Commander, a free Norton Commander clone
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

dejagnu-1.6.2
Automated program/system tester
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tcltk@FreeBSD.org
Требует: expect-5.45.4_1,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, tcl86-8.6.9_1
Также присутствует в: Tcl

delay-1.6
Delay program with feedback to the user
Полное описание | Исходные тексты
Поддержкой занимается: gmarco@gufi.org

detachtty-9_1
Run interactive programs non-interactively
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

diction-1.11_2
GNU diction and style
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

digitemp-3.6.0
Dallas Semiconductor 1-wire device reading console application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

display-1.2a
Runs command repeatedly; shows output
Полное описание | Исходные тексты
Поддержкой занимается: sjroz@verizon.net

dive-0.8.0
Tool for exploring each layer in a docker image
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: go-1.13.1,1

dnetc-2.9112.521
Distributed.net distributed computing project client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tdb@FreeBSD.org

dphys-config-20100216
Tool to distribute config files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libidn2-2.2.0, libunistring-0.9.10_1, wget-1.20.3

dtach-0.9
Emulates the detach feature of screen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

dvorak7min-1.6.1_1
Ncurses-based Dvorak typing tutor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

dvorakng-0.5.0_1
Dvorak typing tutor
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

e2fsprogs-libblkid-1.45.3
Blkid library from e2fsprogs package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mandree@FreeBSD.org
Требует: binutils-2.32_1,1, e2fsprogs-libuuid-1.45.3, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libiconv-1.14_11, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.0, pkgconf-1.6.3,1, texinfo-6.6_4,1
Также присутствует в: Devel

e2fsprogs-libuuid-1.45.3
UUID library from e2fsprogs package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mandree@FreeBSD.org
Требует: binutils-2.32_1,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libiconv-1.14_11, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.0, pkgconf-1.6.3,1, texinfo-6.6_4,1
Также присутствует в: Devel

el-freebsd-doc-53465
Greek translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

el-gimp-help-html-2.8.2_1
GIMP User Manual in Greek
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: liangtai.s16@gmail.com
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.9, libxslt-1.1.33, perl5-5.30.0, pkgconf-1.6.3,1, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, readline-8.0.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Graphics

elixir-mime-1.3.0
MIME type module for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: elixir-1.9.1, erlang-21.3.8.8,4, erlang-man-21.3

elixir-uuid-1.1.8
UUID generator and utilities for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: elixir-1.9.1, erlang-21.3.8.8,4, erlang-man-21.3

elki-0.7.1.1166
Data mining toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, gradle-5.0, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.222.10.1_2, xorgproto-2019.1
Также присутствует в: Java

elscreen-emacs26-1.4.6.20180320_1
Emacs utility similar to GNU Screen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: ImageMagick6-6.9.10.57,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, apel-emacs27-10.8.20190407_1, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.23, emacs-26.3,3, emacs-devel-27.0.50.20191007,2, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jansson-2.12, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.44, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.7_2, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, openjpeg-2.3.1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Elisp

elscreen-emacs26_canna-1.4.6.20180320_1
Emacs utility similar to GNU Screen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: ImageMagick6-6.9.10.57,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, apel-emacs27-10.8.20190407_1, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.23, emacs-26.3,3, emacs-devel-27.0.50.20191007,2, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jansson-2.12, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.44, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.7_2, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, openjpeg-2.3.1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Elisp

elscreen-emacs26_nox-1.4.6.20180320_1
Emacs utility similar to GNU Screen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: ImageMagick6-6.9.10.57,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, apel-emacs27-10.8.20190407_1, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.23, emacs-26.3,3, emacs-devel-27.0.50.20191007,2, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jansson-2.12, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.44, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.7_2, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, openjpeg-2.3.1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Elisp

elscreen-emacs27-1.4.6.20180320_1
Emacs utility similar to GNU Screen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: ImageMagick6-6.9.10.57,1, adwaita-icon-theme-3.28.0, apel-emacs27-10.8.20190407_1, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, emacs-devel-27.0.50.20191007,2, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jansson-2.12, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.44, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.7_2, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, openjpeg-2.3.1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Elisp

elscreen-emacs27_nox-1.4.6.20180320_1
Emacs utility similar to GNU Screen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: ImageMagick6-6.9.10.57,1, adwaita-icon-theme-3.28.0, apel-emacs27-10.8.20190407_1, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, emacs-devel-27.0.50.20191007,2, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jansson-2.12, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgsf-1.14.44, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_1, mailutils-3.7_2, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, openjpeg-2.3.1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Elisp

en-freebsd-doc-53465
Documentation from the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

en-gimp-help-html-2.8.2_1
GIMP User Manual in English
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: liangtai.s16@gmail.com
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.9, libxslt-1.1.33, perl5-5.30.0, pkgconf-1.6.3,1, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, readline-8.0.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Graphics

en_GB-gimp-help-html-2.8.2_1
GIMP User Manual in British English
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: liangtai.s16@gmail.com
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.9, libxslt-1.1.33, perl5-5.30.0, pkgconf-1.6.3,1, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, readline-8.0.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Graphics

erlang-mimerl-1.1.1
Erlang library to handle mimetypes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: erlang-21.3.8.8,4, erlang-man-21.3, rebar3-3.12.0,1

erlang-mimetypes-1.1.0
Erlang MIME types library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: erlang@FreeBSD.org
Требует: erlang-21.3.8.8,4, erlang-man-21.3, rebar3-3.12.0,1

es-freebsd-doc-53465
Spanish translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

es-gimp-help-html-2.8.2_1
GIMP User Manual in Spanish
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: liangtai.s16@gmail.com
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.9, libxslt-1.1.33, perl5-5.30.0, pkgconf-1.6.3,1, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, readline-8.0.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Graphics, Spanish

esniper-2.35.0_2
Lightweight console application for sniping ebay auctions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ag-freebsd@muc.de
Требует: ca_root_nss-3.46.1, curl-7.66.0, libnghttp2-1.39.2
Также присутствует в: Net

estic-1.61_10
Controller for ISDN TK-Anlage (PBX) made by Istec
Полное описание | Исходные тексты
Поддержкой занимается: dinoex@FreeBSD.org
Требует: libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, xorgproto-2019.1
Также присутствует в: Comms

excel-writer-15_2
Ada package for easily creating Excel files with basic formats
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: binutils-2.32_1,1, gcc6-aux-20180516_1,1, gettext-runtime-0.20.1, gmp-6.1.2_1, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2

exercism-3.0.11
CLI client for exercism.io
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: go-1.13.1,1

explosions-0.2005.07.31_16
3D objects flying around resembling explosions with various effects
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_13, expat-2.2.8, gettext-runtime-0.20.1, giflib-5.1.9, gmake-4.2.1_3, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libGLU-9.0.0_3, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, pciids-20190725, perl5-5.30.0, png-1.6.37, sdl-1.2.15_14,2, sdl_image-1.2.12_12, tiff-4.0.10_1, wayland-1.16.0_1, webp-1.0.3_1, xorgproto-2019.1

fbless-0.2.3
Text-mode fb2 books reader
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alexander.4mail@gmail.com
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, readline-8.0.0
Также присутствует в: Textproc, Python

felis-1.0_1
Displays one or more files as a single line of text
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

figlet-2.2.5
SysV banner-like program prints strings in large fancy ASCII art
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org

figlet-fonts-20121202
Assorted fonts for the figlet(6) program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ptudor@ptudor.net
Требует: figlet-2.2.5

findutils-4.7.0
GNU find utilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: aehlig@linta.de
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1

firestring-0.9.12
Library to make string handling easier in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dean@odyssey.apana.org.au
Также присутствует в: Net, Devel

flag-1.0.5
Turn the hostname into a colourful and visually distinctive ansi flag
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cyberleo@cyberleo.net

floatator-0.2.1_2
Interactive fluid dynamics simulation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, indexinfo-0.3.1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.2_3, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrender-0.9.10_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, open-motif-2.3.8_1, png-1.6.37, xbitmaps-1.1.2, xorgproto-2019.1

fortune-mod-bible-1.0_1
King James V Bible in fortune file format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: doug@polands.org

fortune-mod-bofh-2.0_3
Compilation of excuses from the "Bastard Operator From Hell"
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: onatan@gmail.com

fortune-mod-epictetus-0.2
Quotes from Epictetus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: akosela@andykosela.com

fortune-mod-freebsd-classic-g20171128
Classic FreeBSD fortunes (including offensives)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jdc@koitsu.org

fortune-mod-futurama-0.2_4
Compilation of quotes from the TV series "Futurama"
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

fortune-mod-psalms-1.0
Psalms from the Douai Bible in fortune file format
Полное описание | Исходные тексты
Поддержкой занимается: pfg@FreeBSD.org

fortuneit-1.99
Funny fortune file in Italian
Полное описание | Исходные тексты
Поддержкой занимается: gmarco@gufi.org

fpc-chm-3.0.4_2
Free Pascal unit to manipulate chm files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: binutils-2.32_1,1, fpc-3.0.4_2, fpc-fcl-base-3.0.4_2, fpc-fcl-res-3.0.4_2, fpc-fcl-xml-3.0.4_2, fpc-iconvenc-3.0.4_2, fpc-rtl-objpas-3.0.4_3, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Lang

fr-freebsd-doc-53465
French translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

free42-2.4.2
Simulation of the HP-42S scientific calculator and HP-82240 printer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

free42-skins-g20180711_1
Skins for free42, simulation of the HP-42S scientific calculator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, free42-2.4.2, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

freebsd-doc-all-53465
Documentation from the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: bn-freebsd-doc-53465,1, da-freebsd-doc-53465,1, de-freebsd-doc-53465,1, el-freebsd-doc-53465,1, en-freebsd-doc-53465,1, es-freebsd-doc-53465,1, fr-freebsd-doc-53465,1, hu-freebsd-doc-53465,1, it-freebsd-doc-53465,1, ja-freebsd-doc-53465,1, ko-freebsd-doc-53465,1, mn-freebsd-doc-53465,1, nl-freebsd-doc-53465,1, pl-freebsd-doc-53465,1, pt-freebsd-doc-53465,1, ru-freebsd-doc-53465,1, tr-freebsd-doc-53465,1, zh_cn-freebsd-doc-53465,1, zh_tw-freebsd-doc-53465,1
Также присутствует в: Docs

freebsd-release-manifests-20191011
FreeBSD release manifests
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bdrewery@FreeBSD.org

freeguide-0.11.1
Interactive TV guide which will create personalized TV listings
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, apache-ant-1.10.6, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, ja-kakasi-2.3.5_3, ja-p5-Text-Kakasi-2.04_3, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libiconv-1.14_11, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.222.10.1_2, p5-Algorithm-C3-0.10_1, p5-Archive-Zip-1.66, p5-Authen-NTLM-1.09_1, p5-B-Hooks-EndOfScope-0.24, p5-CGI-4.44, p5-Class-C3-0.34, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.36, p5-Class-Method-Modifiers-2.13, p5-Class-MethodMaker-2.24, p5-Class-Singleton-1.5_1, p5-Compress-Raw-Bzip2-2.087, p5-Compress-Raw-Zlib-2.087, p5-Convert-BinHex-1.125, p5-Data-OptList-0.110, p5-Date-Manip-6.78, p5-DateTime-1.51, p5-DateTime-Format-Strptime-1.76,1, p5-DateTime-Locale-1.24, p5-DateTime-TimeZone-2.37,1, p5-Devel-StackTrace-2.04, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Email-Find-0.10_1, p5-Email-Valid-1.202, p5-Encode-Locale-1.05, p5-Eval-Closure-0.14, p5-Exception-Class-1.44, p5-File-Listing-6.04_1, p5-File-ShareDir-1.116, p5-File-Slurp-9999.27, p5-HTML-Element-Extended-1.18_1, p5-HTML-Form-6.04, p5-HTML-FromText-2.07_1, p5-HTML-Parser-3.72, p5-HTML-TableExtract-2.15, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.07, p5-HTTP-Cache-Transparent-1.4, p5-HTTP-Cookies-6.04, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.18, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.52, p5-IO-Compress-2.087, p5-IO-HTML-1.001_1, p5-IO-SessionData-1.03_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-IO-stringy-2.111, p5-JSON-2.97.001, p5-LWP-MediaTypes-6.04, p5-LWP-Protocol-https-6.07_1, p5-Lingua-EN-Numbers-Ordinate-1.04, p5-Lingua-Preferred-0.2.4_1, p5-Log-TraceMessages-1.4_1, p5-MIME-Tools-5.509,2, p5-MRO-Compat-0.13, p5-Mail-Tools-2.19, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.016, p5-Mozilla-CA-20180117, p5-Net-DNS-1.21,1, p5-Net-Domain-TLD-1.74, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.85, p5-Package-Stash-0.38, p5-Package-Stash-XS-0.29, p5-Params-Util-1.07_2, p5-Params-Validate-1.29, p5-Params-ValidationCompiler-0.30_1, p5-Parse-RecDescent-1.967015, p5-PerlIO-gzip-0.20, p5-Role-Tiny-2.001001, p5-SOAP-Lite-1.27, p5-Socket6-0.29, p5-Specio-0.44, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Task-Weaken-1.06, p5-Term-ProgressBar-2.22, p5-Term-ReadKey-2.38_1, p5-Text-Iconv-1.7_3, p5-Tie-IxHash-1.23_1, p5-TimeDate-2.30_2,1, p5-Tk-804.034, p5-Tk-TableMatrix-1.23_7, p5-Try-Tiny-0.30, p5-URI-1.76, p5-Unicode-String-2.10, p5-Unicode-UTF8simple-1.06_1, p5-Variable-Magic-0.62, p5-WWW-Mechanize-1.92, p5-WWW-RobotRules-6.02_1, p5-XML-LibXML-2.0134,1, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-Parser-Lite-0.722, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-XML-Twig-3.52, p5-XML-Writer-0.625_1, p5-XML-XPath-1.44, p5-libwww-6.39, p5-namespace-autoclean-0.29, p5-namespace-clean-0.27, p5-xmltv-0.5.70, perl5-5.30.0, png-1.6.37, xorgproto-2019.1
Также присутствует в: Java

ftdi-eeprom-1.1_1
Tool to program the eeprom on FTDI usb devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

fxload-20140224
Firmware download for Cypress EZ-USB devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

gcstar-1.7.0_3
Open source application for managing your collections
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_2, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cmocka-1.1.3, consolekit2-1.2.1_1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.23, dmidecode-3.2, enchant-1.6.0_9, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gamin-0.1.10_10, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome-mime-data-2.18.0_5, gnome-vfs-2.24.4_11, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtkspell-2.0.16_6, hal-0.5.14_34, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, liblz4-1.9.2,1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsunacl-1.0.1, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libvolume_id-0.81.1, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, openldap-client-2.4.48, p11-kit-0.23.17, p5-Algorithm-C3-0.10_1, p5-Archive-Zip-1.66, p5-Authen-NTLM-1.09_1, p5-B-Hooks-EndOfScope-0.24, p5-Bit-Vector-7.4, p5-CDDB-File-1.05_2, p5-Cairo-1.107, p5-Carp-Clan-6.08, p5-Class-C3-0.34, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.36, p5-Class-Method-Modifiers-2.13, p5-Class-Singleton-1.5_1, p5-Data-OptList-0.110, p5-Date-Calc-6.4, p5-DateTime-1.51, p5-DateTime-Format-Strptime-1.76,1, p5-DateTime-Locale-1.24, p5-DateTime-TimeZone-2.37,1, p5-Devel-GlobalDestruction-0.14, p5-Devel-StackTrace-2.04, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Eval-Closure-0.14, p5-Exception-Class-1.44, p5-ExtUtils-Depends-0.8000, p5-ExtUtils-PkgConfig-1.16, p5-File-Listing-6.04_1, p5-File-ShareDir-1.116, p5-Filter-1.59, p5-GD-2.71, p5-GD-Graph-1.54, p5-GD-TextUtil-0.86_5, p5-Glib2-1.3291, p5-Gnome2-VFS-1.083, p5-Gtk2-1.24993, p5-Gtk2-Spell-1.04_2, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.04, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.18, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-LWP-MediaTypes-6.04, p5-MP3-Info-1.24_1, p5-MP3-Tag-1.14, p5-MRO-Compat-0.13, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.016, p5-Moo-2.003004, p5-Mozilla-CA-20180117, p5-Net-FreeDB-0.10_1, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.85, p5-Ogg-Vorbis-Header-PurePerl-1.0_5, p5-Package-Stash-0.38, p5-Package-Stash-XS-0.29, p5-Pango-1.227, p5-Params-Util-1.07_2, p5-Params-Validate-1.29, p5-Params-ValidationCompiler-0.30_1, p5-Role-Tiny-2.001001, p5-Socket6-0.29, p5-Sort-Naturally-1.03_1, p5-Specio-0.44, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Switch-2.17_1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-Variable-Magic-0.62, p5-WWW-RobotRules-6.02_1, p5-XML-LibXML-2.0134,1, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.25, p5-libwww-6.39, p5-namespace-autoclean-0.29, p5-namespace-clean-0.27, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, policykit-0.9_10, polkit-0.114_3, popt-1.16_2, py35-setuptools-41.2.0, py36-dnspython-1.16.0, py36-iso8601-0.1.12, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, samba48-4.8.12_4, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gctpc-2.0
USGS General Cartographic Transformation Package (GCTP)
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Geography

geekcode-1.7.3
Geek Code Generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

getopt-1.1.6
Replacement for getopt(1) that supports GNU-style long options
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1

gkrellm-gamma-2.03_14
XFree86 gamma correction plugin for GKrellM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gkrellm2-2.3.11, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libntlm-1.5, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gkrellm-helium-2.3.1_12
GKrellM plugin reading data from helium thermometer at Strahov, Prague
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gkrellm2-2.3.11, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libnghttp2-1.39.2, libntlm-1.5, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gkrellm-xkb-1.05_11
X keyboard layout plugin for GKrellM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gkrellm2-2.3.11, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libntlm-1.5, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: X11

gkrellmbgchg2-0.1.11_2
Plugin for GKrellM, which changes the desktop's background image
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gkrellm2-2.3.11, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libntlm-1.5, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gkrellmlaunch2-0.5_9
Application launcher plugin for GKrellM2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gkrellm2-2.3.11, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libntlm-1.5, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gkrellshoot2-0.4.4_10
Screen locking and screen capture plugin for GKrellM 2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick6-6.9.10.57,1, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, gkrellm2-2.3.11, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.44, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, liblqr-1-0.4.2, libltdl-2.4.6, libntlm-1.5, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, openjpeg-2.3.1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gkrellweather-2.0.8_3
Weather plugin for GKrellM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gkrellm2-2.3.11, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libntlm-1.5, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Geography

gkx86info2-0.0.2_8
GKrellM2 plugin that simply prints the current clock speed
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gkrellm2-2.3.11, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libntlm-1.5, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gnome-devel-docs-3.28.0
Documents targeted for GNOME developers
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, itstool-2.0.5_2, libffi-3.2.1_3, libtextstyle-0.20.1, libxml2-2.9.9, pkgconf-1.6.3,1, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0
Также присутствует в: Gnome

gnome-getting-started-docs-3.28.2
GNOME 3 getting started guide
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, itstool-2.0.5_2, libffi-3.2.1_3, libtextstyle-0.20.1, libxml2-2.9.9, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0
Также присутствует в: Gnome

gnome-icon-theme-3.12.0_1
Collection of icons for the GNOME desktop
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: atk-2.28.1, cairo-1.16.0,2, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gnome-icon-theme-symbolic-3.12.0, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icon-naming-utils-0.8.90_1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libpciaccess-0.16, libpthread-stubs-0.4, libtextstyle-0.20.1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.25, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

gnome-icon-theme-extras-3.12.0
Additional collection of icons for the GNOME desktop
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: atk-2.28.1, cairo-1.16.0,2, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmake-4.2.1_3, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icon-naming-utils-0.8.90_1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.25, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

gnome-mime-data-2.18.0_5
MIME and Application database for GNOME
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: expat-2.2.8, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, intltool-0.51.0_1, libtextstyle-0.20.1, p5-XML-Parser-2.44, perl5-5.30.0
Также присутствует в: Gnome

gnome-osd-0.20.0_2
On-Screen-Display infrastructure using Pango text rendering
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, bash-5.0.11, brotli-1.0.7_2,1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmocka-1.1.3, colord-1.3.5, consolekit2-1.2.1_1, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, desktop-file-utils-0.23, dmidecode-3.2, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, fusefs-libs-2.9.9_1, gamin-0.1.10_10, gconf2-3.2.6_5, gcr-3.28.0, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, geoclue-2.4.7, getopt-1.1.6, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.1.2_1, gnome-doc-utils-0.20.10_5, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_13, gnome-online-accounts-3.28.0_2, gnome-vfs-2.24.4_11, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphene-1.8.2_1, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gstreamer1-1.14.4, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-gl-1.14.4_2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, gvfs-1.30.4_2, hal-0.5.14_34, harfbuzz-2.6.2, harfbuzz-icu-2.6.2_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, iso8879-1986_3, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.3, json-glib-1.4.2, lcms2-2.9, libGLU-9.0.0_3, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libart_lgpl-2.3.21_3,1, libbonobo-2.32.1, libbonoboui-2.24.5_1, libcanberra-0.30_5, libcddb-1.3.2_4, libcdio-2.0.0_1, libcdio-paranoia-10.2+2.0.0, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libexif-0.6.21_4, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgdata-0.17.9, libglade2-2.6.4_9, libgnome-2.32.1, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_4, libgnomeui-2.24.5, libgpg-error-1.36, libgphoto2-2.5.22, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libltdl-2.4.6, liblz4-1.9.2,1, libnghttp2-1.39.2, libnotify-0.7.7_1, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.20, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libsunacl-1.0.1, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libvolume_id-0.81.1, libvorbis-1.3.6,3, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, openjpeg-2.3.1, openldap-client-2.4.48, orc-0.4.28, p11-kit-0.23.17, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, policykit-0.9_10, policykit-gnome-0.9.2_8, polkit-0.114_3, popt-1.16_2, py27-gnome-2.28.1_8, py27-gobject-2.28.6_8, py27-gobject3-3.28.3, py27-gtk2-2.24.0_5, py27-libxml2-2.9.9, py27-orbit-2.24.0_2, py35-setuptools-41.2.0, py36-cairo-1.18.1_1, py36-dnspython-1.16.0, py36-iso8601-0.1.12, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, rarian-0.8.1_4, readline-8.0.0, rest-0.7.93, samba48-4.8.12_4, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, startup-notification-0.12_4, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webkit2-gtk3-2.24.4_1, webp-1.0.3_1, woff2-1.0.2_4, xcb-util-0.4.0_2,1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

gnome-user-docs-3.28.2
GNOME 3 users guide
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, itstool-2.0.5_2, libffi-3.2.1_3, libtextstyle-0.20.1, libxml2-2.9.9, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0
Также присутствует в: Gnome

gnu-watch-3.3.15
GNU watch command
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1

gnuls-8.30
GNU colorized 'ls'
Полное описание | Исходные тексты
Поддержкой занимается: bmc@clapper.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, perl5-5.30.0

gobuster-3.0.1
Directory/file & DNS busting tool written in Go
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: go-1.13.1,1
Также присутствует в: Dns

gone-1.3.6
Terminal locking utility with many improvements over lock(1)
Полное описание | Исходные тексты
Поддержкой занимается: marcus@FreeBSD.org

gonvert-0.2.39
Conversion utility that allows conversion between many units
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libglade2-2.6.4_9, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, py27-gobject-2.28.6_8, py27-gtk2-2.24.0_5, py35-setuptools-41.2.0, py36-cairo-1.18.1_1, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Python, Gnome

gplink-1.5
GP32 USB linker tool
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

granulate-0.2
Granulate is a program for splitting files in place
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jharris@widomaker.com

grc-1.11.1
Generic Colouriser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: walter@lifeforms.nl
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python36-3.6.9, readline-8.0.0

gwhich-2.21_1
GNU Which - Everything you never wanted in a which
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johans@FreeBSD.org
Требует: indexinfo-0.3.1

hashdb-3.1.0.8_1
Block hash database tool and API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, e2fsprogs-libuuid-1.45.3, fusefs-libs-2.9.9_1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libedit-3.1.20190324,1, libewf-20140807, libffi-3.2.1_3, libsmdev-a.20190315, libsmraw-a.20181227, libtool-2.4.6_1, lua52-5.2.4, m4-1.4.18_1,1, pcre-8.43_2, perl5-5.30.0, python27-2.7.16_1, python36-3.6.9, readline-8.0.0, swig30-3.0.12

hb-1.88_2
Simple, but complete budget management in Python
Полное описание | Исходные тексты
Поддержкой занимается: tundra@tundraware.com
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python27-2.7.16_1, readline-8.0.0
Также присутствует в: Python

health-nut-20.1_1
Nutrition software to record what you eat
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

hello-2.10_1
Utility for saying hello to the world and reading email
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, perl5-5.30.0

help2man-1.47.11
Automatically generating simple manual pages from program output
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, p5-Locale-gettext-1.07, perl5-5.30.0

heyu2-2.10_1
Control a CM11A interface from the command line
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mstowe@chicago.us.mensa.org

hicolor-icon-theme-0.17
High-color icon theme shell from the FreeDesktop project
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Также присутствует в: Gnome

histring-1.1.1.1
Highlight strings using the ANSI terminal escape sequences
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: uzsolt@uzsolt.hu

hotkeys-0.5.7.1_16
Allows usage of special keys on internet/multimedia keyboards
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: db5-5.3.28_7, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.2_3, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxkbfile-1.1.0, libxml2-2.9.9, xorgproto-2019.1, xosd-2.2.14_3

hu-freebsd-doc-53465
Hungarian translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

hulgalugha-1.0
Very jerky text filter
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

i18n-man-1.1_1
Browse I18N capable UNIX manual pages with Mule, Emacs, and XEmacs
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Elisp

ignition-fuel-tools-1.2.0_2
Classes and tools for interacting with Ignition Fuel
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: aom-1.0.0.2499, ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, dav1d-0.5.0, e2fsprogs-libuuid-1.45.3, expat-2.2.8, ffmpeg-4.2.1_6,1, fontconfig-2.12.6,1, freeimage-3.18.0_1, freetype2-2.10.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnutls-3.6.10, gts-0.7.6_5, ignition-cmake-2.0.0, ignition-common-3.0.0_3, ignition-math-6.0.0_3, indexinfo-0.3.1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libarchive-3.4.0,1, libdrm-2.4.99,1, libedit-3.1.20190324,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libiconv-1.14_11, libidn2-2.2.0, liblz4-1.9.2,1, libnghttp2-1.39.2, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtheora-1.1.1_7, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libx264-0.157.2980, libxcb-1.13.1, libxml2-2.9.9, libyaml-0.2.2, libzip-1.5.2, lzo2-2.10_1, nettle-3.5.1_1, ninja-1.9.0,2, opencv-core-3.4.1_24, opus-1.3.1, p11-kit-0.23.17, pciids-20190725, pcre-8.43_2, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, rhash-1.3.5, ruby-2.6.5,1, tinyxml2-7.1.0,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, x265-3.2, xorgproto-2019.1, xvid-1.3.5,1

iio-oscilloscope-0.10
Oscilloscope application for interfacing with various IIO devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtkdatabox-0.9.3.1, harfbuzz-2.6.2, hdf-szip-2.1.1, hdf5-1.10.5_2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jansson-2.12, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libad9361-iio-0.2.8, libarchive-3.4.0,1, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, libiio-0.18, liblz4-1.9.2,1, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, lzo2-2.10_1, matio-1.5.17, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, rhash-1.3.5, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

imerge-0.2.4
Tool to help merge one file to another interactively
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: knu@FreeBSD.org

img2xterm-1.0.0_3
Display images on 256 color xterms
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: arved@FreeBSD.org
Требует: ImageMagick6-6.9.10.57,1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_4, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsfonts-8.11_8, harfbuzz-2.6.2, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.44, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, liblqr-1-0.4.2, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, openjpeg-2.3.1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, poppler-data-0.4.9, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

ini_file_manager-03_3
Ini configuration file reader and manipulator package for Ada
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: binutils-2.32_1,1, gcc6-aux-20180516_1,1, gettext-runtime-0.20.1, gmp-6.1.2_1, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2

inplace-1.2.3_1
Tool to edit files in-place through given filter commands
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: knu@FreeBSD.org
Требует: indexinfo-0.3.1, libedit-3.1.20190324,1, libffi-3.2.1_3, libunwind-20170615, libyaml-0.2.2, ruby-2.6.5,1

ipa_conv-1.1_2
IPA accounting/database module for converting statistics
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ipa-2.1.2

ipbt-r8765
High-tech ttyrec player with improvements over ttyplay
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: uqs@FreeBSD.org
Требует: perl5-5.30.0

ironscanner-1.1.0.20180828
Collect as much information as possible on image scanners
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.1.9, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.2_3, libXrender-0.9.10_2, libffi-3.2.1_3, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, openjpeg-2.3.1, png-1.6.37, py27-pyinsane2-2.0.13, py35-setuptools-41.2.0, py35-tkinter-3.5.7_6, py36-olefile-0.46, py36-pillow-6.1.0, py36-psutil-5.6.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, tcl86-8.6.9_1, tiff-4.0.10_1, tk86-8.6.9_1, webp-1.0.3_1, xorgproto-2019.1
Также присутствует в: Python

iselect-1.4.0_1
Interactive Selection Tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

iso-codes-4.2
Lists of the country, language, and currency iso names
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kwm@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libffi-3.2.1_3, libtextstyle-0.20.1, python36-3.6.9, readline-8.0.0

it-freebsd-doc-53465
Italian translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

it-gimp-help-html-2.8.2_1
GIMP User Manual in Italian
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: liangtai.s16@gmail.com
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.9, libxslt-1.1.33, perl5-5.30.0, pkgconf-1.6.3,1, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, readline-8.0.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Graphics

ja-freebsd-doc-53465
Japanese translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, ja-font-ipa-00303_6, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

jargon-4.4.7
The famous jargon file
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

java-zoneinfo-2019.b
Updated Java timezone definitions
Полное описание | Исходные тексты
Поддержкой занимается: glewis@FreeBSD.org
Также присутствует в: Java

jbidwatcher-2.5.6
Java-based application allowing you to monitor eBay auctions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: shurd@FreeBSD.org
Требует: alsa-lib-1.1.2_2, apache-ant-1.10.6, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.222.10.1_2, xorgproto-2019.1
Также присутствует в: Java

jcalendar-1.3.3
Java Date Chooser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, apache-ant-1.10.6, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.222.10.1_2, xorgproto-2019.1
Также присутствует в: Java

kbdscan-20110507
Show scancodes of keys pressed and released
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org

kcd-7.15.0_1
Change directory in full-screen visual mode
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, indexinfo-0.3.1, libtextstyle-0.20.1, perl5-5.30.0

kde-thumbnailer-chm-0.2.1_2
KDE thumbnail generator for CHM files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: makc@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, ca_root_nss-3.46.1, cairo-1.16.0,2, chmlib-0.40_1, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kio-5.62.1, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knotifications-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde

kde-thumbnailer-epub-1.1.9.b_2
KDE thumbnail generator for ePub files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: makc@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kio-5.62.1, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knotifications-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde

kde-thumbnailer-fb2-0.3.1_2
KDE thumbnail generator for fb2 files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: makc@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kio-5.62.1, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knotifications-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde

kdeedu-19.08.1
Entertaining and educational programs for KDE (meta port)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, analitza-19.08.1, aom-1.0.0.2499, argyllcms-1.9.2_5, artikulate-19.08.1_1, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, blinken-19.08.1, boost-libs-1.71.0_1, brotli-1.0.7_2,1, ca_root_nss-3.46.1, cairo-1.16.0,2, cantor-19.08.1, cln-1.3.4_1, colord-1.3.5, cups-2.2.12, curl-7.66.0, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, gpsd-3.17_1, grantlee5-5.1.0_7, graphite2-1.3.13_1, gsl-2.5_1, gstreamer1-1.14.4, gstreamer1-libav-1.14.4_3, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-a52dec-1.14.4, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-core-1.14, gstreamer1-plugins-dts-1.14.4, gstreamer1-plugins-dvdread-1.14.4, gstreamer1-plugins-good-1.14.4, gstreamer1-plugins-mpg123-1.14.4, gstreamer1-plugins-ogg-1.14.4, gstreamer1-plugins-pango-1.14.4, gstreamer1-plugins-png-1.14.4, gstreamer1-plugins-resindvd-1.14.4, gstreamer1-plugins-theora-1.14.4, gstreamer1-plugins-ugly-1.14.4, gstreamer1-plugins-vorbis-1.14.4, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, ja-kiten-19.08.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kalgebra-19.08.1, kanagram-19.08.1, kbruch-19.08.1, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-kactivities-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcmutils-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdeclarative-5.62.0, kf5-kded-5.62.0, kf5-kdelibs4support-5.62.0, kf5-kdesignerplugin-5.62.0, kf5-kdewebkit-5.62.0, kf5-kdoctools-5.62.0, kf5-kemoticons-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-khtml-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kinit-5.62.0, kf5-kio-5.62.1, kf5-kirigami2-5.62.0, kf5-kitemmodels-5.62.0, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-kjs-5.62.0, kf5-knewstuff-5.62.0, kf5-knotifications-5.62.0, kf5-knotifyconfig-5.62.0, kf5-kpackage-5.62.0, kf5-kparts-5.62.0, kf5-kplotting-5.62.0, kf5-kpty-5.62.0, kf5-kross-5.62.0, kf5-krunner-5.62.0, kf5-kservice-5.62.0, kf5-ktexteditor-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kunitconversion-5.62.0, kf5-kwallet-5.62.0, kf5-kwayland-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-plasma-framework-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, kf5-syntax-highlighting-5.62.0, kf5-threadweaver-5.62.0, kgeography-19.08.1, khangman-19.08.1, kig-19.08.1_1, klettres-19.08.1, kmplot-19.08.1, kturtle-19.08.1, kwordquiz-19.08.1, lcms2-2.9, libGLU-9.0.0_3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.0.0, libdvdread-6.0.1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgit2-0.28.3, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libkeduvocdocument-19.08.1, libksba-1.3.5_1, libltdl-2.4.6, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpci-3.6.2, libpciaccess-0.16, libpthread-stubs-0.4, libqalculate-3.0.0_3, librsvg2-2.40.20, libsndfile-1.0.28_2, libspectre-0.2.8, libssh2-1.8.2,3, libtasn1-4.14, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, marble-19.08.1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpfr-4.0.2, mpg123-1.25.12, nettle-3.5.1_1, npth-1.6, nspr-4.22, nss-3.46.1, openal-soft-1.19.1_3, opencv-core-3.4.1_24, opus-1.3.1, orc-0.4.28, p11-kit-0.23.17, pango-1.42.4_3, parley-19.08.1, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, plasma5-plasma-workspace-wallpapers-5.16.5, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, poppler-data-0.4.9, portaudio-19.6.0_3,1, py27-gobject3-3.28.3, py27-six-1.12.0, py35-setuptools-41.2.0, py36-boost-libs-1.71.0, py36-cairo-1.18.1_1, py36-evdev-0.8.1, py36-pyudev-0.21.0, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-assistant-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-designer-5.13.0_1, qt5-graphicaleffects-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-location-5.13.0_1, qt5-multimedia-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-quickcontrols2-5.13.0_1, qt5-script-5.13.0_1, qt5-scripttools-5.13.0_1, qt5-sensors-5.13.0_1, qt5-serialport-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-webchannel-5.13.0_1, qt5-webengine-5.12.2_4, qt5-webkit-5.212.0.a3_4, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, quazip-qt5-0.8.1_1, re2-20190701_1, readline-8.0.0, rocs-19.08.1_1, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, snappy-1.1.6_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, step-19.08.1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, woff2-1.0.2_4, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1
Также присутствует в: Kde

kdeedu-data-19.08.1
KDE edu data files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, etc_os-release-0.1_2, expat-2.2.8, gettext-runtime-0.20.1, glib-2.56.3_6,1, icu-65.1,1, indexinfo-0.3.1, jsoncpp-1.8.1_7, kf5-extra-cmake-modules-5.62.0, libarchive-3.4.0,1, libffi-3.2.1_3, libiconv-1.14_11, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.32.0, libxml2-2.9.9, lzo2-2.10_1, ninja-1.9.0,2, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-qmake-5.13.0, qt5-xml-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5
Также присутствует в: Kde, Kde-applications

kdeutils-19.08.1
Collection of utilities for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: ImageMagick6-6.9.10.57,1, adwaita-icon-theme-3.28.0, akonadi-19.08.1_1, akonadi-contacts-19.08.1, akonadi-mime-19.08.1, aom-1.0.0.2499, argyllcms-1.9.2_5, ark-19.08.1, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, brotli-1.0.7_2,1, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, curl-7.66.0, cyrus-sasl-2.1.27, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, fftw3-3.3.8_4, filelight-19.08.1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, ghostscript9-agpl-x11-9.27, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, grantlee5-5.1.0_7, graphite2-1.3.13_1, gsfonts-8.11_8, gstreamer1-1.14.4, gstreamer1-libav-1.14.4_3, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-a52dec-1.14.4, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-core-1.14, gstreamer1-plugins-dts-1.14.4, gstreamer1-plugins-dvdread-1.14.4, gstreamer1-plugins-good-1.14.4, gstreamer1-plugins-mpg123-1.14.4, gstreamer1-plugins-ogg-1.14.4, gstreamer1-plugins-pango-1.14.4, gstreamer1-plugins-png-1.14.4, gstreamer1-plugins-resindvd-1.14.4, gstreamer1-plugins-theora-1.14.4, gstreamer1-plugins-ugly-1.14.4, gstreamer1-plugins-vorbis-1.14.4, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, kcalc-19.08.1, kcalcore-19.08.1, kcharselect-19.08.1, kcontacts-19.08.1, kdebugsettings-19.08.1, kdf-19.08.1, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-kactivities-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcmutils-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdeclarative-5.62.0, kf5-kded-5.62.0, kf5-kdelibs4support-5.62.0, kf5-kdesignerplugin-5.62.0, kf5-kdewebkit-5.62.0, kf5-kdoctools-5.62.0, kf5-kemoticons-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-khtml-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kinit-5.62.0, kf5-kio-5.62.1, kf5-kirigami2-5.62.0, kf5-kitemmodels-5.62.0, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-kjs-5.62.0, kf5-knotifications-5.62.0, kf5-knotifyconfig-5.62.0, kf5-kpackage-5.62.0, kf5-kparts-5.62.0, kf5-kplotting-5.62.0, kf5-kpty-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kunitconversion-5.62.0, kf5-kwallet-5.62.0, kf5-kwayland-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-plasma-framework-5.62.0, kf5-prison-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, kfloppy-19.08.1, kgpg-19.08.1, kmime-19.08.1_1, kteatime-19.08.1, ktimer-19.08.1, kwalletmanager-19.08.1, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.4_11, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.0.0, libdvdread-6.0.1, libedit-3.1.20190324,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libical-3.0.4_3, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.0, libraqm-0.6.0, libraw-0.19.2_1, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libwmf-0.2.8.4_15, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, libzip-1.5.2, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpfr-4.0.2, mpg123-1.25.12, mysql57-client-5.7.27, mysql57-server-5.7.27, nettle-3.5.1_1, npth-1.6, nspr-4.22, opencv-core-3.4.1_24, openjpeg-2.3.1, opus-1.3.1, orc-0.4.28, p11-kit-0.23.17, p7zip-16.02_2, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, poppler-data-0.4.9, portaudio-19.6.0_3,1, print-manager-19.08.1, protobuf-3.9.2,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-assistant-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-designer-5.13.0_1, qt5-graphicaleffects-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-location-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-quickcontrols2-5.13.0_1, qt5-script-5.13.0_1, qt5-sensors-5.13.0_1, qt5-serialport-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-sqldrivers-mysql-5.13.0, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-webchannel-5.13.0_1, qt5-webkit-5.212.0.a3_4, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, rar-5.7.1,3, readline-8.0.0, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, unrar-5.71_1,6, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, woff2-1.0.2_4, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1
Также присутствует в: Kde

kenny-1.7_1
Translate text both to and from KennySpeak
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ak@FreeBSD.org
Требует: perl5-5.30.0
Также присутствует в: Perl5

kf5-purpose-5.62.0
Offers available actions for a specific purpose
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, akonadi-19.08.1_1, aom-1.0.0.2499, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, brotli-1.0.7_2,1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, cyrus-sasl-2.1.27, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gstreamer1-1.14.4, gstreamer1-libav-1.14.4_3, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-a52dec-1.14.4, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-core-1.14, gstreamer1-plugins-dts-1.14.4, gstreamer1-plugins-dvdread-1.14.4, gstreamer1-plugins-good-1.14.4, gstreamer1-plugins-mpg123-1.14.4, gstreamer1-plugins-ogg-1.14.4, gstreamer1-plugins-pango-1.14.4, gstreamer1-plugins-png-1.14.4, gstreamer1-plugins-resindvd-1.14.4, gstreamer1-plugins-theora-1.14.4, gstreamer1-plugins-ugly-1.14.4, gstreamer1-plugins-vorbis-1.14.4, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kaccounts-integration-19.08.1, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcmutils-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdeclarative-5.62.0, kf5-kdesignerplugin-5.62.0, kf5-kdewebkit-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kio-5.62.1, kf5-kirigami2-5.62.0, kf5-kitemmodels-5.62.0, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knotifications-5.62.0, kf5-kpackage-5.62.0, kf5-kparts-5.62.0, kf5-kplotting-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libaccounts-glib-1.21_3, libaccounts-qt5-1.13_10, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.0.0, libdvdread-6.0.1, libedit-3.1.20190324,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libevent-2.1.11, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libnotify-0.7.7_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpg123-1.25.12, mysql57-client-5.7.27, mysql57-server-5.7.27, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, opencv-core-3.4.1_24, opus-1.3.1, orc-0.4.28, p11-kit-0.23.17, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, protobuf-3.9.2,1, py27-gobject3-3.28.3, py27-six-1.12.0, py35-setuptools-41.2.0, py36-cairo-1.18.1_1, py36-evdev-0.8.1, py36-pyudev-0.21.0, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-assistant-5.13.0_1, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-designer-5.13.0_1, qt5-graphicaleffects-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-location-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-quickcontrols2-5.13.0_1, qt5-script-5.13.0_1, qt5-sensors-5.13.0_1, qt5-serialport-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-sqldrivers-mysql-5.13.0, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-webchannel-5.13.0_1, qt5-webkit-5.212.0.a3_4, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, signon-kwallet-extension-19.08.1, signon-plugin-oauth2-0.24_3, signon-qt5-8.58_3, signon-ui-0.17_4, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, woff2-1.0.2_4, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1
Также присутствует в: Kde, Kde-frameworks

kgeography-19.08.1
KDE geography trainer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: aspell-0.60.8.20190817, avahi-app-0.7_2, ca_root_nss-3.46.1, cmake-3.15.4, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, fontconfig-2.12.6,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kitemviews-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-sonnet-5.62.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, nettle-3.5.1_1, ninja-1.9.0,2, nspr-4.22, p11-kit-0.23.17, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde, Kde-applications

klettres-19.08.1
Alphabet learning tool for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, aom-1.0.0.2499, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, brotli-1.0.7_2,1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gstreamer1-1.14.4, gstreamer1-libav-1.14.4_3, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-a52dec-1.14.4, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-core-1.14, gstreamer1-plugins-dts-1.14.4, gstreamer1-plugins-dvdread-1.14.4, gstreamer1-plugins-good-1.14.4, gstreamer1-plugins-mpg123-1.14.4, gstreamer1-plugins-ogg-1.14.4, gstreamer1-plugins-pango-1.14.4, gstreamer1-plugins-png-1.14.4, gstreamer1-plugins-resindvd-1.14.4, gstreamer1-plugins-theora-1.14.4, gstreamer1-plugins-ugly-1.14.4, gstreamer1-plugins-vorbis-1.14.4, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdeclarative-5.62.0, kf5-kded-5.62.0, kf5-kdelibs4support-5.62.0, kf5-kdesignerplugin-5.62.0, kf5-kdewebkit-5.62.0, kf5-kdoctools-5.62.0, kf5-kemoticons-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kinit-5.62.0, kf5-kio-5.62.1, kf5-kirigami2-5.62.0, kf5-kitemmodels-5.62.0, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knewstuff-5.62.0, kf5-knotifications-5.62.0, kf5-kpackage-5.62.0, kf5-kparts-5.62.0, kf5-kplotting-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kunitconversion-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.0.0, libdvdread-6.0.1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpg123-1.25.12, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, opencv-core-3.4.1_24, opus-1.3.1, orc-0.4.28, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-assistant-5.13.0_1, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-designer-5.13.0_1, qt5-graphicaleffects-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-location-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-quickcontrols2-5.13.0_1, qt5-script-5.13.0_1, qt5-sensors-5.13.0_1, qt5-serialport-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-webchannel-5.13.0_1, qt5-webkit-5.212.0.a3_4, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, woff2-1.0.2_4, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1
Также присутствует в: Kde, Kde-applications

ko-freebsd-doc-53465
Korean translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, ko-nanumfonts-ttf-20160201_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

kookbook-0.2.1_1
Recipes database with Markdown support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: avahi-app-0.7_2, ca_root_nss-3.46.1, cmake-3.15.4, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, discount-2.2.2, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-extra-cmake-modules-5.62.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinput-1.12.6_1, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-18.3.2_2, nettle-3.5.1_1, ninja-1.9.0,2, p11-kit-0.23.17, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, png-1.6.37, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-sql-5.13.0_1, qt5-testlib-5.13.0_1, qt5-widgets-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde

ktouch-19.08.1
Touch typing tutor for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcmutils-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdeclarative-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kio-5.62.1, kf5-kirigami2-5.62.0, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knewstuff-5.62.0, kf5-knotifications-5.62.0, kf5-kpackage-5.62.0, kf5-kparts-5.62.0, kf5-kservice-5.62.0, kf5-ktexteditor-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, kf5-syntax-highlighting-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgit2-0.28.3, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libssh2-1.8.2,3, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxkbfile-1.1.0, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-graphicaleffects-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-quickcontrols2-5.13.0_1, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde, Kde-applications

kwordquiz-19.08.1
Flash card trainer for KDE Applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, aom-1.0.0.2499, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, brotli-1.0.7_2,1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dav1d-0.5.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, ffmpeg-4.2.1_6,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gstreamer1-1.14.4, gstreamer1-libav-1.14.4_3, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-a52dec-1.14.4, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-core-1.14, gstreamer1-plugins-dts-1.14.4, gstreamer1-plugins-dvdread-1.14.4, gstreamer1-plugins-good-1.14.4, gstreamer1-plugins-mpg123-1.14.4, gstreamer1-plugins-ogg-1.14.4, gstreamer1-plugins-pango-1.14.4, gstreamer1-plugins-png-1.14.4, gstreamer1-plugins-resindvd-1.14.4, gstreamer1-plugins-theora-1.14.4, gstreamer1-plugins-ugly-1.14.4, gstreamer1-plugins-vorbis-1.14.4, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdeclarative-5.62.0, kf5-kded-5.62.0, kf5-kdelibs4support-5.62.0, kf5-kdesignerplugin-5.62.0, kf5-kdewebkit-5.62.0, kf5-kdoctools-5.62.0, kf5-kemoticons-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kinit-5.62.0, kf5-kio-5.62.1, kf5-kirigami2-5.62.0, kf5-kitemmodels-5.62.0, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knewstuff-5.62.0, kf5-knotifications-5.62.0, kf5-knotifyconfig-5.62.0, kf5-kpackage-5.62.0, kf5-kparts-5.62.0, kf5-kplotting-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kunitconversion-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.99,1, libdvdcss-1.4.2, libdvdnav-6.0.0, libdvdread-6.0.1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libkeduvocdocument-19.08.1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libtheora-1.1.1_7, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libv4l-1.6.3_4, libva-2.5.0, libvdpau-1.1.1_2, libvorbis-1.3.6,3, libvpx-1.8.1_1, libwacom-0.32, libx264-0.157.2980, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, mpg123-1.25.12, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, opencv-core-3.4.1_24, opus-1.3.1, orc-0.4.28, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-assistant-5.13.0_1, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-designer-5.13.0_1, qt5-graphicaleffects-5.13.0_1, qt5-gui-5.13.0_2, qt5-help-5.13.0_1, qt5-linguisttools-5.13.0_1, qt5-location-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-quickcontrols2-5.13.0_1, qt5-script-5.13.0_1, qt5-sensors-5.13.0_1, qt5-serialport-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-sqldrivers-sqlite3-5.13.0, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-webchannel-5.13.0_1, qt5-webkit-5.212.0.a3_4, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webp-1.0.3_1, woff2-1.0.2_4, x265-3.2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.5,1
Также присутствует в: Kde, Kde-applications

latex-mk-2.1_5
Collection of makefile and scripts for LaTeX documents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, harfbuzz-2.6.2, harfbuzz-icu-2.6.2_1, icu-65.1,1, indexinfo-0.3.1, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libgd-2.2.5_2,1, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libpthread-stubs-0.4, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mpfr-4.0.2, nettle-3.5.1_1, nspr-4.22, nss-3.46.1, openjpeg-2.3.1, openjpeg15-1.5.2_1, p11-kit-0.23.17, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, png-1.6.37, poppler-0.81.0_1, poppler-data-0.4.9, psutils-1.17_5, python36-3.6.9, readline-8.0.0, sqlite3-3.29.0_1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texinfo-6.6_4,1, texlive-base-20150521_42, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, webp-1.0.3_1, xorgproto-2019.1, xpdfopen-0.86, zziplib-0.13.69_1
Также присутствует в: Print

lazyread-2.0
Lazyread can auto-scroll files on your screen in movie credit fashion
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mich@FreeBSD.org

lc-1.0
Alternative to ls(1)
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

lesspipe-1.83
Preprocessor for less
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: slaven@rezic.de
Требует: bash-5.0.11, gettext-runtime-0.20.1, indexinfo-0.3.1, perl5-5.30.0

lf-13
Terminal file manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: go-1.13.1,1

libad9361-iio-0.2.8
IIO AD9361 library for filter design, handling, multi-chip sync, etc
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: avahi-app-0.7_2, ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gnome_subr-1.0, gobject-introspection-1.56.1,1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libarchive-3.4.0,1, libdaemon-0.14_1, libffi-3.2.1_3, libiconv-1.14_11, libiio-0.18, liblz4-1.9.2,1, libnghttp2-1.39.2, libpthread-stubs-0.4, libuv-1.32.0, libxcb-1.13.1, libxml2-2.9.9, lzo2-2.10_1, ninja-1.9.0,2, pcre-8.43_2, python36-3.6.9, readline-8.0.0, rhash-1.3.5, xorgproto-2019.1

libeatmydata-9
a small LD_PRELOAD library designed to (transparently) disable fsync
Полное описание | Исходные тексты
Поддержкой занимается: bra@fsn.hu

libemos-4.5.9_3
Interpolation library for meteorological software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: binutils-2.32_1,1, ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, eccodes-2.13.1, expat-2.2.8, fftw3-3.3.8_4, gcc9-9.2.0, gettext-runtime-0.20.1, gmp-6.1.2_1, hdf-szip-2.1.1, hdf5-1.10.5_2, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, lcms2-2.9, libarchive-3.4.0,1, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.32.0, lzo2-2.10_1, mpc-1.1.0_2, mpfr-4.0.2, netcdf-4.7.1, openjpeg-2.3.1, perl5-5.30.0, pkgconf-1.6.3,1, png-1.6.37, rhash-1.3.5, tiff-4.0.10_1

libiio-0.18
Library for interfacing with local and remote IIO devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: avahi-app-0.7_2, ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.1, glib-2.56.3_6,1, gnome_subr-1.0, gobject-introspection-1.56.1,1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libarchive-3.4.0,1, libdaemon-0.14_1, libffi-3.2.1_3, libiconv-1.14_11, liblz4-1.9.2,1, libnghttp2-1.39.2, libpthread-stubs-0.4, libuv-1.32.0, libxcb-1.13.1, libxml2-2.9.9, lzo2-2.10_1, ninja-1.9.0,2, pcre-8.43_2, python36-3.6.9, readline-8.0.0, rhash-1.3.5, xorgproto-2019.1

libisocodes-1.2.2
Interaction library for iso-codes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kwm@FreeBSD.org
Требует: cairo-1.16.0,2, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, gmake-4.2.1_3, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, graphviz-2.42.2_2, harfbuzz-2.6.2, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgd-2.2.5_2,1, libgee-0.20.1, libiconv-1.14_11, libltdl-2.4.6, libpciaccess-0.16, libpthread-stubs-0.4, libtextstyle-0.20.1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, tiff-4.0.10_1, vala-0.40.15,1, wayland-1.16.0_1, webp-1.0.3_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

libkeduvocdocument-19.08.1
Library for reading and writing vocabulary files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kio-5.62.1, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knotifications-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde, Kde-applications

liblxi-1.13
Library for communicating with LXI compatible instruments
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dmgk@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, libtool-2.4.6_1, libxml2-2.9.9, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1

libmetalink-0.1.3
Metalink library written in C language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: expat-2.2.8

liborcus-0.14.1_3
Standalone file import filter library for spreadsheet documents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: boost-libs-1.71.0_1, icu-65.1,1, mdds-1.4.1, pkgconf-1.6.3,1
Также присутствует в: Devel

libpostal-1.1
Library for parsing/normalizing street addresses around the world
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dmgk@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, ca_root_nss-3.46.1, curl-7.66.0, indexinfo-0.3.1, libnghttp2-1.39.2, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.0
Также присутствует в: Geography

libpredict-2.0.0
Satellite orbit prediction library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.32.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5

libpri-1.6.0
C implementation of the Primary Rate ISDN specification
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fjoe@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

libsupertone-0.0.2_6
Library for supervisory tone generation and detection
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fjoe@FreeBSD.org
Требует: flac-1.3.3, jbigkit-2.1_1, jpeg-turbo-2.0.3, libaudiofile-0.3.6_3, libogg-1.3.4,4, libxml2-2.9.9, spandsp-0.0.6, tiff-4.0.10_1

libsweep-lidar-1.3.0
Low-level Scanse Sweep LiDAR library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hyun@caffeinated.codes
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.32.0, lzo2-2.10_1, ninja-1.9.0,2, python36-3.6.9, readline-8.0.0, rhash-1.3.5

libutf-2.10_3
UTF-8 character set support library, including regular expressions
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

lifelines-3.1.1_1
Advanced genealogical system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matt@gsicomp.on.ca
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, bison-3.4.2,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, m4-1.4.18_1,1, perl5-5.30.0

lingoteach-0.3.9_16
Language teaching program with sound
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libiconv-1.14_11, libidn2-2.2.0, liblingoteach-0.2.1_6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

linm-0.8.1.1_8
Clone of Mdir, mc-style terminal file manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libiconv-1.14_11, libtextstyle-0.20.1, pkgconf-1.6.3,1
Также присутствует в: Shells

localedata-5.4_2
Legacy locale data for FreeBSD 6+
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

logsurfer-1.8_1
Process logfiles and conditionally perform certain actions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org

loop-1.0
Prints to stdout a series of numbers from `start' to `end'
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd@nesbitt.ca

lv-4.51_3
Powerful Multilingual File Viewer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sue@iwmt.org

lxde-common-0.99.2_1
LXDE Common files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freeglut-3.0.0_2, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gle-3.1.0_7, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome-themes-extra-3.28, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libGLU-9.0.0_3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libglade2-2.6.4_9, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, lxde-icon-theme-0.5.1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, nspr-4.22, p11-kit-0.23.17, p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.04, p5-HTTP-Daemon-6.06, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.18, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.066, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.85, p5-Socket6-0.29, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-libwww-6.39, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, python27-2.7.16_1, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xscreensaver-5.43_1

lxi-tools-1.21_1
Collection of tools that enables control of LXI compatible instruments
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dmgk@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, libedit-3.1.20190324,1, liblxi-1.13, libtool-2.4.6_1, libxml2-2.9.9, lua52-5.2.4, m4-1.4.18_1,1, perl5-5.30.0, pkgconf-1.6.3,1, readline-8.0.0

magicpoint-1.13a_19
X11-based presentation tool
Полное описание | Исходные тексты
Поддержкой занимается: dinoex@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gccmakedep-1.0.3, giflib-5.1.9, imake-1.0.8,1, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms-1.19_6,1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libmng-1.0.10_3, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, makedepend-1.0.6,1, netpbm-10.88.00, perl5-5.30.0, pkgconf-1.6.3,1, png-1.6.37, tiff-4.0.10_1, tradcpp-0.5.3, xorg-cf-files-1.0.6, xorgproto-2019.1

mate-user-guide-1.22.1
MATE users guide
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, brotli-1.0.7_2,1, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, geoclue-2.4.7, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, giflib-5.1.9, glib-2.56.3_6,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphene-1.8.2_1, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gstreamer1-1.14.4, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-gl-1.14.4_2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, harfbuzz-icu-2.6.2_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, itstool-2.0.5_2, jbigkit-2.1_1, jpeg-turbo-2.0.3, json-glib-1.4.2, lcms2-2.9, libGLU-9.0.0_3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libnotify-0.7.7_1, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.20, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, openjpeg-2.3.1, orc-0.4.28, p11-kit-0.23.17, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, py27-gobject3-3.28.3, py27-libxml2-2.9.9, py35-setuptools-41.2.0, py36-cairo-1.18.1_1, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webkit2-gtk3-2.24.4_1, webp-1.0.3_1, woff2-1.0.2_4, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, yelp-3.28.1_2, yelp-xsl-3.28.0
Также присутствует в: Mate

mbuffer-20190725
Tool for buffering data streams
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: mhash-0.9.9.9_5

mc-4.8.22_1
Midnight Commander, a free Norton Commander Clone
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: diffutils-3.7, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, indexinfo-0.3.1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libffi-3.2.1_3, libiconv-1.14_11, libpthread-stubs-0.4, libsigsegv-2.12, libslang2-2.3.2_1, libssh2-1.8.2,3, libtextstyle-0.20.1, libxcb-1.13.1, libxml2-2.9.9, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, png-1.6.37, python27-2.7.16_1, python36-3.6.9, readline-8.0.0, xorgproto-2019.1
Также присутствует в: Shells

mc-light-4.1.40.p9_11
Lightweight Midnight Commander clone
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gawk-5.0.0, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libsigsegv-2.12, libtextstyle-0.20.1, pkgconf-1.6.3,1, readline-8.0.0
Также присутствует в: Shells

mdp-1.0.15
Command-line based markdown presentation tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: neel@neelc.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

metalink-checker-1.3
Python script to check metalink files and complete a basic download
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python36-3.6.9, readline-8.0.0

metalink-editor-1.2.0_9
GUI editor to create and edit metalinks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, brotli-1.0.7_2,1, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dconf-0.28.0, dejavu-2.37_1, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, geoclue-2.4.7, gettext-runtime-0.20.1, giflib-5.1.9, glib-2.56.3_6,1, glib-networking-2.56.1_2, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphene-1.8.2_1, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gstreamer1-1.14.4, gstreamer1-plugins-1.14.4_2, gstreamer1-plugins-bad-1.14.4, gstreamer1-plugins-gl-1.14.4_2, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, harfbuzz-icu-2.6.2_1, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-65.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.3, json-glib-1.4.2, lcms2-2.9, libGLU-9.0.0_3, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libmspack-0.9.1, libnotify-0.7.7_1, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.20, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.14, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, openjpeg-2.3.1, orc-0.4.28, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, py27-gobject3-3.28.3, py27-wxPython-common-3.0.2.0_8, py27-wxPython30-3.0.2.0_8, py35-setuptools-41.2.0, py36-cairo-1.18.1_1, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, webkit2-gtk3-2.24.4_1, webp-1.0.3_1, woff2-1.0.2_4, wx30-gtk3-3.0.4_8, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

metalink-tools-0.3.6_9
Metalink generation tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, glib-2.56.3_6,1, glibmm-2.56.0_2,1, indexinfo-0.3.1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libsigc++-2.10.0_4, libxml2-2.9.9, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0

metromap-0.1.4_2
Simple application for finding paths in different subways maps
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: amdmi3@FreeBSD.org
Требует: atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libglade2-2.6.4_9, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pixman-0.38.4, png-1.6.37, py27-gobject-2.28.6_8, py27-gtk2-2.24.0_5, py35-setuptools-41.2.0, py36-cairo-1.18.1_1, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

mime-support-3.62
MIME Media Types list
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: oliver@FreeBSD.org

mirmon-2.11_1
Monitor the status of mirrors
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jadawin@FreeBSD.org
Требует: perl5-5.30.0

mmv-1.01b.19
Move/Copy/Append/Link multiple files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: se@FreeBSD.org

mn-freebsd-doc-53465
Mongolian translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

molequeue-0.9.0_3
Desktop integration of high performance computing resources
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgudev-230_1, libiconv-1.14_11, libinput-1.12.6_1, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libpciaccess-0.16, libpthread-stubs-0.4, libudev-devd-0.4, libunwind-20170615, libuv-1.32.0, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-18.3.2_2, ninja-1.9.0,2, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, png-1.6.37, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qt5-widgets-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3

morse-robotics-1.4.154
Modular OpenRobots Simulation Engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, expat-2.2.8, gettext-runtime-0.20.1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libarchive-3.4.0,1, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libuv-1.32.0, lzo2-2.10_1, ninja-1.9.0,2, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, rhash-1.3.5

mtail-1.2.0_1
Small tail workalike that performs output coloring
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dmgk@FreeBSD.org
Требует: gettext-runtime-0.20.1, indexinfo-0.3.1, libffi-3.2.1_3, python27-2.7.16_1, readline-8.0.0

mtx-1.3.12_1
Control SCSI media changer devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

najitool-0.8.4_1
Generates, converts, and filters files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libnaji-0.6.4

newer-1.0
Implementation of AT&T Research UNIX V8 newer(1)
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

nl-freebsd-doc-53465
Dutch translation of the FreeBSD Documentation Project
Полное описание | Исходные тексты
Поддержкой занимается: doceng@FreeBSD.org
Требует: GentiumPlus-5.000_1, alsa-lib-1.1.2_2, avahi-app-0.7_2, ca_root_nss-3.46.1, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_13, droid-fonts-ttf-20131024_5, expat-2.2.8, fontconfig-2.12.6,1, fop-2.3, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, ghostscript9-agpl-base-9.27_2, giflib-5.1.9, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, groff-1.22.4_3, html2text-1.3.2a, igor-1.595, indexinfo-0.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, itstool22-2.0.2, jasper-1.900.1_17, java-zoneinfo-2019.b, javavmwrapper-2.7.3, jbig2dec-0.16, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.2.5_2,1, libgpg-error-1.36, libiconv-1.14_11, libidn-1.35, libidn2-2.2.0, libinotify-20180201_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.9, libxslt-1.1.33, links1-1.03_1,1, mkfontscale-1.2.1, netpbm-10.88.00, nettle-3.5.1_1, openjdk8-8.222.10.1_2, p11-kit-0.23.17, p5-XML-Parser-2.44, pcre-8.43_2, peps-2.0_7, perl5-5.30.0, png-1.6.37, poppler-data-0.4.9, psutils-1.17_5, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, scr2png-1.2_7, scr2txt-1.2, sdocbook-xml-1.1_2,2, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, webp-1.0.3_1, xhtml-1.0.20020801_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2019.1, zip-3.0_1
Также присутствует в: Docs

nl-gimp-help-html-2.8.2_1
GIMP User Manual in Dutch
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: liangtai.s16@gmail.com
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.9, libxslt-1.1.33, perl5-5.30.0, pkgconf-1.6.3,1, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, readline-8.0.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Graphics

nms-0.3.3
Recreate decrypting text effect from the Sneakers movie
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: zi@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

nn-gimp-help-html-2.8.2_1
GIMP User Manual in Norwegian:Ninorsk
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: liangtai.s16@gmail.com
Требует: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, iso8879-1986_3, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.36, libtextstyle-0.20.1, libxml2-2.9.9, libxslt-1.1.33, perl5-5.30.0, pkgconf-1.6.3,1, py27-libxml2-2.9.9, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, readline-8.0.0, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Также присутствует в: Graphics

nnn-2.7
Missing terminal file browser for X
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dmgk@FreeBSD.org
Требует: atool-0.39.0, gettext-runtime-0.20.1, gmake-4.2.1_3, hicolor-icon-theme-0.17, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXt-1.2.0,1, libmediainfo-19.09, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, libzen-19.09, mediainfo-19.09, perl5-5.30.0, readline-8.0.0, tinyxml2-7.1.0,1, xdg-utils-1.1.3_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Shells

nsf-1.0
NAKAMURA's Shell Form input
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

numchar-1.0
Converts phone numbers between digits and characters
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

ompl-1.4.2_2
Open Motion Planning Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: boost-libs-1.71.0_1, ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, eigen-3.3.7, expat-2.2.8, flann-1.9.1.19_2, gettext-runtime-0.20.1, hdf-szip-2.1.1, hdf5-1.10.5_2, icu-65.1,1, indexinfo-0.3.1, jsoncpp-1.8.1_7, libGLU-9.0.0_3, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, liblz4-1.9.2,1, libnghttp2-1.39.2, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20170615, libuv-1.32.0, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-18.3.2_2, morse-robotics-1.4.154, ninja-1.9.0,2, ode-0.13_4,1, pciids-20190725, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0, rhash-1.3.5, triangle-1.6_5, wayland-1.16.0_1, xorgproto-2019.1
Также присутствует в: Comms

ondir-0.2.4_1
Automatically executes scripts as you traverse directories
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: garga@FreeBSD.org

opencart-3.0.3.2_1
Open source PHP-based online shopping cart system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: ca_root_nss-3.46.1, curl-7.66.0, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, giflib-5.1.9, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXpm-3.5.12_2, libXt-1.2.0,1, libargon2-20190702, libgd-2.2.5_2,1, libltdl-2.4.6, libmcrypt-2.5.8_3, libnghttp2-1.39.2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, libzip-1.5.2, oniguruma-6.9.3, pcre-8.43_2, php72-7.2.23, php72-curl-7.2.23, php72-filter-7.2.23, php72-gd-7.2.23, php72-hash-7.2.23, php72-mbstring-7.2.23, php72-mysqli-7.2.23, php72-openssl-7.2.23, php72-pecl-mcrypt-1.0.3, php72-session-7.2.23, php72-zip-7.2.23, php72-zlib-7.2.23, png-1.6.37, tiff-4.0.10_1, webp-1.0.3_1, xorgproto-2019.1
Также присутствует в: Www

opencyc-0.7.0_3
General knowledge base and commonsense reasoning engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: linux-c7-expat-2.1.0_2, linux-c7-fontconfig-2.13.0, linux-c7-freetype-2.8_1, linux-c7-libpng-1.5.13_2, linux-c7-xorg-libs-7.7_8, linux_base-c7-7.7.1908
Также присутствует в: Linux

openhab2-2.4.0
Vendor and technology agnostic open source smart-home software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: netchild@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openjdk8-8.222.10.1_2, xorgproto-2019.1
Также присутствует в: Java

openhab2-addons-2.4.0
Addons for openhab2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: netchild@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, giflib-5.1.9, java-zoneinfo-2019.b, javavmwrapper-2.7.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, mkfontscale-1.2.1, openhab2-2.4.0, openjdk8-8.222.10.1_2, xorgproto-2019.1
Также присутствует в: Java

openmvg-1.4_2
Multiple View Geometry (MVG) library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, eigen-3.3.7, etc_os-release-0.1_2, expat-2.2.8, flann-1.9.1.19_2, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hdf-szip-2.1.1,