Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Gnustep

Поиск портов:

Программное обеспечение для GNUstep Desktop Environment.

aclock-0.4.0_8
Analog Clock for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: X11-clocks

addresses-0.4.8_7
Versatile addressbook for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Mail

addresses-goodies-0.4.8_8
Goodies for addressbook for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: addresses-0.4.8_7, avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_4, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, gworkspace-0.9.4_3, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Mail

affiche-0.6.0_10
Affiche allows people to stick notes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

appwrapper-0.1_10
GNUstep application wrapper
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

batmon-0.8_4
GNUstep battery monitor for laptops
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Sysutils

biococoa-2.2.2_6
Bioinformatics framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Biology

camera-0.8_14
GNUstep application for digital still cameras
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libexif-0.6.21_5, libffi-3.2.1_3, libgcrypt-1.8.5, libgd-2.3.0,1, libgpg-error-1.37, libgphoto2-2.5.23_1, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorgproto-2020.1
Также присутствует в: Graphics

camerakit-0.0.1_13
Framework that allows to access digital cameras
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libexif-0.6.21_5, libffi-3.2.1_3, libgcrypt-1.8.5, libgd-2.3.0,1, libgpg-error-1.37, libgphoto2-2.5.23_1, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, webp-1.1.0, xorgproto-2020.1
Также присутствует в: Graphics

cartotheque-0.1_10
Managing notes on small cards
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

cddb-bundle-0.2_10
CDDB client bundle GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Audio

cenon-4.0.2_4
Vector graphics tool for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXt-1.2.0,1, libao-1.2.0_4, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, mips64-binutils-2.33.1_2,1, nettle-3.6, p11-kit-0.23.20, pcre-8.44, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: Graphics

duncan-0.3_2
English to Thai dictionary for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Textproc

easydiff-0.4.0_8
GNUstep graphical diff
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Textproc

edenmath-1.1.1_10
Scientific calculator for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Math

expense-0.1_10
Application to track your expense under GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Finance

fisicalab-0.3.3_11
Physics simulation program for educational use
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, gsl-2.6, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXt-1.2.0,1, libao-1.2.0_4, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, nettle-3.6, p11-kit-0.23.20, pcre-8.44, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: Science

fortunate-3.1_9
Graphical front-end to the command-line BSD fortune
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

fortytwo-0.2.0_11
Graph management system for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, db5-5.3.28_7, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, fortytwo-bdb-0.2.1_10, fortytwo-encore-0.3.1_8, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Graphics

fortytwo-bdb-0.2.1_10
Interface to Berkeley DB for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, db5-5.3.28_7, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, fortytwo-encore-0.3.1_8, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Databases

fortytwo-encore-0.3.1_8
Utility classes for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Devel

gmastermind-0.6_7
Well-known mastermind game
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

gmines-0.2_7
Well-known minesweeper game for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

gnumail-1.3.0
GNUstep mail client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: addresses-0.4.8_7, avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pantomime-1.3.0, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Mail

gnustep-1.28.0_6
Objective-C libraries based on the OpenStep standard
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Devel, Lang

gnustep-app-2.0.0_16
Metaport for GNUstep applications
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: aclock-0.4.0_8, addresses-0.4.8_7, addresses-goodies-0.4.8_8, affiche-0.6.0_10, appwrapper-0.1_10, avahi-app-0.7_3, batmon-0.8_4, biococoa-2.2.2_6, ca_root_nss-3.52, cairo-1.16.0,2, camera-0.8_14, camerakit-0.0.1_13, cartotheque-0.1_10, cddb-bundle-0.2_10, cenon-4.0.2_4,1, cups-2.2.13, curl-7.70.0_1, cyrus-sasl-2.1.27_1, db5-5.3.28_7, dbus-1.12.16, dbus-glib-0.110, duncan-0.3_2, e2fsprogs-libuuid-1.45.6, easydiff-0.4.0_8, edenmath-1.1.1_10, expat-2.2.8, expense-0.1_10, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, fortunate-3.1_9, fortytwo-0.2.0_11, fortytwo-bdb-0.2.1_10, fortytwo-encore-0.3.1_8, freetype2-2.10.1, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_4, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmastermind-0.6_7, gmines-0.2_7, gmp-6.2.0, gnome_subr-1.0, gnugo-3.8_1, gnumail-1.3.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-cdplayer-0.5.1_8, gnustep-ftp-0.6, gnustep-gui-0.27.0_5, gnustep-ladder-1.0_9, gnustep-make-2.7.0_3, gnustep-preview-0.8.5_10, gnustep-sudoku-0.7_7, gnustep-wrapper-0.1.0_9, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, gorm-1.2.23_3, groff-1.22.4_3, grubik-0.1_9, gscheme-0.6_8, gshisen-1.3.0_7, gskrab-0.0.1_10, gspdf-0.5_9, gtamsanalyzer-0.42_10, gworkspace-0.9.4_3, gworkspace-gwmetadata-0.9.4_3, helpviewer-0.3_10, highlighterkit-0.1_9, icu-67.1,1, imageviewer-0.6.3_10, indexinfo-0.3.1, innerspace-0.2.0_9, ja-jishyo-0.1_10, jbig2dec-0.18, jbigkit-2.1_1, jigsaw-0.8_7, jpeg-turbo-2.0.4, lapispuzzle-1.2_7, laternamagica-0.5_3, latex-service-0.1_9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libcdaudio-0.99.12p2_3, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200223, libevent-2.1.11_1, libexif-0.6.21_5, libffi-3.2.1_3, libgcrypt-1.8.5, libgd-2.3.0,1, libgpg-error-1.37, libgphoto2-2.5.23_1, libical-3.0.4_6, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmpdclient-2.18, libnghttp2-1.40.0, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, localize-0.0.1_10, lusernet-0.4.2_10, mesa-libs-19.0.8, mips64-binutils-2.33.1_2,1, mpc-1.1.0_2, mpdcon-1.5.1_9, mpfr-4.0.2, mysql57-client-5.7.30_1, nettle-3.6, nextgo-3.0_9, p11-kit-0.23.20, paje-1.97_10, pantomime-1.3.0, pciids-20200421, pcre-8.44, performance-0.5.0_6, perl5-5.30.2, pikopixel-1.0.b9.e,1, pixen-0.1_9, pixman-0.40.0, plopfolio-0.1.0_10, png-1.6.37, poe-0.5.1_13, poppler-data-0.4.9_2, popup-0.5_10, postgresql11-client-11.8, preferences-1.2.0_11, price-1.3.0_6, protobuf-3.11.4,1, psutils-1.17_5, python37-3.7.7, rdesktop-1.8.6, readline-8.0.4, remotedesk-0.1_9, simpleagenda-0.43_11, sqlclient-1.8.1_8, sqlite3-3.31.1_1,1, systempreferences-1.2.0_7, terminal.app-0.9.9_3, tiff-4.1.0, timemon-4.2_4, toolboxkit-0.8_9, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.7, waiho-0.2_10, wayland-1.18.0_3, webp-1.1.0, wizardkit-0.1_9, xorgproto-2020.1, zillion-0.1_11, zipper-1.5_7
Также присутствует в: X11

gnustep-back-0.27.0
GNUstep GUI backend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, mips64-binutils-2.33.1_2,1, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: X11-toolkits

gnustep-base-1.26.0_5
GNUstep Foundation library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, nettle-3.6, p11-kit-0.23.20, pcre-8.44, pkgconf-1.6.3,1, python37-3.7.7, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: Lang, Devel

gnustep-cdplayer-0.5.1_8
GNUstep CD player with CDDB support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cddb-bundle-0.2_10, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libcdaudio-0.99.12p2_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, preferences-1.2.0_11, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Audio

gnustep-ftp-0.6
Compact and handy FTP client for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Ftp

gnustep-gui-0.27.0_5
GNUstep GUI library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXt-1.2.0,1, libao-1.2.0_4, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, nettle-3.6, p11-kit-0.23.20, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, pcre-8.44, perl5-5.30.2, pkgconf-1.6.3,1, png-1.6.37, python37-3.7.7, readline-8.0.4, texi2html-5.0_2,1, texinfo-6.7_3,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: X11-toolkits

gnustep-ladder-1.0_9
GNU Go frontend for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnugo-3.8_1, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

gnustep-make-2.7.0_3
GNUstep makefile package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_1, indexinfo-0.3.1, libobjc2-2.0_1
Также присутствует в: Devel

gnustep-preview-0.8.5_10
Simple image viewer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Graphics

gnustep-sudoku-0.7_7
Sudoku solver and generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

gnustep-wrapper-0.1.0_9
Create GNUstep app-wrappers of non-GNUstep applications
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

gomoku-1.2.9_7
GNUstep Gomoku game
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

gorm-1.2.23_3
Graphical Object Relationship Modeller
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Devel

graphos-0.7_1
Vector drawing application centered around bezier paths
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXt-1.2.0,1, libao-1.2.0_4, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, nettle-3.6, p11-kit-0.23.20, pcre-8.44, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: Graphics

grr-1.0_8
Rss reader for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, rsskit-0.4_7, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Www

grubik-0.1_9
Virtual 3D Rubiks cube for GNUstep
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

gscheme-0.6_8
GNUstep-aware scheme interpreter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Lang

gshisen-1.3.0_7
Shisen-sho puzzle game for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

gskrab-0.0.1_10
GNUstep Keyboard Grabber
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: X11

gspdf-0.5_9
Postscript and Pdf Viewer for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_4, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Print

gtamsanalyzer-0.42_10
Qualitative Research Software for the Free World for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Science

gworkspace-0.9.4_3
GNUstep workspace manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_4, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

gworkspace-gwmetadata-0.9.4_3
GWMetadata for GNUstep workspace manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_4, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, gworkspace-0.9.4_3, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_2, python37-3.7.7, readline-8.0.4, sqlite3-3.31.1_1,1, systempreferences-1.2.0_7, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

helpviewer-0.3_10
Online help viewer for GNUstep programs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

highlighterkit-0.1_9
Framework needed by Project Manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Devel

imageviewer-0.6.3_10
GNUstep Image Viewer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Graphics

innerspace-0.2.0_9
GNUstep screensaver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: X11

ja-jishyo-0.1_10
English to Japanese dictionary for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Japanese

jigsaw-0.8_7
Simulates a jigsaw puzzle and illustrates the use of clipping paths
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

lapispuzzle-1.2_7
Tetris-like game for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

laternamagica-0.5_3
Image viewer and slideshow application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Graphics

latex-service-0.1_9
LaTeX service for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Textproc

libobjc2-2.0_1
Replacement Objective-C runtime supporting modern Objective-C features
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.52, cmake-3.17.2, curl-7.70.0_1, expat-2.2.8, gettext-runtime-0.20.2, indexinfo-0.3.1, jsoncpp-1.9.2, libarchive-3.4.3,1, libffi-3.2.1_3, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libuv-1.38.0, lzo2-2.10_1, ninja-1.10.0,2, python37-3.7.7, readline-8.0.4, rhash-1.3.9
Также присутствует в: Lang, Devel

localize-0.0.1_10
Application to aid in the translation of .strings files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Textproc

lusernet-0.4.2_10
GNUstep news reader
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pantomime-1.3.0, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: News

mpdcon-1.5.1_9
MPD client for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, curl-7.70.0_1, cyrus-sasl-2.1.27_1, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, groff-1.22.4_3, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200223, libevent-2.1.11_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libmpdclient-2.18, libnghttp2-1.40.0, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, mips64-binutils-2.33.1_2,1, mpc-1.1.0_2, mpfr-4.0.2, mysql57-client-5.7.30_1, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, performance-0.5.0_6, perl5-5.30.2, pixman-0.40.0, png-1.6.37, postgresql11-client-11.8, protobuf-3.11.4,1, psutils-1.17_5, python37-3.7.7, readline-8.0.4, sqlclient-1.8.1_8, sqlite3-3.31.1_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.7, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Audio

nextgo-3.0_9
Classic Go game for OPENSTEP/GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Games

oolite-1.88_1
Trade and combat space simulator, clone of Elite
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_13, avahi-app-0.7_3, ca_root_nss-3.52, dbus-1.12.16, dbus-glib-0.110, espeak-1.48.04_7, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libmysofa-0.9, libobjc2-2.0_1, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, minizip-1.2.11, nettle-3.6, nspr-4.25, openal-soft-1.20.1, p11-kit-0.23.20, pciids-20200421, pcre-8.44, perl5-5.30.2, png-1.6.37, portaudio-19.6.0_3,1, python37-3.7.7, readline-8.0.4, sdl-1.2.15_14,2, tpm-emulator-0.7.4_2, trousers-0.3.14_2, unzip-6.0_8, wayland-1.18.0_3, xorgproto-2020.1, zip-3.0_1
Также присутствует в: Games

paje-1.97_10
Generic visualization tool for GNUstep (Gantt chart and more)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Science

pantomime-1.3.0
Mail/MIME handling library for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Mail

performance-0.5.0_6
Help improve the performance of GNUstep applications
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, nettle-3.6, p11-kit-0.23.20, pcre-8.44, python37-3.7.7, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: Devel

pikopixel-1.0.b9.e
Application for drawing and editing pixel-art images
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXt-1.2.0,1, libao-1.2.0_4, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, nettle-3.6, p11-kit-0.23.20, pcre-8.44, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: Graphics

pixen-0.1_9
Graphics editing software for small-scale pictures for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Graphics

plopfolio-0.1.0_10
Free clone of KlipFolio for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

poe-0.5.1_13
Vorbis comment editor for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Multimedia

popup-0.5_10
Interactive learning aid for pairs of words
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Textproc

preferences-1.2.0_11
GNUstep workspace manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

price-1.3.0_6
Image filtering and manipulation using GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Graphics

projectcenter-0.6.2_4
Development environment for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Devel

remotedesk-0.1_9
Graphical interface to rdesktop
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, rdesktop-1.8.6, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Net

rsskit-0.4_7
Etoile Project RSSKit framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Www

simpleagenda-0.43_11
simple calendar and agenda application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, e2fsprogs-libuuid-1.45.6, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

sogo2-2.3.23_6
Groupware server with a focus on scalability and open standards
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, curl-7.70.0_1, cyrus-sasl-2.1.27_1, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libevent-2.1.11_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libmemcached-1.0.18_7, libnghttp2-1.40.0, libobjc2-2.0_1, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, memcached-1.6.5, mips64-binutils-2.33.1_2,1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, openldap-client-2.4.50, p11-kit-0.23.20, pcre-8.44, postgresql11-client-11.8, python37-3.7.7, readline-8.0.4, sope2-2.3.23_5, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: Www

sogo2-activesync-2.3.23_6
Groupware server with a focus on scalability and open standards
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, curl-7.70.0_1, cyrus-sasl-2.1.27_1, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libevent-2.1.11_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libmemcached-1.0.18_7, libnghttp2-1.40.0, libobjc2-2.0_1, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, memcached-1.6.5, mips64-binutils-2.33.1_2,1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, openldap-client-2.4.50, p11-kit-0.23.20, pcre-8.44, postgresql11-client-11.8, python37-3.7.7, readline-8.0.4, sope2-2.3.23_5, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wbxml2-0.11.6, xorgproto-2020.1
Также присутствует в: Www

sogo4-4.3.2
Groupware server with a focus on scalability and open standards
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, curl-7.70.0_1, cyrus-sasl-2.1.27_1, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libevent-2.1.11_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libmemcached-1.0.18_7, libnghttp2-1.40.0, libobjc2-2.0_1, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, memcached-1.6.5, mips64-binutils-2.33.1_2,1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, openldap-client-2.4.50, p11-kit-0.23.20, pcre-8.44, postgresql11-client-11.8, python37-3.7.7, readline-8.0.4, sope4-4.3.2, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1, zip-3.0_1
Также присутствует в: Www

sogo4-activesync-4.3.2
Groupware server with a focus on scalability and open standards
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, curl-7.70.0_1, cyrus-sasl-2.1.27_1, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libevent-2.1.11_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libmemcached-1.0.18_7, libnghttp2-1.40.0, libobjc2-2.0_1, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, memcached-1.6.5, mips64-binutils-2.33.1_2,1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, openldap-client-2.4.50, p11-kit-0.23.20, pcre-8.44, postgresql11-client-11.8, python37-3.7.7, readline-8.0.4, sope4-4.3.2, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wbxml2-0.11.6, xorgproto-2020.1, zip-3.0_1
Также присутствует в: Www

sope2-2.3.23_5
Extensive set of GNUstep web application frameworks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cyrus-sasl-2.1.27_1, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libevent-2.1.11_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libmemcached-1.0.18_7, libobjc2-2.0_1, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, memcached-1.6.5, mips64-binutils-2.33.1_2,1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, openldap-client-2.4.50, p11-kit-0.23.20, pcre-8.44, postgresql11-client-11.8, python37-3.7.7, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: Devel

sope4-4.3.2
Extensive set of GNUstep web application frameworks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cyrus-sasl-2.1.27_1, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libevent-2.1.11_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libmemcached-1.0.18_7, libobjc2-2.0_1, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, memcached-1.6.5, mips64-binutils-2.33.1_2,1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, openldap-client-2.4.50, p11-kit-0.23.20, pcre-8.44, postgresql11-client-11.8, python37-3.7.7, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: Devel

sqlclient-1.8.1_8
Lightweight database abstraction layer
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, curl-7.70.0_1, cyrus-sasl-2.1.27_1, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, groff-1.22.4_3, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libedit-3.1.20191231,1, libevent-2.1.11_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.40.0, libobjc2-2.0_1, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, mips64-binutils-2.33.1_2,1, mpc-1.1.0_2, mpfr-4.0.2, mysql57-client-5.7.30_1, nettle-3.6, p11-kit-0.23.20, pcre-8.44, performance-0.5.0_6, perl5-5.30.2, postgresql11-client-11.8, protobuf-3.11.4,1, psutils-1.17_5, python37-3.7.7, readline-8.0.4, sqlite3-3.31.1_1,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.7, xorgproto-2020.1
Также присутствует в: Databases

stepsync-1.0_1
File and folder synchronization tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXt-1.2.0,1, libao-1.2.0_4, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, nettle-3.6, p11-kit-0.23.20, pcre-8.44, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xorgproto-2020.1
Также присутствует в: Sysutils

systempreferences-1.2.0_7
System Preferences application for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

terminal.app-0.9.9_3
Terminal Emulator for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: X11

timemon-4.2_4
CPU time usage monitor for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Sysutils

toolboxkit-0.8_9
Toolbox bundle for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Deskutils

unar-1.10.1_16
Unarchiver for a vast variety of file formats
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-base-1.26.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, nettle-3.6, p11-kit-0.23.20, pcre-8.44, python37-3.7.7, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, xorgproto-2020.1
Также присутствует в: Archivers

waiho-0.2_10
Simple FTP client for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Ftp

wizardkit-0.1_9
Framework needed by Project Manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Devel

zillion-0.1_11
Distributed computing project
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Net

zipper-1.5_7
Tool for inspecting the contents of a compressed archive
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.52, cairo-1.16.0,2, cups-2.2.13, dbus-1.12.16, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_7,1, gmake-4.3_1, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_5, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.13_1, gobject-introspection-1.56.1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20200223, libffi-3.2.1_3, libgcrypt-1.8.5, libgpg-error-1.37, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8, nettle-3.6, p11-kit-0.23.20, pciids-20200421, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.7, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_3, xorgproto-2020.1
Также присутствует в: Archivers

top -- Index