Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Finance

Поиск портов:

Приложения, связанные с деньгами и финансами

QtBitcoinTrader-1.40.52
Secure client uses latest OpenSSL and best encryption
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: alsa-lib-1.1.2_2, ca_root_nss-3.54, dbus-1.12.20, dotconf-1.3_1, espeak-1.48.04_7, etc_os-release-0.1_3, expat-2.2.8, flac-1.3.3, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, glib-2.56.3_9,1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libgudev-230_1, libiconv-1.16, libinput-1.15.6, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libmysofa-1.1, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libudev-devd-0.4.2, libunwind-20200331, libvorbis-1.3.7_2,3, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, openal-soft-1.20.1_1, orc-0.4.31, pciids-20200624, pcre-8.44, pcre2-10.35, perl5-5.30.3, png-1.6.37, portaudio-19.6.0_4,1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-evdev-0.8.1_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, qt5-buildtools-5.15.0, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-gui-5.15.0, qt5-multimedia-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-qmake-5.15.0, qt5-script-5.15.0, qt5-speech-5.15.0, qt5-sql-5.15.0, qt5-testlib-5.15.0, qt5-widgets-5.15.0, qtchooser-66_2, readline-8.0.4, speech-dispatcher-0.8.8, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5

R-cran-AER-1.2.9_1
Applied Econometrics with R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: R-4.0.2, R-cran-BH-1.72.0.3_1, R-cran-Formula-1.2.3_3, R-cran-MatrixModels-0.4.1_4, R-cran-R6-2.4.1_1, R-cran-Rcpp-1.0.5, R-cran-RcppArmadillo-0.9.900.1.0, R-cran-RcppEigen-0.3.3.7.0_1, R-cran-SparseM-1.78_1, R-cran-abind-1.4.5_3, R-cran-assertthat-0.2.1_2, R-cran-car-3.0.8, R-cran-carData-3.0.4, R-cran-cellranger-1.1.0_3, R-cran-cli-2.0.2_1, R-cran-clipr-0.7.0_1, R-cran-conquer-1.0.1, R-cran-crayon-1.3.4_4, R-cran-curl-4.3_1, R-cran-data.table-1.12.8_2, R-cran-digest-0.6.25_1, R-cran-ellipsis-0.3.1, R-cran-fansi-0.4.1_1, R-cran-forcats-0.5.0_1, R-cran-glue-1.4.1, R-cran-haven-2.3.1, R-cran-hms-0.5.3_1, R-cran-lifecycle-0.2.0_1, R-cran-lme4-1.1.23_1, R-cran-lmtest-0.9.37_2, R-cran-magrittr-1.5_4, R-cran-maptools-1.0.1, R-cran-matrixStats-0.56.0, R-cran-minqa-1.2.4_5, R-cran-nloptr-1.2.2.2, R-cran-openxlsx-4.1.5, R-cran-pbkrtest-0.4.8.6_1, R-cran-pillar-1.4.4, R-cran-pkgconfig-2.0.3_1, R-cran-prettyunits-1.1.1_1, R-cran-progress-1.2.2_2, R-cran-purrr-0.3.4_1, R-cran-quantreg-5.61, R-cran-readr-1.3.1_2, R-cran-readxl-1.3.1_2, R-cran-rematch-1.0.1_3, R-cran-rio-0.5.16_3, R-cran-rlang-0.4.7, R-cran-sandwich-2.5.1_2, R-cran-sp-1.4.2, R-cran-statmod-1.4.34, R-cran-stringi-1.4.6_2, R-cran-strucchange-1.5.2_1, R-cran-tibble-3.0.2, R-cran-tidyselect-1.1.0, R-cran-utf8-1.1.4_3, R-cran-vctrs-0.3.1, R-cran-zip-2.0.4_1, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, guile2-2.2.7_1, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libltdl-2.4.6, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, metis-5.1.0_8, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nlopt-2.6.2, openblas-0.3.9_2,1, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, py27-numpy-1.16.6,1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4, suitesparse-5.8.0, tbb-2020.2, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xclip-0.13, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-PerformanceAnalytics-2.0.4_1
Econometric tools for performance and risk analysis
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-4.0.2, R-cran-quadprog-1.5.8_1, R-cran-xts-0.12.0_1, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-RFinanceYJ-0.3.1_11
Japanese stock market from Yahoo!-finance-Japan
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-4.0.2, R-cran-RCurl-1.98.1.2_1, R-cran-XML-3.99.0.4, R-cran-bitops-1.0.6_9, R-cran-xts-0.12.0_1, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-TTR-0.23.6_1
Technical Trading Rules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-4.0.2, R-cran-curl-4.3_1, R-cran-xts-0.12.0_1, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-ccgarch-0.2.3_6
Conditional Correlation GARCH models
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-4.0.2, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-fBasics-3042.89_4
Rmetrics - Markets and Basic Statistics
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: R-4.0.2, R-cran-gss-2.2.2, R-cran-stabledist-0.7.1_4, R-cran-timeDate-3043.102_3, R-cran-timeSeries-3042.102_4, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-fGarch-3042.83.1_2
Rmetrics - Autoregressive Conditional Heteroskedastic Modelling
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: R-4.0.2, R-cran-fBasics-3042.89_4, R-cran-fastICA-1.2.1_4, R-cran-gss-2.2.2, R-cran-stabledist-0.7.1_4, R-cran-timeDate-3043.102_3, R-cran-timeSeries-3042.102_4, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-gmm-1.6.5
Generalized Method of Moments and Generalized Empirical Likelihood
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-4.0.2, R-cran-sandwich-2.5.1_2, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-lmtest-0.9.37_2
Testing Linear Regression Models
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: R-4.0.2, R-cran-sandwich-2.5.1_2, R-cran-strucchange-1.5.2_1, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-plm-2.2.3_1
Linear Models for Panel Data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-4.0.2, R-cran-Formula-1.2.3_3, R-cran-Rdpack-1.0.0, R-cran-bdsmatrix-1.3.4_1, R-cran-bibtex-0.4.2.2_1, R-cran-digest-0.6.25_1, R-cran-gbRd-0.4.11_2, R-cran-glue-1.4.1, R-cran-lmtest-0.9.37_2, R-cran-magrittr-1.5_4, R-cran-maxLik-1.3.8_1, R-cran-miscTools-0.6.26_1, R-cran-sandwich-2.5.1_2, R-cran-stringi-1.4.6_2, R-cran-stringr-1.4.0_2, R-cran-strucchange-1.5.2_1, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-quantmod-0.4.17_1
Quantitative Financial Modelling and Trading Framework for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-4.0.2, R-cran-TTR-0.23.6_1, R-cran-curl-4.3_1, R-cran-xts-0.12.0_1, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-strucchange-1.5.2_1
Testing, Monitoring, and Dating Structural Changes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-4.0.2, R-cran-sandwich-2.5.1_2, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-timeDate-3043.102_3
Rmetrics - Chronological and Calendar Objects
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: R-4.0.2, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-timeSeries-3042.102_4
Rmetrics - Financial Time Series Objects
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: R-4.0.2, R-cran-timeDate-3043.102_3, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-tseries-0.10.47
Time Series Analysis and Computational Finance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: R-4.0.2, R-cran-TTR-0.23.6_1, R-cran-curl-4.3_1, R-cran-quadprog-1.5.8_1, R-cran-quantmod-0.4.17_1, R-cran-xts-0.12.0_1, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-urca-1.3.0_5
Unit root and cointegration tests for time series data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-4.0.2, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

R-cran-vars-1.5.3_3
VAR Modelling
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-4.0.2, R-cran-lmtest-0.9.37_2, R-cran-sandwich-2.5.1_2, R-cran-strucchange-1.5.2_1, R-cran-urca-1.3.0_5, R-cran-zoo-1.8.8_1, amd64-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, pixman-0.40.0, png-1.6.37, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

alkimia-7.0.2_4
KDE financial data handling library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.1, dbus-1.12.20, etc_os-release-0.1_3, expat-2.2.8, gettext-runtime-0.20.2, glib-2.56.3_9,1, icu-67.1,1, indexinfo-0.3.1, jsoncpp-1.9.3, kf5-extra-cmake-modules-5.71.0_2, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdmcp-1.1.3, libarchive-3.4.3,1, libffi-3.3, libiconv-1.16, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libpthread-stubs-0.4, libuv-1.38.1, libxcb-1.13.1, libxml2-2.9.10, lzo2-2.10_1, mpir-3.0.0_1, ninja-1.10.0,2, pcre-8.44, pcre2-10.35, perl5-5.30.3, python37-3.7.8_1, qt5-buildtools-5.15.0, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-linguisttools-5.15.0, qt5-qmake-5.15.0, qt5-xml-5.15.0, qtchooser-66_2, readline-8.0.4, rhash-1.3.9, xorgproto-2020.1, zstd-1.4.5
Также присутствует в: Kde

aqbanking-6.2.1
Online banking interface and financial data framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.54, gettext-runtime-0.20.2, gettext-tools-0.20.2, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, gwenhywfar-5.3.0, indexinfo-0.3.1, ktoblzcheck-1.49_2, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, nettle-3.6, p11-kit-0.23.20_1, perl5-5.30.3, pkgconf-1.7.3,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2

beancount-2.2.3
Double-Entry Accounting from Text Files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libxml2-2.9.10, libxslt-1.1.34_1, py27-cachetools3-3.1.1, py27-chardet-3.0.4_3, py27-dateutil-2.8.1, py27-google-auth-1.18.0, py27-google-auth-httplib2-0.0.4, py27-html5lib-1.0.1, py27-httplib2-0.17.3, py27-lxml-4.5.1, py27-pyasn1-0.4.7, py27-pyasn1-modules-0.2.7, py27-python-magic-0.4.15, py27-rsa-3.4.2_1, py27-six-1.14.0, py27-uritemplate-3.0.0, py27-webencodings-0.5.1, py37-beautifulsoup-4.9.0, py37-bottle-0.12.15_1, py37-google-api-python-client-1.7.6, py37-ply-3.11, py37-soupsieve-1.9_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4

beanie-0.8.2_1
Open Source accounting system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.54, curl-7.71.1, cyrus-sasl-2.1.27_1, dbow-0.7_1, expat-2.2.8, groff-1.22.4_3, indexinfo-0.3.1, libedit-3.1.20191231,1, libevent-2.1.11_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libpaper-1.1.24.4, mysql57-client-5.7.30_2, perl5-5.30.3, protobuf-3.12.3,1, psutils-1.17_5, uchardet-0.0.7

bitcoin-0.19.1_2
Virtual Peer-to-Peer Currency Client (QT)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kbowling@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, ca_root_nss-3.54, db5-5.3.28_7, dbus-1.12.20, desktop-file-utils-0.24, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, graphite2-1.3.14, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libevent-2.1.11_1, libffi-3.3, libgudev-230_1, libiconv-1.16, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.2, libtool-2.4.6_1, libudev-devd-0.4.2, libunwind-20200331, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libzmq4-4.3.1_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, miniupnpc-2.1_2, norm-1.5r6_1, openpgm-5.2.122_6, pciids-20200624, pcre-8.44, pcre2-10.35, perl5-5.30.3, pkgconf-1.7.3,1, png-1.6.37, protobuf-3.12.3,1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-evdev-0.8.1_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, qt5-buildtools-5.15.0, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-gui-5.15.0, qt5-linguisttools-5.15.0, qt5-network-5.15.0, qt5-qmake-5.15.0, qt5-widgets-5.15.0, qt5-xml-5.15.0, qtchooser-66_2, readline-8.0.4, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5
Также присутствует в: Net-p2p

bitcoin-daemon-0.19.1_2
Virtual Peer-to-Peer Currency (Daemon)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kbowling@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, db5-5.3.28_7, gettext-runtime-0.20.2, gmake-4.3_2, icu-67.1,1, indexinfo-0.3.1, libevent-2.1.11_1, libtool-2.4.6_1, libzmq4-4.3.1_1, m4-1.4.18_1,1, miniupnpc-2.1_2, norm-1.5r6_1, openpgm-5.2.122_6, perl5-5.30.3, pkgconf-1.7.3,1
Также присутствует в: Net-p2p

bitcoin-utils-0.19.1_2
Virtual Peer-to-Peer Currency (CLI and Utilities)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kbowling@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, gettext-runtime-0.20.2, gmake-4.3_2, icu-67.1,1, indexinfo-0.3.1, libevent-2.1.11_1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.3, pkgconf-1.7.3,1
Также присутствует в: Net-p2p

c-lightning-0.8.2.1
Lightning Network implementation in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vd@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, bitcoin-utils-0.19.1_2, boost-libs-1.72.0_2, gettext-runtime-0.20.2, gettext-tools-0.20.2, gmake-4.3_2, gmp-6.2.0, icu-67.1,1, indexinfo-0.3.1, libevent-2.1.11_1, libffi-3.3, libsodium-1.0.18, libtextstyle-0.20.2, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.3, py27-Babel-2.8.0, py27-MarkupSafe-1.1.1, py27-mako-1.0.14, py27-pytz-2020.1,1, py37-beaker-1.11.0, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4, sqlite3-3.32.3_1,1
Также присутствует в: Net-p2p

cointop-1.4.6
Light cryptocurrency coin stats
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ndowens@yahoo.com
Требует: go-1.14.4,1

de-dtaus-0.9
Belegloser DatenTraegerAUStausch
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Также присутствует в: German

dolibarr-11.0.3
Modern software package to manage your company or foundation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: amd64-binutils-2.33.1_2,1, ca_root_nss-3.54, curl-7.71.1, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gcc9-9.3.0_1, gettext-runtime-0.20.2, giflib-5.2.1, gmp-6.2.0, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXpm-3.5.13, libXt-1.2.0,1, libargon2-20190702, libgd-2.3.0,1, libnghttp2-1.41.0, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mpc-1.1.0_2, mpfr-4.0.2, pcre-8.44, php72-7.2.31, php72-calendar-7.2.31, php72-curl-7.2.31, php72-gd-7.2.31, php72-intl-7.2.31, php72-openssl-7.2.31, php72-pgsql-7.2.31, php72-session-7.2.31, png-1.6.37, postgresql11-client-11.8, readline-8.0.4, tiff-4.1.0, webp-1.1.0, xorgproto-2020.1
Также присутствует в: Www

expense-0.1_10
Application to track your expense under GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.2, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_6, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.7_2,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, nettle-3.6, p11-kit-0.23.20_1, pciids-20200624, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.8_1, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorgproto-2020.1
Также присутствует в: Gnustep

fava-1.14
Web interface for Beancount
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: beancount-2.2.3, gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libxml2-2.9.10, libxslt-1.1.34_1, py27-Babel-2.8.0, py27-Flask-1.1.2, py27-MarkupSafe-1.1.1, py27-asn1crypto-1.3.0, py27-atomicwrites-1.3.0, py27-backports-1, py27-backports.functools_lru_cache-1.5, py27-cachetools3-3.1.1, py27-cffi-1.14.0_1, py27-chardet-3.0.4_3, py27-cheroot-8.3.0, py27-click-7.0, py27-dateutil-2.8.1, py27-google-auth-1.18.0, py27-google-auth-httplib2-0.0.4, py27-html5lib-1.0.1, py27-httplib2-0.17.3, py27-ipaddress-1.0.23, py27-jaraco.functools2-2.0, py27-lxml-4.5.1, py27-more-itertools5-5.0.0, py27-py-1.8.1, py27-pyasn1-0.4.7, py27-pyasn1-modules-0.2.7, py27-pysocks-1.7.1, py27-python-magic-0.4.15, py27-pytz-2020.1,1, py27-requests-2.22.0, py27-rsa-3.4.2_1, py27-setuptools_scm-3.4.3, py27-six-1.14.0, py27-uritemplate-3.0.0, py27-urllib3-1.25.7,1, py27-webencodings-0.5.1, py27-werkzeug-1.0.1, py27-zipp-0.6.0_3, py37-Flask-Babel-1.0.0, py37-Jinja2-2.10.1, py37-attrs-19.3.0, py37-beautifulsoup-4.9.0, py37-bottle-0.12.15_1, py37-certifi-2020.6.20, py37-cryptography-2.6.1, py37-google-api-python-client-1.7.6, py37-idna-2.8, py37-importlib-metadata-0.23, py37-itsdangerous-0.24, py37-jaraco-1, py37-markdown2-2.3.6, py37-more-itertools-8.4.0, py37-openssl-19.0.0, py37-pluggy-0.13.1, py37-ply-3.11, py37-pycparser-2.20, py37-pytest-4.5.0, py37-simplejson-3.17.0, py37-soupsieve-1.9_1, py37-toml-0.10.0, py37-wcwidth-0.1.8, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4

fixc-1.2_1
Simple Financial Information eXchange (FIX) protocol console client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: blttll@gmail.com
Требует: go-1.14.4,1

frontaccounting-2.3.25
Simple, powerful system for the entire ERP chain
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ek@purplehat.org
Требует: apache24-2.4.43, apr-1.7.0.1.6.1_1, ca_root_nss-3.54, curl-7.71.1, cyrus-sasl-2.1.27_1, db5-5.3.28_7, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.20.2, gettext-tools-0.20.2, groff-1.22.4_3, indexinfo-0.3.1, libargon2-20190702, libedit-3.1.20191231,1, libevent-2.1.11_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libpaper-1.1.24.4, libtextstyle-0.20.2, libxml2-2.9.10, mysql57-client-5.7.30_2, mysql57-server-5.7.30_2, pcre-8.44, perl5-5.30.3, php72-7.2.31, php72-ctype-7.2.31, php72-hash-7.2.31, php72-mysqli-7.2.31, php72-openssl-7.2.31, php72-session-7.2.31, php72-zlib-7.2.31, protobuf-3.12.3,1, psutils-1.17_5, readline-8.0.4, uchardet-0.0.7
Также присутствует в: Www

gnucash-4.0
Quicken-like money and finance manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: OpenSP-1.5.2_3, adwaita-icon-theme-3.28.0, amd64-binutils-2.33.1_2,1, aqbanking-6.2.1, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, boost-libs-1.72.0_2, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, colord-1.3.5, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.2, gettext-tools-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_2, glibmm-2.56.0_2,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, googletest-1.10.0_1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, guile2-2.2.7_1, gwenhywfar-5.3.0, gwenhywfar-gtk3-5.3.0, harfbuzz-2.6.8, harfbuzz-icu-2.6.8_2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, jsoncpp-1.9.3, ktoblzcheck-1.49_2, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgnome-keyring-3.12.0_2, libgpg-error-1.38, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, libofx-0.9.15, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsigc++-2.10.3, libsoup-2.62.3, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, ninja-1.10.0,2, nspr-4.26, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.20_1, p5-Algorithm-C3-0.10_1, p5-Authen-NTLM-1.09_1, p5-B-Hooks-EndOfScope-0.24, p5-CGI-4.50, p5-Class-C3-0.34, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.36, p5-Class-Method-Modifiers-2.13, p5-Class-Singleton-1.5_1, p5-Clone-0.45, p5-Data-OptList-0.110, p5-Date-Manip-6.81, p5-DateTime-1.52, p5-DateTime-Format-Strptime-1.77,1, p5-DateTime-Locale-1.26, p5-DateTime-TimeZone-2.39,1, p5-Devel-StackTrace-2.04, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Eval-Closure-0.14, p5-Exception-Class-1.44, p5-File-Listing-6.04_1, p5-File-ShareDir-1.116, p5-Finance-Quote-1.49, p5-HTML-Element-Extended-1.18_1, p5-HTML-Parser-3.72, p5-HTML-TableExtract-2.15, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.07, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-JSON-2.97.001, p5-JSON-Parse-0.57, p5-LWP-MediaTypes-6.04, p5-LWP-Protocol-https-6.07_1, p5-MRO-Compat-0.13, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.016, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Number-Misc-1.2, p5-Package-Stash-0.38, p5-Package-Stash-XS-0.29, p5-Params-Util-1.07_2, p5-Params-Validate-1.29, p5-Params-ValidationCompiler-0.30_1, p5-Role-Tiny-2.001004, p5-Socket6-0.29, p5-Specio-0.46, p5-String-Util-1.26, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Text-Template-1.58, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-Variable-Magic-0.62, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-libwww-6.46, p5-namespace-autoclean-0.29, p5-namespace-clean-0.27, pango-1.42.4_3, pciids-20200624, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py27-cairo-1.18.1_1, py37-gobject3-3.28.3_2, py38-setuptools-44.0.0, pygobject3-common-3.28.3_2, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4, rhash-1.3.9, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.3_1,1, swig-4.0.2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.1_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.29_1, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnucash-docs-4.0
Documentation for gnucash
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, amd64-binutils-2.33.1_2,1, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, bash-5.0.18, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, getopt-1.1.6, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_2, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.6.8, harfbuzz-icu-2.6.8_2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, perl5-5.30.3, pixman-0.40.0, png-1.6.37, polkit-0.116, py27-cairo-1.18.1_1, py37-gobject3-3.28.3_2, py38-setuptools-44.0.0, pygobject3-common-3.28.3_2, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, rarian-0.8.1_4, readline-8.0.4, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.3_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.1_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.29_1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, yelp-3.28.1_2, yelp-xsl-3.28.0
Также присутствует в: Gnome

gretl-2020.b
GNU Regression, Econometrics, and Time-series Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, amd64-binutils-2.33.1_2,1, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, blas-3.5.0_6, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_6, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.2, gettext-tools-0.20.2, ghostscript9-agpl-base-9.52_6, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_2, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnuplot-5.2.8_2, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, gtksourceview2-2.10.5_5, harfbuzz-2.6.8, harfbuzz-icu-2.6.8_2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lapack-3.5.0_8, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgpg-error-1.38, libgsf-1.14.47, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libmspack-0.10.1, libnghttp2-1.41.0, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua53-5.3.5_3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, nss-3.54, openjpeg-2.3.1, openjpeg15-1.5.2_1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, poppler-0.90.0_1, poppler-data-0.4.9_4, psutils-1.17_5, py27-cairo-1.18.1_1, py37-gobject3-3.28.3_2, py38-setuptools-44.0.0, pygobject3-common-3.28.3_2, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.3_1,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-dvipsk-5.995_2, tex-formats-20150521_2, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, texlive-base-20150521_53, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.1_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, wx30-gtk3-3.0.5.1, xkeyboard-config-2.29_1, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xpdfopen-0.86, zziplib-0.13.71_1
Также присутствует в: Math

grisbi-1.2.2_1
Personal accounting application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: OpenSP-1.5.2_3, adwaita-icon-theme-3.28.0, amd64-binutils-2.33.1_2,1, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, ghostscript9-agpl-base-9.52_6, glib-2.56.3_9,1, glibmm-2.56.0_2,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, goffice-0.10.47, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libnghttp2-1.41.0, libofx-0.9.15, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsigc++-2.10.3, libspectre-0.2.9, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, p11-kit-0.23.20_1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200624, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_4, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.3_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.29_1, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

homebank-5.3.2
Free, easy, personal accounting for everyone
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: OpenSP-1.5.2_3, adwaita-icon-theme-3.28.0, amd64-binutils-2.33.1_2,1, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, curl-7.71.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, glib-networking-2.56.1_2, glibmm-2.56.0_2,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libnghttp2-1.41.0, libofx-0.9.15, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsigc++-2.10.3, libsoup-2.62.3, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, p11-kit-0.23.20_1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200624, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.3_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.29_1, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

jgnash-2.21.0
Free personal finance manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2020.a, javavmwrapper-2.7.5, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.252.09.1_1, xorgproto-2020.1
Также присутствует в: Java

kmymoney-5.1.0
KDE personal finance manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: OpenSP-1.5.2_3, adwaita-icon-theme-3.28.0, alkimia-7.0.2_4, amd64-binutils-2.33.1_2,1, aom-2.0.0_1, aqbanking-6.2.1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, boost-libs-1.72.0_2, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, colord-1.3.5, cups-2.3.3_1, curl-7.71.1, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3_4,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, glibmm-2.56.0_2,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.21, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, gwenhywfar-5.3.0, gwenhywfar-qt5-5.3.0, harfbuzz-2.6.8, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kdiagram-2.7.0, kf5-attica-5.71.0, kf5-breeze-icons-5.71.0, kf5-extra-cmake-modules-5.71.0_2, kf5-kactivities-5.71.0, kf5-karchive-5.71.0, kf5-kauth-5.71.0, kf5-kbookmarks-5.71.0, kf5-kcmutils-5.71.0, kf5-kcodecs-5.71.0, kf5-kcompletion-5.71.0, kf5-kconfig-5.71.0, kf5-kconfigwidgets-5.71.0, kf5-kcoreaddons-5.71.0, kf5-kcrash-5.71.0, kf5-kdbusaddons-5.71.0, kf5-kdeclarative-5.71.0, kf5-kded-5.71.0_1, kf5-kdelibs4support-5.71.0, kf5-kdesignerplugin-5.71.0, kf5-kdewebkit-5.71.0, kf5-kdoctools-5.71.0, kf5-kemoticons-5.71.0, kf5-kglobalaccel-5.71.0, kf5-kguiaddons-5.71.0, kf5-kholidays-5.71.0, kf5-ki18n-5.71.0, kf5-kiconthemes-5.71.0, kf5-kinit-5.71.0, kf5-kio-5.71.0, kf5-kitemmodels-5.71.0_1, kf5-kitemviews-5.71.0, kf5-kjobwidgets-5.71.0, kf5-knotifications-5.71.0, kf5-kpackage-5.71.0, kf5-kparts-5.71.0, kf5-kplotting-5.71.0, kf5-kservice-5.71.0, kf5-ktextwidgets-5.71.0, kf5-kunitconversion-5.71.0, kf5-kwallet-5.71.0, kf5-kwidgetsaddons-5.71.0, kf5-kwindowsystem-5.71.0, kf5-kxmlgui-5.71.0, kf5-solid-5.71.0, kf5-sonnet-5.71.0, ktoblzcheck-1.49_2, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libgudev-230_1, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libofx-0.9.15, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsigc++-2.10.3, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.2, mpir-3.0.0_1, nettle-3.6, ninja-1.10.0,2, npth-1.6, nspr-4.26, opencv-core-3.4.1_34, opus-1.3.1, orc-0.4.31, p11-kit-0.23.20_1, p5-Algorithm-C3-0.10_1, p5-Authen-NTLM-1.09_1, p5-B-Hooks-EndOfScope-0.24, p5-CGI-4.50, p5-Class-C3-0.34, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.36, p5-Class-Method-Modifiers-2.13, p5-Class-Singleton-1.5_1, p5-Clone-0.45, p5-Data-OptList-0.110, p5-Date-Manip-6.81, p5-DateTime-1.52, p5-DateTime-Format-Strptime-1.77,1, p5-DateTime-Locale-1.26, p5-DateTime-TimeZone-2.39,1, p5-Devel-StackTrace-2.04, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Eval-Closure-0.14, p5-Exception-Class-1.44, p5-File-Listing-6.04_1, p5-File-ShareDir-1.116, p5-Finance-Quote-1.49, p5-HTML-Element-Extended-1.18_1, p5-HTML-Parser-3.72, p5-HTML-TableExtract-2.15, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.07, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-JSON-2.97.001, p5-JSON-Parse-0.57, p5-LWP-MediaTypes-6.04, p5-LWP-Protocol-https-6.07_1, p5-MRO-Compat-0.13, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.016, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Number-Misc-1.2, p5-Package-Stash-0.38, p5-Package-Stash-XS-0.29, p5-Params-Util-1.07_2, p5-Params-Validate-1.29, p5-Params-ValidationCompiler-0.30_1, p5-Role-Tiny-2.001004, p5-Socket6-0.29, p5-Specio-0.46, p5-String-Util-1.26, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Text-Template-1.58, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-Variable-Magic-0.62, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-XML-Writer-0.625_1, p5-libwww-6.46, p5-namespace-autoclean-0.29, p5-namespace-clean-0.27, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, perl5-5.30.3, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_4,1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-evdev-0.8.1_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, qt5-assistant-5.15.0, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-designer-5.15.0, qt5-gui-5.15.0, qt5-help-5.15.0, qt5-linguisttools-5.15.0, qt5-location-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-script-5.15.0, qt5-sensors-5.15.0, qt5-serialport-5.15.0, qt5-speech-5.15.0, qt5-sql-5.15.0, qt5-sqldrivers-sqlite3-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-uiplugin-5.15.0, qt5-uitools-5.15.0, qt5-webchannel-5.15.0, qt5-webkit-5.212.0.a4_3, qt5-widgets-5.15.0, qt5-x11extras-5.15.0, qt5-xml-5.15.0, qtchooser-66_2, readline-8.0.4, rhash-1.3.9, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_4, sqlite3-3.32.3_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29_1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5
Также присутствует в: Kde

kraft-0.90
Manage invoices and documents for small companies
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, akonadi-20.04.3, akonadi-contacts-20.04.3, akonadi-mime-20.04.3, amd64-binutils-2.33.1_2,1, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, boost-libs-1.72.0_2, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, colord-1.3.5, cups-2.3.3_1, curl-7.71.1, cyrus-sasl-2.1.27_1, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3_4,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.21, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, google-ctemplate-2.3, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, grantlee5-5.2.0_1, graphite2-1.3.14, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kf5-attica-5.71.0, kf5-breeze-icons-5.71.0, kf5-extra-cmake-modules-5.71.0_2, kf5-karchive-5.71.0, kf5-kauth-5.71.0, kf5-kbookmarks-5.71.0, kf5-kcalendarcore-5.71.0,1, kf5-kcodecs-5.71.0, kf5-kcompletion-5.71.0, kf5-kconfig-5.71.0, kf5-kconfigwidgets-5.71.0, kf5-kcontacts-5.71.0,1, kf5-kcoreaddons-5.71.0, kf5-kcrash-5.71.0, kf5-kdbusaddons-5.71.0, kf5-kded-5.71.0_1, kf5-kdelibs4support-5.71.0, kf5-kdesignerplugin-5.71.0, kf5-kdewebkit-5.71.0, kf5-kdoctools-5.71.0, kf5-kemoticons-5.71.0, kf5-kglobalaccel-5.71.0, kf5-kguiaddons-5.71.0, kf5-ki18n-5.71.0, kf5-kiconthemes-5.71.0, kf5-kinit-5.71.0, kf5-kio-5.71.0, kf5-kitemmodels-5.71.0_1, kf5-kitemviews-5.71.0, kf5-kjobwidgets-5.71.0, kf5-knotifications-5.71.0, kf5-kparts-5.71.0, kf5-kplotting-5.71.0, kf5-kservice-5.71.0, kf5-ktextwidgets-5.71.0, kf5-kunitconversion-5.71.0, kf5-kwallet-5.71.0, kf5-kwidgetsaddons-5.71.0, kf5-kwindowsystem-5.71.0, kf5-kxmlgui-5.71.0, kf5-prison-5.71.0, kf5-solid-5.71.0, kf5-sonnet-5.71.0, kmime-20.04.3, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.5, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libevent-2.1.11_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libgudev-230_1, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.2, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.2, mysql57-client-5.7.30_2, mysql57-server-5.7.30_2, nettle-3.6, ninja-1.10.0,2, npth-1.6, nspr-4.26, opencv-core-3.4.1_34, opus-1.3.1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, perl5-5.30.3, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_4,1, protobuf-3.12.3,1, psutils-1.17_5, py27-pyudev-0.22.0, py27-six-1.14.0, py37-evdev-0.8.1_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, qt5-assistant-5.15.0, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-designer-5.15.0, qt5-gui-5.15.0, qt5-help-5.15.0, qt5-linguisttools-5.15.0, qt5-location-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-script-5.15.0, qt5-sensors-5.15.0, qt5-serialport-5.15.0, qt5-speech-5.15.0, qt5-sql-5.15.0, qt5-sqldrivers-mysql-5.15.0, qt5-sqldrivers-sqlite3-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-uiplugin-5.15.0, qt5-uitools-5.15.0, qt5-webchannel-5.15.0, qt5-webkit-5.212.0.a4_3, qt5-widgets-5.15.0, qt5-x11extras-5.15.0, qt5-xml-5.15.0, qtchooser-66_2, readline-8.0.4, rhash-1.3.9, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_4, sqlite3-3.32.3_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.7, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29_1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5
Также присутствует в: Kde

ktoblzcheck-1.49_2
Check bank codes of German banks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: perl5-5.30.3
Также присутствует в: German

ledger-3.2.1
John Wiegley's command line accounting program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodycarey@hotmail.com
Требует: boost-libs-1.72.0_2, ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.1, expat-2.2.8, gettext-runtime-0.20.2, gmp-6.2.0, icu-67.1,1, indexinfo-0.3.1, jsoncpp-1.9.3, libarchive-3.4.3,1, libedit-3.1.20191231,1, libffi-3.3, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libuv-1.38.1, lzo2-2.10_1, mpfr-4.0.2, ninja-1.10.0,2, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, utf8cpp-2.3.4

ledgersmb-1.2.26_2
Double entry accounting system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ty@eye-of-odin.com
Требует: amd64-binutils-2.33.1_2,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmp-6.2.0, indexinfo-0.3.1, mpc-1.1.0_2, mpfr-4.0.2, p5-Class-Std-0.013, p5-Config-Std-0.903, p5-DBD-Pg-3.13.0, p5-DBI-1.643, p5-Email-Date-Format-1.005, p5-MIME-Lite-3.031, p5-MIME-Types-2.17, p5-Mail-Tools-2.19, p5-TimeDate-2.33,1, perl5-5.30.3, postgresql11-client-11.8, readline-8.0.4
Также присутствует в: Perl5

libmdf-1.0.21
Millistream Data Feed API library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: henrik.holst@millistream.com
Требует: pkgconf-1.7.3,1
Также присутствует в: Net

libofx-0.9.15
OpenSource implementation of the OFX (Open Financial eXchange)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: OpenSP-1.5.2_3, ca_root_nss-3.54, curl-7.71.1, gettext-runtime-0.20.2, glib-2.56.3_9,1, glibmm-2.56.0_2,1, gmake-4.3_2, indexinfo-0.3.1, libffi-3.3, libiconv-1.16, libnghttp2-1.41.0, libsigc++-2.10.3, libxml++-2.40.1,1, libxml2-2.9.10, pcre-8.44, perl5-5.30.3, pkgconf-1.7.3,1, python37-3.7.8_1, readline-8.0.4

libstocks-0.5.0
C library which can be used to fetch stocks quotes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Также присутствует в: Devel

litecoin-0.18.1
Virtual Peer-to-Peer Currency Client (QT)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hsw@bitmark.com
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, ca_root_nss-3.54, db5-5.3.28_7, dbus-1.12.20, desktop-file-utils-0.24, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, graphite2-1.3.14, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libevent-2.1.11_1, libffi-3.3, libgudev-230_1, libiconv-1.16, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.2, libtool-2.4.6_1, libudev-devd-0.4.2, libunwind-20200331, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libzmq4-4.3.1_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, miniupnpc-2.1_2, norm-1.5r6_1, openpgm-5.2.122_6, pciids-20200624, pcre-8.44, pcre2-10.35, perl5-5.30.3, pkgconf-1.7.3,1, png-1.6.37, protobuf-3.12.3,1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-evdev-0.8.1_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, qt5-buildtools-5.15.0, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-gui-5.15.0, qt5-linguisttools-5.15.0, qt5-network-5.15.0, qt5-qmake-5.15.0, qt5-widgets-5.15.0, qt5-xml-5.15.0, qtchooser-66_2, readline-8.0.4, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5
Также присутствует в: Net-p2p

litecoin-daemon-0.18.1
Virtual Peer-to-Peer Currency (Daemon)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hsw@bitmark.com
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, db5-5.3.28_7, gettext-runtime-0.20.2, gmake-4.3_2, icu-67.1,1, indexinfo-0.3.1, libevent-2.1.11_1, libtool-2.4.6_1, libzmq4-4.3.1_1, m4-1.4.18_1,1, miniupnpc-2.1_2, norm-1.5r6_1, openpgm-5.2.122_6, perl5-5.30.3, pkgconf-1.7.3,1
Также присутствует в: Net-p2p

litecoin-utils-0.18.1
Virtual Peer-to-Peer Currency (CLI and Utilities)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hsw@bitmark.com
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, gettext-runtime-0.20.2, gmake-4.3_2, icu-67.1,1, indexinfo-0.3.1, libevent-2.1.11_1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.3, pkgconf-1.7.3,1
Также присутствует в: Net-p2p

mmex-1.2.7_18
Free, open-source, easy-to-use personal finance software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, amd64-binutils-2.33.1_2,1, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.2, gettext-tools-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_2, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, harfbuzz-icu-2.6.8_2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libmspack-0.10.1, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua52-5.2.4, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py27-cairo-1.18.1_1, py37-gobject3-3.28.3_2, py38-setuptools-44.0.0, pygobject3-common-3.28.3_2, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.3_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.1_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, wx30-gtk3-3.0.5.1, xkeyboard-config-2.29_1, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

monero-cli-0.16.0.0
Private, secure, untraceable, decentralised digital currency (CLI)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vd@FreeBSD.org
Требует: boost-libs-1.72.0_2, ca_root_nss-3.54, cmake-3.17.3_1, cppzmq-4.6.0, curl-7.71.1, expat-2.2.8, gettext-runtime-0.20.2, icu-67.1,1, indexinfo-0.3.1, jsoncpp-1.9.3, libarchive-3.4.3,1, libevent-2.1.11_1, libffi-3.3, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libsodium-1.0.18, libunwind-20200331, libuv-1.38.1, libzmq4-4.3.1_1, lzo2-2.10_1, miniupnpc-2.1_2, ninja-1.10.0,2, norm-1.5r6_1, openpgm-5.2.122_6, pkgconf-1.7.3,1, python37-3.7.8_1, rapidjson-1.1.0.524, readline-8.0.4, rhash-1.3.9, unbound-1.10.1
Также присутствует в: Net-p2p

myphpmoney-1.3.r3
PHP script for managing your accounts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libargon2-20190702, libxml2-2.9.10, pcre-8.44, php72-7.2.31
Также присутствует в: Www

p5-Business-CreditCard-0.36
Perl5 module to validate/generate credit card checksums/names
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.30.3
Также присутствует в: Perl5

p5-Business-MaxMind-CreditCardFraudDetection-1.57_1
Interface to MaxMind minFraud service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vivek@khera.org
Требует: p5-Authen-NTLM-1.09_1, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-LWP-Protocol-https-6.07_1, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OCV-0.1_1
Interface to the Ingenico OCV Server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-2CheckOut-0.02_2
Business::OnlinePayment backend module for 2CheckOut authorization service
Полное описание | Исходные тексты
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Text-CSV_XS-1.34, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-3.05
Generic interface for processing online credit card payments
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-AuthorizeNet-3.23
Business::OnlinePayment backend module for Authorize.Net
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: expat-2.2.8, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Text-CSV_XS-1.34, p5-Tie-IxHash-1.23_1, p5-URI-1.76, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.25, p5-XML-Writer-0.625_1, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-BankOfAmerica-1.02_2
Business::OnlinePayment backend module for Bank of America eStores
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-Beanstream-0.02_1
Business::OnlinePayment backend module for Beanstream
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-Cardstream-1.0_3
Business::OnlinePayment backend module for Cardstream
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-Jettis-0.02_1
Business::OnlinePayment backend module for Jettis
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-LinkPoint-0.10_1
Business::OnlinePayment backend module for LinkPoint
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-MerchantCommerce-0.01_2
Business::OnlinePayment backend module for MerchantCommerce authorization service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-Network1Financial-0.02_3
Business::OnlinePayment backend module for Network1 Financial
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-OCV-0.01_2
Business::OnlinePayment backend module for OCV
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: p5-Business-OCV-0.1_1, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-PayConnect-0.02_3
Business::OnlinePayment backend module for PaymentOne PayConnect
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-PaymenTech-2.07
PaymenTech backend for Business::OnlinePayment
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: expat-2.2.8, p5-Business-OnlinePayment-3.05, p5-File-Remove-1.58, p5-JSON-2.97.001, p5-Module-Install-1.19, p5-Module-ScanDeps-1.27, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-PAR-Dist-0.49_1, p5-Tie-IxHash-1.23_1, p5-URI-1.76, p5-XML-NamespaceSupport-1.12, p5-XML-Parser-2.44, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.25, p5-YAML-Tiny-1.73, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-PaymentsGateway-0.02_2
Business::OnlinePayment backend module for PaymentsGateway.net ACH Direct
Полное описание | Исходные тексты
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-SurePay-0.01_1
Business::OnlinePayment backend module for SurePay authorization service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-TCLink-1.03_2
Business::OnlinePayment backend module for TrustCommerce
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Net-TCLink-3.4_2, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-VirtualNet-0.02_3
Business::OnlinePayment backend module for Vital VirtualNet
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-File-CounterFile-1.04_1, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-String-LRC-1.01_2, p5-String-Parity-1.34, p5-Tie-IxHash-1.23_1, p5-TimeDate-2.33,1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-eSec-0.02_3
Business::OnlinePayment backend module for eSec
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-OnlinePayment-iAuthorizer-0.2.1_3
Business::OnlinePayment backend module for iAuthorizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: p5-Business-OnlinePayment-3.05, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-PayPal-IPN-1.94_1
Perl extension that implements PayPal IPN v1.5
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: coryking@mozimedia.com
Требует: p5-Authen-NTLM-1.09_1, p5-Clone-0.45, p5-Crypt-SSLeay-0.72_3, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-LWP-Protocol-https-6.07_1, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-Stripe-0.07
Perl5 module interface for the Stripe.com payment system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-JSON-2.97.001, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-TW-Invoice-U420-0.01_1
Print Taiwan Unified Invoice with U420 printer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Class-Accessor-0.51, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-TW-TSIB-CStorePayment-0.04_1
Module for Taishin Bank Convenient Store Payment Management
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Algorithm-C3-0.10_1, p5-B-Hooks-EndOfScope-0.24, p5-Class-Accessor-0.51, p5-Class-C3-0.34, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.36, p5-Class-Method-Modifiers-2.13, p5-Class-Singleton-1.5_1, p5-Data-OptList-0.110, p5-DateTime-1.52, p5-DateTime-Locale-1.26, p5-DateTime-TimeZone-2.39,1, p5-Devel-StackTrace-2.04, p5-Dist-CheckConflicts-0.11_1, p5-Eval-Closure-0.14, p5-Exception-Class-1.44, p5-Exporter-Tiny-1.002002, p5-File-ShareDir-1.116, p5-List-MoreUtils-0.428, p5-List-MoreUtils-XS-0.428, p5-MRO-Compat-0.13, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.016, p5-Package-Stash-0.38, p5-Package-Stash-XS-0.29, p5-Params-Util-1.07_2, p5-Params-Validate-1.29, p5-Params-ValidationCompiler-0.30_1, p5-Role-Tiny-2.001004, p5-Specio-0.46, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Try-Tiny-0.30, p5-Variable-Magic-0.62, p5-namespace-autoclean-0.29, p5-namespace-clean-0.27, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-TW-TSIB-VirtualAccount-0.04b_2
Module for Taishin Bank Virtual Account Management
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Algorithm-C3-0.10_1, p5-B-Hooks-EndOfScope-0.24, p5-Class-Accessor-0.51, p5-Class-C3-0.34, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.36, p5-Class-Method-Modifiers-2.13, p5-Class-Singleton-1.5_1, p5-Data-OptList-0.110, p5-DateTime-1.52, p5-DateTime-Locale-1.26, p5-DateTime-TimeZone-2.39,1, p5-Devel-StackTrace-2.04, p5-Dist-CheckConflicts-0.11_1, p5-Eval-Closure-0.14, p5-Exception-Class-1.44, p5-File-ShareDir-1.116, p5-MRO-Compat-0.13, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.016, p5-Package-Stash-0.38, p5-Package-Stash-XS-0.29, p5-Params-Util-1.07_2, p5-Params-Validate-1.29, p5-Params-ValidationCompiler-0.30_1, p5-Role-Tiny-2.001004, p5-Specio-0.46, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Try-Tiny-0.30, p5-Variable-Magic-0.62, p5-namespace-autoclean-0.29, p5-namespace-clean-0.27, perl5-5.30.3
Также присутствует в: Perl5

p5-Business-WorldPay-Junior-1.07_1
Perl module to handle WorldPay Junior for payment services
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: p5-Business-CreditCard-0.36, p5-Business-OnlinePayment-3.05, p5-DBI-1.643, p5-Net-HTTPS-Any-0.12, p5-Net-SSLeay-1.88, p5-Tie-IxHash-1.23_1, p5-URI-1.76, perl5-5.30.3
Также присутствует в: Perl5

p5-Data-Currency-0.06000_1
Container class for currency conversion/formatting
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Class-Accessor-Grouped-0.10014, p5-Class-Inspector-1.36, p5-Class-XSAccessor-1.19_2,1, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-File-Remove-1.58, p5-Finance-Currency-Convert-WebserviceX-0.07001_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-JSON-2.97.001, p5-LWP-MediaTypes-6.04, p5-Locale-Codes-3.64, p5-Locale-Currency-Format-1.35, p5-Module-Install-1.19, p5-Module-Runtime-0.016, p5-Module-ScanDeps-1.27, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-PAR-Dist-0.49_1, p5-Socket6-0.29, p5-Sub-Name-0.26,1, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-YAML-Tiny-1.73, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Finance-Amortization-0.5_1
Simple amortization schedules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.30.3
Также присутствует в: Perl5

p5-Finance-Bitcoin-0.902
Perl interface to a bitcoin instance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: ca_root_nss-3.54, gettext-runtime-0.20.2, gmp-6.2.0, gnupg-2.2.21, gnutls-3.6.14, indexinfo-0.3.1, libassuan-2.5.3, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libidn2-2.3.0_1, libksba-1.4.0, libtasn1-4.16.0, libunistring-0.9.10_1, nettle-3.6, npth-1.6, p11-kit-0.23.20_1, p5-Any-Moose-0.26, p5-Apache-LogFormat-Compiler-0.35, p5-Authen-NTLM-1.09_1, p5-Class-Accessor-0.51, p5-Class-Accessor-Lite-0.08, p5-Class-Inspector-1.36, p5-Clone-0.45, p5-Cookie-Baker-0.09, p5-Cpanel-JSON-XS-4.19, p5-Devel-StackTrace-2.04, p5-Devel-StackTrace-AsHTML-0.15, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-File-ShareDir-1.116, p5-Filesys-Notify-Simple-0.12_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Body-1.22, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Entity-Parser-0.22, p5-HTTP-Headers-Fast-0.21, p5-HTTP-Message-6.25, p5-HTTP-MultiPartParser-0.02, p5-HTTP-Negotiate-6.01_1, p5-Hash-MultiValue-0.16, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-JSON-2.97.001, p5-JSON-MaybeXS-1.004002, p5-JSON-RPC-1.06_1, p5-JSON-XS-4.02, p5-LWP-MediaTypes-6.04, p5-Module-Signature-0.83, p5-Mouse-2.5.10,1, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Object-AUTHORITY-0.004_1, p5-Object-Role-0.001_1, p5-PAR-Dist-0.49_1, p5-POSIX-strftime-Compiler-0.41, p5-Path-Class-0.37, p5-Plack-1.0047, p5-Router-Simple-0.17, p5-Socket6-0.29, p5-Stream-Buffered-0.03_1, p5-Sub-Name-0.26,1, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-Types-Serialiser-1.0_1, p5-URI-1.76, p5-WWW-Form-UrlEncoded-0.26, p5-WWW-RobotRules-6.02_1, p5-common-sense-3.75, p5-libwww-6.46, perl5-5.30.3, pinentry-1.1.0_6, pinentry-tty-1.1.0, readline-8.0.4, sqlite3-3.32.3_1,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Perl5

p5-Finance-Currency-Convert-1.08_1
Convert currencies and fetch their exchange rates
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.30.3
Также присутствует в: Perl5

p5-Finance-Currency-Convert-WebserviceX-0.07001_1
Lightweight currency conversion using WebserviceX.NET
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-File-Remove-1.58, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-JSON-2.97.001, p5-LWP-MediaTypes-6.04, p5-Module-Install-1.19, p5-Module-ScanDeps-1.27, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-PAR-Dist-0.49_1, p5-Socket6-0.29, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-YAML-Tiny-1.73, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Finance-Currency-Convert-XE-0.25_1
Currency conversion module
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-CGI-4.50, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Form-6.07, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.07, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.52, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-Mechanize-1.96, p5-WWW-RobotRules-6.02_1, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Finance-Quote-1.49
Get stock and mutual fund quotes from various exchanges
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: p5-Algorithm-C3-0.10_1, p5-Authen-NTLM-1.09_1, p5-B-Hooks-EndOfScope-0.24, p5-CGI-4.50, p5-Class-C3-0.34, p5-Class-Data-Inheritable-0.08_1, p5-Class-Inspector-1.36, p5-Class-Method-Modifiers-2.13, p5-Class-Singleton-1.5_1, p5-Clone-0.45, p5-Data-OptList-0.110, p5-DateTime-1.52, p5-DateTime-Format-Strptime-1.77,1, p5-DateTime-Locale-1.26, p5-DateTime-TimeZone-2.39,1, p5-Devel-StackTrace-2.04, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Eval-Closure-0.14, p5-Exception-Class-1.44, p5-File-Listing-6.04_1, p5-File-ShareDir-1.116, p5-HTML-Element-Extended-1.18_1, p5-HTML-Parser-3.72, p5-HTML-TableExtract-2.15, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.07, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-JSON-2.97.001, p5-JSON-Parse-0.57, p5-LWP-MediaTypes-6.04, p5-LWP-Protocol-https-6.07_1, p5-MRO-Compat-0.13, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.016, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Number-Misc-1.2, p5-Package-Stash-0.38, p5-Package-Stash-XS-0.29, p5-Params-Util-1.07_2, p5-Params-Validate-1.29, p5-Params-ValidationCompiler-0.30_1, p5-Role-Tiny-2.001004, p5-Socket6-0.29, p5-Specio-0.46, p5-String-Util-1.26, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001013, p5-Sub-Identify-0.14, p5-Sub-Install-0.928_1, p5-Sub-Quote-2.006006, p5-Text-Template-1.58, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-Variable-Magic-0.62, p5-WWW-RobotRules-6.02_1, p5-libwww-6.46, p5-namespace-autoclean-0.29, p5-namespace-clean-0.27, perl5-5.30.3
Также присутствует в: Perl5

p5-Finance-QuoteHist-1.29
Perl module for fetching historical stock quotes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Clone-0.45, p5-Date-Manip-6.81, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Element-Extended-1.18_1, p5-HTML-Parser-3.72, p5-HTML-TableExtract-2.15, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.07, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Regexp-Common-2017060201, p5-Socket6-0.29, p5-Text-CSV-2.00, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Finance-QuoteTW-0.09_3
Fetch quotes of mutual funds in Taiwan
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-CGI-4.50, p5-Check-ISA-0.09, p5-Clone-0.45, p5-Data-OptList-0.110, p5-Data-TreeDumper-0.40_2, p5-Devel-Size-0.83, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Element-Extended-1.18_1, p5-HTML-Encoding-0.61_1, p5-HTML-Form-6.07, p5-HTML-Parser-3.72, p5-HTML-TableExtract-2.15, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.07, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.52, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Params-Util-1.07_2, p5-Socket6-0.29, p5-Sort-Naturally-1.03_1, p5-Spiffy-0.46_1, p5-Sub-Exporter-0.987_1, p5-Sub-Install-0.928_1, p5-Term-Size-0.207_1, p5-Text-Tabs+Wrap-2013.0523_1, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-Mechanize-1.96, p5-WWW-RobotRules-6.02_1, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Finance-TW-EmergingQuote-0.26_1
Check stock quotes from Taiwan Emerging Stock
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Finance-TW-TSEQuote-0.28
Check stock quotes from Taiwan Security Exchange
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-App-Cache-0.37_1, p5-Authen-NTLM-1.09_1, p5-Class-Accessor-0.51, p5-Class-Accessor-Chained-0.01_2, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Find-Rule-0.34, p5-File-HomeDir-1.004, p5-File-Listing-6.04_1, p5-File-Which-1.23, p5-HTML-Element-Extended-1.18_1, p5-HTML-Parser-3.72, p5-HTML-TableExtract-2.15, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.07, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Number-Compare-0.03_1, p5-Path-Class-0.37, p5-Socket6-0.29, p5-Text-Glob-0.11, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-UNIVERSAL-require-0.18, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-YAML-1.30, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Finance-YahooQuote-0.26
Get stock quotes from Yahoo! Finance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

p5-Locale-Currency-Format-1.35
Perl functions for formatting monetary values
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.30.3
Также присутствует в: Perl5

p5-Math-Financial-0.76_1
Perl module containing common functions for loans and annuities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: perl5-5.30.3
Также присутствует в: Math, Perl5

p5-PayflowPro-4706
Pure Perl PayflowPro payment gateway interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vivek@khera.org
Требует: p5-Authen-NTLM-1.09_1, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20180117, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.46, perl5-5.30.3
Также присутствует в: Perl5

php72-pear-Payment_DTA-1.4.3
PEAR class to create and handle DTA files used in Germany
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rottner@punkt.de
Требует: libargon2-20190702, libxml2-2.9.10, pcre-8.44, pcre2-10.35, php72-7.2.31, php73-7.3.20, php73-pear-1.10.6, php73-xml-7.3.20, php73-zlib-7.3.20
Также присутствует в: Pear

php72-pear-UDDI-0.2.4
PEAR UDDI for PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: miwi@FreeBSD.org
Требует: libargon2-20190702, libxml2-2.9.10, pcre-8.44, pcre2-10.35, php72-7.2.31, php73-7.3.20, php73-pear-1.10.6, php73-pear-XML_Parser-1.3.8, php73-pear-XML_Util-1.4.4, php73-xml-7.3.20, php73-zlib-7.3.20
Также присутствует в: Www, Pear

php73-pear-Payment_DTA-1.4.3
PEAR class to create and handle DTA files used in Germany
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rottner@punkt.de
Требует: libargon2-20190702, libxml2-2.9.10, pcre2-10.35, php73-7.3.20, php73-pear-1.10.6, php73-xml-7.3.20, php73-zlib-7.3.20
Также присутствует в: Pear

php73-pear-UDDI-0.2.4
PEAR UDDI for PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: miwi@FreeBSD.org
Требует: libargon2-20190702, libxml2-2.9.10, pcre2-10.35, php73-7.3.20, php73-pear-1.10.6, php73-pear-XML_Parser-1.3.8, php73-pear-XML_Util-1.4.4, php73-xml-7.3.20, php73-zlib-7.3.20
Также присутствует в: Www, Pear

php74-pear-Payment_DTA-1.4.3
PEAR class to create and handle DTA files used in Germany
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rottner@punkt.de
Требует: libargon2-20190702, libxml2-2.9.10, pcre2-10.35, php73-7.3.20, php73-pear-1.10.6, php73-xml-7.3.20, php73-zlib-7.3.20, php74-7.4.8
Также присутствует в: Pear

php74-pear-UDDI-0.2.4
PEAR UDDI for PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: miwi@FreeBSD.org
Требует: libargon2-20190702, libxml2-2.9.10, pcre2-10.35, php73-7.3.20, php73-pear-1.10.6, php73-pear-XML_Parser-1.3.8, php73-pear-XML_Util-1.4.4, php73-xml-7.3.20, php73-zlib-7.3.20, php74-7.4.8
Также присутствует в: Www, Pear

pl-trf-0.4
Billing software for traffic counting working with most Polish ISPs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Polish

prestashop-1.7.6.5
Open-Source e-Commerce Software for Web 2.0
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: ca_root_nss-3.54, curl-7.71.1, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, giflib-5.2.1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXpm-3.5.13, libXt-1.2.0,1, libargon2-20190702, libgd-2.3.0,1, libltdl-2.4.6, libmcrypt-2.5.8_3, libnghttp2-1.41.0, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, pcre-8.44, pcre2-10.35, php72-7.2.31, php72-ctype-7.2.31, php72-curl-7.2.31, php72-dom-7.2.31, php72-filter-7.2.31, php72-gd-7.2.31, php72-hash-7.2.31, php72-intl-7.2.31, php72-json-7.2.31, php72-mysqli-7.2.31, php72-pdo-7.2.31, php72-pdo_mysql-7.2.31, php72-posix-7.2.31, php72-session-7.2.31, php72-simplexml-7.2.31, php72-soap-7.2.31, php74-7.4.8, php74-pecl-mcrypt-1.0.3, png-1.6.37, tiff-4.1.0, webp-1.1.0, xorgproto-2020.1
Также присутствует в: Www

py27-backtrader-1.9.74.123_1
Python Backtesting library for trading strategies
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: m.tsatsenko@gmail.com
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python27-2.7.18_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py27-bitcoin-1.1.42
Python Bitcoin Tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python27-2.7.18_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py27-ebaysdk-2.2.0
eBay API SDK for Python
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libxml2-2.9.10, libxslt-1.1.34_1, py27-lxml-4.5.1, py38-setuptools-44.0.0, python27-2.7.18_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py27-ofxparse-0.20_1
Tools for working with the OFX file format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libxml2-2.9.10, libxslt-1.1.34_1, py27-beautifulsoup448-4.8.2, py27-coverage-4.5.4, py27-lxml-4.5.1, py27-nose-1.3.7_1, py37-soupsieve-1.9_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py27-pandas-datareader-0.8.1
Data readers previously found in Pandas
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: FreeBSD@Shaneware.biz
Требует: amd64-binutils-2.33.1_2,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmp-6.2.0, indexinfo-0.3.1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libxml2-2.9.10, libxslt-1.1.34_1, metis-5.1.0_8, mpc-1.1.0_2, mpfr-4.0.2, openblas-0.3.9_2,1, py27-asn1crypto-1.3.0, py27-cffi-1.14.0_1, py27-chardet-3.0.4_3, py27-dateutil-2.8.1, py27-ipaddress-1.0.23, py27-lxml-4.5.1, py27-numpy-1.16.6,1, py27-pandas-0.24.2_1,1, py27-pysocks-1.7.1, py27-pytz-2020.1,1, py27-requests-2.22.0, py27-six-1.14.0, py27-urllib3-1.25.7,1, py35-sqlite3-3.5.9_7, py37-bottleneck-1.3.2, py37-certifi-2020.6.20, py37-cryptography-2.6.1, py37-idna-2.8, py37-numexpr-2.7.1, py37-openssl-19.0.0, py37-pycparser-2.20, py37-requests-file-1.5.1, py37-requests-ftp-0.3.1, py37-wrapt-1.12.1, py38-setuptools-44.0.0, python27-2.7.18_1, python35-3.5.9_6, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4, sqlite3-3.32.3_1,1, suitesparse-5.8.0, tbb-2020.2
Также присутствует в: Math, Python

py27-pycoin-0.80_1
Utilities for Bitcoin and altcoin addresses/transaction manipulation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python27-2.7.18_1, python38-3.8.3_1, readline-8.0.4

py27-python-bitcoinrpc-1.0
Enhanced version of python-jsonrpc for use with Bitcoin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: loader@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python27-2.7.18_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Net, Python

py27-python-obelisk-0.1.3_2
Python native client for the obelisk blockchain server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, libzmq4-4.3.1_1, norm-1.5r6_1, openpgm-5.2.122_6, py27-Automat-20.2.0, py27-asn1crypto-1.3.0, py27-cffi-1.14.0_1, py27-constantly-15.1.0, py27-ecdsa-0.13.2, py27-hpack-3.0.0, py27-hyperframe-5.2.0, py27-hyperlink-19.0.0, py27-priority-1.3.0, py27-pyasn1-0.4.7, py27-pyasn1-modules-0.2.7, py27-pyserial-3.4_1, py27-six-1.14.0, py27-zope.interface-4.6.0, py37-PyHamcrest-2.0.2, py37-appdirs-1.4.3, py37-attrs-19.3.0, py37-bcrypt-3.1.7, py37-cryptography-2.6.1, py37-h2-3.2.0, py37-idna-2.8, py37-incremental-17.5.0, py37-openssl-19.0.0, py37-pycparser-2.20, py37-pyzmq-19.0.1, py37-service_identity-18.1.0, py37-twisted-20.3.0_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py27-quantecon-0.4.6
Support all forms of quantitative economic modelling
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: amd64-binutils-2.33.1_2,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmp-6.2.0, indexinfo-0.3.1, libedit-3.1.20191231,1, libffi-3.3, libxml2-2.9.10, llvm80-8.0.1_3, metis-5.1.0_8, mpc-1.1.0_2, mpfr-4.0.2, openblas-0.3.9_2,1, perl5-5.30.3, py27-asn1crypto-1.3.0, py27-cffi-1.14.0_1, py27-chardet-3.0.4_3, py27-enum34-1.1.6, py27-ipaddress-1.0.23, py27-llvmlite-0.31.0, py27-numba-0.47.0_2, py27-numpy-1.16.6,1, py27-pysocks-1.7.1, py27-requests-2.22.0, py27-scipy-1.2.2_1, py27-singledispatch-3.4.0.3_1, py27-six-1.14.0, py27-sympy-1.5, py27-urllib3-1.25.7,1, py37-certifi-2020.6.20, py37-cryptography-2.6.1, py37-funcsigs-1.0.2, py37-idna-2.8, py37-mpmath-1.1.0, py37-openssl-19.0.0, py37-pycparser-2.20, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4, suitesparse-5.8.0, tbb-2020.2
Также присутствует в: Python

py27-stripe-2.29.4
Stripe Python bindings
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koobs@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py27-asn1crypto-1.3.0, py27-cffi-1.14.0_1, py27-chardet-3.0.4_3, py27-ipaddress-1.0.23, py27-pysocks-1.7.1, py27-requests-2.22.0, py27-six-1.14.0, py27-urllib3-1.25.7,1, py37-certifi-2020.6.20, py37-cryptography-2.6.1, py37-idna-2.8, py37-openssl-19.0.0, py37-pycparser-2.20, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py27-ta-lib-0.4.17_1
Python wrapper for ta-lib (tools for market analysis)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: m.tsatsenko@gmail.com
Требует: amd64-binutils-2.33.1_2,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmp-6.2.0, indexinfo-0.3.1, libffi-3.3, metis-5.1.0_8, mpc-1.1.0_2, mpfr-4.0.2, openblas-0.3.9_2,1, py27-cython-0.29.15, py27-numpy-1.16.6,1, py38-setuptools-44.0.0, python27-2.7.18_1, python38-3.8.3_1, readline-8.0.4, suitesparse-5.8.0, ta-lib-0.4.0_2, tbb-2020.2
Также присутствует в: Python

py27-vatnumber-1.2_1
Python module to validate VAT numbers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: chian.jin@gmail.com
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py37-stdnum-1.13, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py27-ystockquote-0.2.5
Python module to retrieve stock quote data from Yahoo Finance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python27-2.7.18_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py37-backtrader-1.9.74.123_1
Python Backtesting library for trading strategies
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: m.tsatsenko@gmail.com
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py37-bitcoin-1.1.42
Python Bitcoin Tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py37-ebaysdk-2.2.0
eBay API SDK for Python
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libxml2-2.9.10, libxslt-1.1.34_1, py27-lxml-4.5.1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py37-electrum-3.3.8_1
Easy to use Bitcoin client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: alsa-lib-1.1.2_2, avahi-app-0.7_3, ca_root_nss-3.54, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freeglut-3.0.0_2, freetype2-2.10.2, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, hicolor-icon-theme-0.17, hidapi-0.8.0.r1_3, icu-67.1,1, indexinfo-0.3.1, jasper-2.0.16_1, java-zoneinfo-2020.a, javavmwrapper-2.7.5, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms-1.19_6,1, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, liblz4-1.9.2_1,1, libmng-1.0.10_3, libmtdev-1.1.5_2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, openjdk8-8.252.09.1_1, openjpeg-2.3.1, p11-kit-0.23.20_1, pciids-20200624, pcre-8.44, pcre2-10.35, pcsc-lite-1.9.0_1,2, png-1.6.37, py27-QDarkStyle-2.6.8, py27-asn1crypto-1.3.0, py27-backports-1, py27-backports.ssl_match_hostname-3.5.0.1_1, py27-cffi-1.14.0_1, py27-chardet-3.0.4_3, py27-click-7.0, py27-cython-0.29.15, py27-ecdsa-0.13.2, py27-enum34-1.1.6, py27-httplib2-0.17.3, py27-ipaddress-1.0.23, py27-mnemonic-0.19, py27-olefile-0.46, py27-pbkdf2-1.3, py27-pyblake2-1.1.2, py27-pycryptodomex-3.9.8, py27-pyscard-1.9.9, py27-pysocks-1.7.1, py27-pyudev-0.22.0, py27-qt5-core-5.13.1_1, py27-requests-2.22.0, py27-secp256k1-0.13.2, py27-sip-4.19.21,1, py27-six-1.14.0, py27-tkinter-2.7.18_6, py27-urllib3-1.25.7,1, py27-websocket-client-0.56.0_1, py37-aiohttp-3.5.4, py37-aiohttp-socks-0.4.2, py37-aiorpcX-0.18.3,1, py37-async_timeout-3.0.1, py37-attrs-19.3.0, py37-btchip-python-0.1.30, py37-certifi-2020.6.20, py37-ckcc-protocol-1.0.2, py37-construct-2.10.56,1, py37-cryptography-2.6.1, py37-dnspython-1.16.0, py37-evdev-0.8.1_1, py37-hidapi-0.9.0, py37-idna-2.8, py37-jsonrpclib-pelix-0.4.1, py37-keepkey-6.3.1, py37-libusb1-1.8, py37-multidict-4.7.6, py37-openssl-19.0.0, py37-pillow-7.0.0, py37-protobuf-3.12.2,1, py37-pyaes-1.6.1, py37-pycparser-2.20, py37-qrcode-6.1_1, py37-qt5-gui-5.13.1_1, py37-qt5-widgets-5.13.1_1, py37-trezor-0.12.0, py37-typing-extensions-3.7.4.2, py37-websockets-8.0.2, py37-yarl-1.4.2, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, qscintilla2-qt5-2.11.4, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-gui-5.15.0, qt5-imageformats-5.15.0, qt5-network-5.15.0, qt5-printsupport-5.15.0, qt5-widgets-5.15.0, qtchooser-66_2, readline-8.0.4, secp256k1-0.1.20190225, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, webp-1.1.0, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5
Также присутствует в: Python

py37-odoo-13.0_1
Suite of web based open source business apps
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: adobe-cmaps-20051217_4, amd64-binutils-2.33.1_2,1, aom-2.0.0_1, argp-standalone-1.3_4, avahi-app-0.7_3, brotli-1.0.7_2,1, c-ares-1.16.1, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, cyrus-sasl-2.1.27_1, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3_4,1, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, graphviz-2.44.0_5, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, harfbuzz-2.6.8, hicolor-icon-theme-0.17, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libass-0.14.0, libdaemon-0.14_1, libdca-0.0.6_1, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libepoll-shim-0.0.20200602, libev-4.33,1, libevdev-1.5.9_1, libevent-2.1.11_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgpg-error-1.38, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsass-3.6.0_1, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.2, nettle-3.6, nspr-4.26, nss-3.54, opencv-core-3.4.1_34, openjpeg-2.3.1, openldap-client-2.4.50, opus-1.3.1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, perl5-5.30.3, pixman-0.40.0, png-1.6.37, postgresql11-client-11.8, py27-Babel-2.8.0, py27-MarkupSafe-1.1.1, py27-asn1crypto-1.3.0, py27-beautifulsoup448-4.8.2, py27-cffi-1.14.0_1, py27-chardet-3.0.4_3, py27-coverage-4.5.4, py27-dateutil-2.8.1, py27-decorator-4.4.2, py27-defusedxml-0.5.0, py27-ebaysdk-2.2.0, py27-enum34-1.1.6, py27-gevent-20.6.2, py27-ipaddress-1.0.23, py27-lxml-4.5.1, py27-mako-1.0.14, py27-nose-1.3.7_1, py27-num2words-0.5.9, py27-ofxparse-0.20_1, py27-olefile-0.46, py27-passlib-1.7.2, py27-pillow6-6.2.2, py27-psutil-5.7.0, py27-psycopg2-2.8.5, py27-pyasn1-0.4.7, py27-pyasn1-modules-0.2.7, py27-pyparsing-2.4.7, py27-pyserial-3.4_1, py27-pysocks-1.7.1, py27-pytz-2020.1,1, py27-pyudev-0.22.0, py27-pyusb-1.0.2, py27-reportlab-3.5.21_1, py27-requests-2.22.0, py27-secure-cookie-0.1.0, py27-six-1.14.0, py27-tkinter-2.7.18_6, py27-urllib3-1.25.7,1, py27-vobject-0.9.6.1, py27-werkzeug-1.0.1, py27-zope.event-4.1.0, py27-zope.interface-4.6.0, py37-Jinja2-2.10.1, py37-XlsxWriter-1.2.9, py37-aiohttp-3.5.4, py37-appdirs-1.4.3, py37-async_timeout-3.0.1, py37-attrs-19.3.0, py37-beaker-1.11.0, py37-cached-property-1.5.1, py37-certifi-2020.6.20, py37-cryptography-2.6.1, py37-docutils-0.15.2, py37-evdev-0.8.1_1, py37-feedparser-5.2.1, py37-greenlet-0.4.16, py37-html2text-2020.1.16, py37-idna-2.8, py37-isodate-0.6.0, py37-ldap-3.2.0, py37-libsass-0.20.0, py37-mock-3.0.5, py37-multidict-4.7.6, py37-openssl-19.0.0, py37-pdf2-1.26.0, py37-pillow-7.0.0, py37-polib-1.1.0, py37-pycparser-2.20, py37-pydot-1.4.1, py37-qrcode-6.1_1, py37-requests-toolbelt-0.9.1, py37-soupsieve-1.9_1, py37-stdnum-1.13, py37-tornado4-4.5.3, py37-vatnumber-1.2_1, py37-xlrd-1.2.0_1, py37-xlwt-1.3.0, py37-xmlsec-1.3.6, py37-yarl-1.4.2, py37-zeep-3.4.0, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, qt5-concurrent-5.15.0, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-gui-5.15.0, qt5-location-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-printsupport-5.15.0, qt5-sensors-5.15.0, qt5-serialport-5.15.0, qt5-sql-5.15.0, qt5-testlib-5.15.0, qt5-webchannel-5.15.0, qt5-webkit-5.212.0.a4_3, qt5-widgets-5.15.0, qtchooser-66_2, readline-8.0.4, sqlite3-3.32.3_1,1, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, webfonts-0.30_14, webp-1.1.0, wkhtmltopdf-0.12.5_5, woff2-1.0.2_4, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29_1, xmlsec1-1.2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5
Также присутствует в: Www

py37-ofxparse-0.20_1
Tools for working with the OFX file format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libxml2-2.9.10, libxslt-1.1.34_1, py27-beautifulsoup448-4.8.2, py27-coverage-4.5.4, py27-lxml-4.5.1, py27-nose-1.3.7_1, py37-soupsieve-1.9_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py37-pandas-datareader-0.8.1
Data readers previously found in Pandas
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: FreeBSD@Shaneware.biz
Требует: amd64-binutils-2.33.1_2,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmp-6.2.0, indexinfo-0.3.1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libxml2-2.9.10, libxslt-1.1.34_1, metis-5.1.0_8, mpc-1.1.0_2, mpfr-4.0.2, openblas-0.3.9_2,1, py27-asn1crypto-1.3.0, py27-cffi-1.14.0_1, py27-chardet-3.0.4_3, py27-dateutil-2.8.1, py27-ipaddress-1.0.23, py27-lxml-4.5.1, py27-numpy-1.16.6,1, py27-pandas-0.24.2_1,1, py27-pysocks-1.7.1, py27-pytz-2020.1,1, py27-requests-2.22.0, py27-six-1.14.0, py27-urllib3-1.25.7,1, py35-sqlite3-3.5.9_7, py37-bottleneck-1.3.2, py37-certifi-2020.6.20, py37-cryptography-2.6.1, py37-idna-2.8, py37-numexpr-2.7.1, py37-openssl-19.0.0, py37-pycparser-2.20, py37-requests-file-1.5.1, py37-requests-ftp-0.3.1, py37-wrapt-1.12.1, py38-setuptools-44.0.0, python27-2.7.18_1, python35-3.5.9_6, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4, sqlite3-3.32.3_1,1, suitesparse-5.8.0, tbb-2020.2
Также присутствует в: Math, Python

py37-pycoin-0.80_1
Utilities for Bitcoin and altcoin addresses/transaction manipulation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4

py37-python-bitcoinlib-0.11.0
Swiss Army Knife of the Bitcoin protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kai@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py37-python-bitcoinrpc-1.0
Enhanced version of python-jsonrpc for use with Bitcoin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: loader@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Net, Python

py37-python-obelisk-0.1.3_2
Python native client for the obelisk blockchain server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, libzmq4-4.3.1_1, norm-1.5r6_1, openpgm-5.2.122_6, py27-Automat-20.2.0, py27-asn1crypto-1.3.0, py27-cffi-1.14.0_1, py27-constantly-15.1.0, py27-ecdsa-0.13.2, py27-hpack-3.0.0, py27-hyperframe-5.2.0, py27-hyperlink-19.0.0, py27-priority-1.3.0, py27-pyasn1-0.4.7, py27-pyasn1-modules-0.2.7, py27-pyserial-3.4_1, py27-six-1.14.0, py27-zope.interface-4.6.0, py37-PyHamcrest-2.0.2, py37-appdirs-1.4.3, py37-attrs-19.3.0, py37-bcrypt-3.1.7, py37-cryptography-2.6.1, py37-h2-3.2.0, py37-idna-2.8, py37-incremental-17.5.0, py37-openssl-19.0.0, py37-pycparser-2.20, py37-pyzmq-19.0.1, py37-service_identity-18.1.0, py37-twisted-20.3.0_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py37-quantecon-0.4.6
Support all forms of quantitative economic modelling
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: amd64-binutils-2.33.1_2,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmp-6.2.0, indexinfo-0.3.1, libedit-3.1.20191231,1, libffi-3.3, libxml2-2.9.10, llvm80-8.0.1_3, metis-5.1.0_8, mpc-1.1.0_2, mpfr-4.0.2, openblas-0.3.9_2,1, perl5-5.30.3, py27-asn1crypto-1.3.0, py27-cffi-1.14.0_1, py27-chardet-3.0.4_3, py27-enum34-1.1.6, py27-ipaddress-1.0.23, py27-llvmlite-0.31.0, py27-numba-0.47.0_2, py27-numpy-1.16.6,1, py27-pysocks-1.7.1, py27-requests-2.22.0, py27-scipy-1.2.2_1, py27-singledispatch-3.4.0.3_1, py27-six-1.14.0, py27-sympy-1.5, py27-urllib3-1.25.7,1, py37-certifi-2020.6.20, py37-cryptography-2.6.1, py37-funcsigs-1.0.2, py37-idna-2.8, py37-mpmath-1.1.0, py37-openssl-19.0.0, py37-pycparser-2.20, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4, suitesparse-5.8.0, tbb-2020.2
Также присутствует в: Python

py37-stripe-2.29.4
Stripe Python bindings
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koobs@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py27-asn1crypto-1.3.0, py27-cffi-1.14.0_1, py27-chardet-3.0.4_3, py27-ipaddress-1.0.23, py27-pysocks-1.7.1, py27-requests-2.22.0, py27-six-1.14.0, py27-urllib3-1.25.7,1, py37-certifi-2020.6.20, py37-cryptography-2.6.1, py37-idna-2.8, py37-openssl-19.0.0, py37-pycparser-2.20, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py37-ta-lib-0.4.17_1
Python wrapper for ta-lib (tools for market analysis)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: m.tsatsenko@gmail.com
Требует: amd64-binutils-2.33.1_2,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmp-6.2.0, indexinfo-0.3.1, libffi-3.3, metis-5.1.0_8, mpc-1.1.0_2, mpfr-4.0.2, openblas-0.3.9_2,1, py27-cython-0.29.15, py27-numpy-1.16.6,1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4, suitesparse-5.8.0, ta-lib-0.4.0_2, tbb-2020.2
Также присутствует в: Python

py37-vatnumber-1.2_1
Python module to validate VAT numbers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: chian.jin@gmail.com
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py37-stdnum-1.13, py38-setuptools-44.0.0, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

py37-ystockquote-0.2.5
Python module to retrieve stock quote data from Yahoo Finance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libffi-3.3, py38-setuptools-44.0.0, python37-3.7.8_1, python38-3.8.3_1, readline-8.0.4
Также присутствует в: Python

qtum-0.19.1
PoS cryptocurrency that can execute smart contract as part of an UTXO
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vd@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, ca_root_nss-3.54, db5-5.3.28_7, dbus-1.12.20, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, graphite2-1.3.14, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libevent-2.1.11_1, libffi-3.3, libgudev-230_1, libiconv-1.16, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.2, libtool-2.4.6_1, libudev-devd-0.4.2, libunwind-20200331, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libzmq4-4.3.1_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, miniupnpc-2.1_2, norm-1.5r6_1, openpgm-5.2.122_6, pciids-20200624, pcre-8.44, pcre2-10.35, perl5-5.30.3, pkgconf-1.7.3,1, png-1.6.37, protobuf-3.12.3,1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-evdev-0.8.1_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, qt5-buildtools-5.15.0, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-gui-5.15.0, qt5-linguisttools-5.15.0, qt5-network-5.15.0, qt5-testlib-5.15.0, qt5-widgets-5.15.0, qt5-xml-5.15.0, qtchooser-66_2, readline-8.0.4, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5
Также присутствует в: Net-p2p

quantlib-1.18
C++ library for quantitative finance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Требует: boost-libs-1.72.0_2, icu-67.1,1
Также присутствует в: Math, Devel

quickfix-1.15.1
Free FIX Protocol Implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: m.tsatsenko@gmail.com
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, bash-5.0.18, ca_root_nss-3.54, curl-7.71.1, cyrus-sasl-2.1.27_1, gettext-runtime-0.20.2, gmake-4.3_2, groff-1.22.4_3, indexinfo-0.3.1, libedit-3.1.20191231,1, libevent-2.1.11_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libpaper-1.1.24.4, libtool-2.4.6_1, libxml2-2.9.10, m4-1.4.18_1,1, mysql57-client-5.7.30_2, perl5-5.30.3, protobuf-3.12.3,1, psutils-1.17_5, uchardet-0.0.7
Также присутствует в: Devel

rubygem-money-6.13.1
Library for handling money and different currencies
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ruby@FreeBSD.org
Требует: indexinfo-0.3.1, libedit-3.1.20191231,1, libffi-3.3, libunwind-20200331, libyaml-0.2.5, ruby-2.6.6_1,1, ruby26-gems-3.0.6, rubygem-concurrent-ruby-1.1.6, rubygem-i18n-1.8.3,2
Также присутствует в: Rubygems

skrooge-2.22.1
Personal finance manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: OpenSP-1.5.2_3, adwaita-icon-theme-3.28.0, amd64-binutils-2.33.1_2,1, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, boost-libs-1.72.0_2, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, colord-1.3.5, cups-2.3.3_1, curl-7.71.1, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3_4,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, glibmm-2.56.0_2,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.21, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, grantlee5-5.2.0_1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kf5-attica-5.71.0, kf5-breeze-icons-5.71.0, kf5-extra-cmake-modules-5.71.0_2, kf5-kactivities-5.71.0, kf5-karchive-5.71.0, kf5-kauth-5.71.0, kf5-kbookmarks-5.71.0, kf5-kcmutils-5.71.0, kf5-kcodecs-5.71.0, kf5-kcompletion-5.71.0, kf5-kconfig-5.71.0, kf5-kconfigwidgets-5.71.0, kf5-kcoreaddons-5.71.0, kf5-kcrash-5.71.0, kf5-kdbusaddons-5.71.0, kf5-kdeclarative-5.71.0, kf5-kded-5.71.0_1, kf5-kdelibs4support-5.71.0, kf5-kdesignerplugin-5.71.0, kf5-kdewebkit-5.71.0, kf5-kdoctools-5.71.0, kf5-kemoticons-5.71.0, kf5-kglobalaccel-5.71.0, kf5-kguiaddons-5.71.0, kf5-ki18n-5.71.0, kf5-kiconthemes-5.71.0, kf5-kinit-5.71.0, kf5-kio-5.71.0, kf5-kirigami2-5.71.0, kf5-kitemmodels-5.71.0_1, kf5-kitemviews-5.71.0, kf5-kjobwidgets-5.71.0, kf5-knewstuff-5.71.0, kf5-knotifications-5.71.0, kf5-knotifyconfig-5.71.0, kf5-kpackage-5.71.0, kf5-kparts-5.71.0, kf5-kplotting-5.71.0, kf5-krunner-5.71.0, kf5-kservice-5.71.0, kf5-ktextwidgets-5.71.0, kf5-kunitconversion-5.71.0, kf5-kwallet-5.71.0, kf5-kwayland-5.71.0, kf5-kwidgetsaddons-5.71.0, kf5-kwindowsystem-5.71.0, kf5-kxmlgui-5.71.0, kf5-plasma-framework-5.71.0, kf5-solid-5.71.0, kf5-sonnet-5.71.0, kf5-threadweaver-5.71.0, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libofx-0.9.15, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsigc++-2.10.3, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.2, nettle-3.6, ninja-1.10.0,2, npth-1.6, nspr-4.26, opencv-core-3.4.1_34, opus-1.3.1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pcre2-10.35, perl5-5.30.3, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_4,1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-evdev-0.8.1_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, qca-qt5-2.3.0, qt5-assistant-5.15.0, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-designer-5.15.0, qt5-graphicaleffects-5.15.0, qt5-gui-5.15.0, qt5-help-5.15.0, qt5-linguisttools-5.15.0, qt5-location-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-quickcontrols2-5.15.0, qt5-script-5.15.0, qt5-sensors-5.15.0, qt5-serialport-5.15.0, qt5-speech-5.15.0, qt5-sql-5.15.0, qt5-sqldrivers-sqlite3-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-uiplugin-5.15.0, qt5-uitools-5.15.0, qt5-wayland-5.15.0, qt5-webchannel-5.15.0, qt5-webkit-5.212.0.a4_3, qt5-widgets-5.15.0, qt5-x11extras-5.15.0, qt5-xml-5.15.0, qtchooser-66_2, readline-8.0.4, rhash-1.3.9, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_4, sqlcipher-3.4.2, sqlite3-3.32.3_1,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29_1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5
Также присутствует в: Kde

sql-ledger-3.2.9
Double entry accounting system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: amd64-binutils-2.33.1_2,1, apache24-2.4.43, apr-1.7.0.1.6.1_1, db5-5.3.28_7, expat-2.2.8, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, gmp-6.2.0, indexinfo-0.3.1, libnghttp2-1.41.0, libxml2-2.9.10, mpc-1.1.0_2, mpfr-4.0.2, p5-DBD-Pg-3.13.0, p5-DBI-1.643, pcre-8.44, perl5-5.30.3, postgresql11-client-11.8, readline-8.0.4
Также присутствует в: Perl5

ta-lib-0.4.0_2
UNIX, POSIX Library for Technical Analysis
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bdheeman@gmail.com
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1
Также присутствует в: Devel

thirtybees-1.1.0
Mature e-commerce solution
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: ca_root_nss-3.54, cclient-2007f_4,1, curl-7.71.1, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, giflib-5.2.1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXpm-3.5.13, libXt-1.2.0,1, libargon2-20190702, libgd-2.3.0,1, libnghttp2-1.41.0, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, libzip-1.5.2, oniguruma-6.9.5.r1_1, pcre-8.44, php72-7.2.31, php72-bcmath-7.2.31, php72-curl-7.2.31, php72-gd-7.2.31, php72-imap-7.2.31, php72-json-7.2.31, php72-mbstring-7.2.31, php72-opcache-7.2.31, php72-openssl-7.2.31, php72-pdo-7.2.31, php72-pdo_mysql-7.2.31, php72-soap-7.2.31, php72-xml-7.2.31, php72-zip-7.2.31, png-1.6.37, tiff-4.1.0, webp-1.1.0, xorgproto-2020.1
Также присутствует в: Www

vanitygen-0.22_1
Standalone vanity address generator for bitcoin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, pcre-8.44

venice-0.751.b_1
Merchant Of Venice, a stock market trading program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, atk-2.36.0, cairo-1.16.0,2, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, harfbuzz-2.6.8, indexinfo-0.3.1, java-zoneinfo-2020.a, javavmwrapper-2.7.5, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libinotify-20180201_2, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, openjdk8-8.252.09.1_1, pango-1.42.4_3, pciids-20200624, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Java

weberp-4.15.1
Open-Source Web-Based ERP System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: gettext-runtime-0.20.2, gettext-tools-0.20.2, indexinfo-0.3.1, libargon2-20190702, libtextstyle-0.20.2, libxml2-2.9.10, pcre-8.44, php72-7.2.31, php72-gettext-7.2.31, php72-mysqli-7.2.31
Также присутствует в: Www

wmstock-0.11_3
Cool WindowMaker Dockapp that shows stock ticker(s)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, xorgproto-2020.1
Также присутствует в: Windowmaker

xtrader-0.99.9_10
Technical analysis program for financial instruments
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.8, fltk-1.3.5, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, jpeg-turbo-2.0.4, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXinerama-1.1.4_2,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, pciids-20200624, png-1.6.37, ptypes-2.1.1, wayland-1.18.0_4, xorgproto-2020.1

zetacoin-0.13.2.1_3
Peer-to-Peer crypto currency with quick transactions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: daniel@morante.net
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, ca_root_nss-3.54, db5-5.3.28_7, dbus-1.12.20, desktop-file-utils-0.24, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, graphite2-1.3.14, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_2,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libevent-2.1.11_1, libffi-3.3, libgudev-230_1, libiconv-1.16, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.2, libtool-2.4.6_1, libudev-devd-0.4.2, libunwind-20200331, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libzmq4-4.3.1_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, miniupnpc-2.1_2, norm-1.5r6_1, openpgm-5.2.122_6, pciids-20200624, pcre-8.44, pcre2-10.35, perl5-5.30.3, pkgconf-1.7.3,1, png-1.6.37, protobuf-3.12.3,1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-evdev-0.8.1_1, py38-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, python38-3.8.3_1, qt5-buildtools-5.15.0, qt5-core-5.15.0_1, qt5-dbus-5.15.0, qt5-gui-5.15.0, qt5-linguisttools-5.15.0, qt5-network-5.15.0, qt5-qmake-5.15.0, qt5-widgets-5.15.0, qt5-xml-5.15.0, qtchooser-66_2, readline-8.0.4, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5
Также присутствует в: Net-p2p

zetacoin-daemon-0.13.2.1_3
Peer-to-Peer crypto currency with quick transactions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: daniel@morante.net
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, db5-5.3.28_7, gettext-runtime-0.20.2, gmake-4.3_2, icu-67.1,1, indexinfo-0.3.1, libevent-2.1.11_1, libtool-2.4.6_1, libzmq4-4.3.1_1, m4-1.4.18_1,1, miniupnpc-2.1_2, norm-1.5r6_1, openpgm-5.2.122_6, perl5-5.30.3, pkgconf-1.7.3,1, zetacoin-utils-0.13.2.1_3
Также присутствует в: Net-p2p

zetacoin-utils-0.13.2.1_3
Peer-to-Peer crypto currency with quick transactions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: daniel@morante.net
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, gettext-runtime-0.20.2, gmake-4.3_2, icu-67.1,1, indexinfo-0.3.1, libevent-2.1.11_1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.3, pkgconf-1.7.3,1
Также присутствует в: Net-p2p

top -- Index