Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Emulators

Поиск портов:

Программы эмуляции других типов ОС.

HVSC-Update-2.8.7
Update program for the HVSC C= 64 SID tune collection
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, makedepend-1.0.5,1, xproto-7.0.28
Также присутствует в: Audio

adamem-1.0_4
ADAMEm is a portable Coleco ADAM and ColecoVision emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: fixesproto-5.0, inputproto-2.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrandr-1.5.0, libXrender-0.9.9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, randrproto-1.5.0, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28

advancemame-1.4
SDL MAME port with advanced TV and monitor video support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, binutils-2.27_3,1, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmake-4.2.1_1, gmp-5.1.3_3, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, mpc-1.0.3, mpfr-3.1.4, nasm-2.11.08_1,1, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

advancemenu-2.8
Frontend for AdvanceMAME, MAME, MESS, RAINE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, binutils-2.27_3,1, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmake-4.2.1_1, gmp-5.1.3_3, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, mpc-1.0.3, mpfr-3.1.4, nasm-2.11.08_1,1, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

advancemess-1.4
SDL MESS port with advanced TV and monitor video support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, advancemame-1.4, binutils-2.27_3,1, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmake-4.2.1_1, gmp-5.1.3_3, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, mpc-1.0.3, mpfr-3.1.4, nasm-2.11.08_1,1, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

aftp-1.0
Ftp-like shell for accessing Apple II disk images
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

aqemu-0.8.2_1
Qt 4 based Qemu frontend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: makc@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.26, cmake-3.6.2, cmake-modules-3.6.2, cups-2.1.4, curl-7.50.3, dbus-1.8.20, dbus-glib-0.104, expat-2.2.0, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_3, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jpeg-turbo-1.4.2, jsoncpp-1.7.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libarchive-3.2.1,1, libdaemon-0.14_1, libffi-3.2.1, libiconv-1.14_9, libidn-1.33_1, liblz4-131, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.9, libvncserver-0.9.10_1, libxcb-1.11.1, libxml2-2.9.4, lzo2-2.09, nettle-3.2, p11-kit-0.23.2, pcre-8.39, perl5-5.20.3_15, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_5, qt4-gui-4.8.7_1, qt4-linguisttools-4.8.7, qt4-moc-4.8.7_1, qt4-network-4.8.7, qt4-qmake-4.8.7, qt4-rcc-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-xml-4.8.7, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, tpm-emulator-0.7.4_1, trousers-0.3.13_1, xdg-utils-1.1.1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

atari800-3.1.0_2
Atari 8-bit computer emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd-ports@dan.me.uk
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, png-1.6.23, unzip-6.0_7, xextproto-7.3.0, xproto-7.0.28

bfe2-20030723_8
X11 GUI for the bochs debugger (revision 2)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, bochs-2.6.8,2, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

bochs-2.6.8
IA-32 (x86) PC emulator that runs DOS, Win 95, and more
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXrandr-1.5.0, libXrender-0.9.9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, pkgconf-1.0.1, randrproto-1.5.0, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28

bsvc-2.1_3
Extensible hardware simulation framework with MC68K support
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0, fontconfig-2.12.1,1, freetype2-2.6.3, kbproto-1.0.7, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.6, tk86-8.6.6, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Tk

catapult-0.13.0
GUI for openMSX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johans@FreeBSD.org
Требует: ORBit2-2.14.19_1, aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, binutils-2.27_3,1, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glew-1.13.0, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libao-1.2.0_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libmspack-0.5, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libtheora-1.1.1_6, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, nspr-4.12, openmsx-0.13.0, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pangox-compat-0.0.2_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, sdl_ttf-2.0.11_6, shared-mime-info-1.5, spidermonkey170-17.0.0_1, tcl86-8.6.6, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, wx28-gtk2-2.8.12_6, wx28-gtk2-common-2.8.12_6, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

cinc-2.1.3_1
Bell Laboratories cardiac computer emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5

cingb-0.31
Yet another Nintendo GameBoy(tm) emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXv-1.0.10_3,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, videoproto-2.3.2, xextproto-7.3.0, xproto-7.0.28

cpmemu-0.2.1.1
Cpm emulator
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: binutils-2.27_3,1, gettext-runtime-0.19.8.1, indexinfo-0.2.5

cpmtools-1.1_1
Utility to transfer files from/to CP/M (R) diskettes
Полное описание | Исходные тексты
Поддержкой занимается: joerg@FreeBSD.org

cpmtools2-2.20
Tools to access CP/M disks and disk images
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ak@FreeBSD.org
Также присутствует в: Sysutils

darcnes-9b0401_6
multi-system emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.28

dboxfe-0.1.3_6
Qt4 based configuration manager for DOSBox
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: makc@FreeBSD.org
Требует: aalib-1.4.r5_11, avahi-app-0.6.31_5, ca_root_nss-3.26, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dosbox-0.74_11, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_3, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libmikmod-3.3.8, libmodplug-0.8.8.5_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, nettle-3.2, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, physfs-2.0.3, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_5, qt4-gui-4.8.7_1, qt4-moc-4.8.7_1, qt4-network-4.8.7, qt4-qmake-4.8.7, qt4-rcc-4.8.7, qt4-uic-4.8.7, qt4-xml-4.8.7, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, sdl_net-1.2.8_3, sdl_sound-1.0.3_13, smpeg-0.4.4_14, speex-1.2.r2,1, speexdsp-1.2.r3_1, timidity-0.2i_1, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

desmume-0.9.11_1
Nintendo DS emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hardy.schumacher@gmx.de
Требует: aalib-1.4.r5_11, atk-2.18.0, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtkglext-1.2.0_18, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, intltool-0.51.0_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglade2-2.6.4_8, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pangox-compat-0.0.2_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, soundtouch-1.9.2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

dgen-sdl-1.33_3
Wonderful Sega Genesis/MegaDrive emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ak@FreeBSD.org
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, liblz4-131, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, lzo2-2.09, nasm-2.11.08_1,1, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

dolphin-emu-5.0.r_1
Gamecube and Wii Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: martymac@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, cmake-3.6.2, cmake-modules-3.6.2, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, ffmpeg-2.8.8_1,1, fixesproto-5.0, flac-1.3.1_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glew-1.13.0, glib-2.46.2_3, glib-networking-2.46.1_1, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, iso-codes-3.69, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, jsoncpp-1.7.3, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, liblz4-131, libmspack-0.5, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsndfile-1.0.26, libsoup-2.52.2, libtasn1-4.9, libtheora-1.1.1_6, libv4l-1.6.3_2, libva-1.7.2, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.148.2708, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_3, lzo2-2.09, miniupnpc-1.9.20151008, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, openal-soft-1.16.0_4, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, polarssl13-1.3.17, polkit-0.113_1, portaudio-19.20140130_5, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, schroedinger-1.0.11_4, scrnsaverproto-1.2.2, sdl2-2.0.4, sfml-2.1_1, shared-mime-info-1.5, soundtouch-1.9.2, spidermonkey170-17.0.0_1, sqlite3-3.14.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, webkit-gtk2-2.4.11_4, webp-0.5.0, wx30-gtk2-3.0.2_4, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, xvid-1.3.4,1

dosbox-0.74_11
Emulator of a PC with DOS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: knyght@gmail.com
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libmikmod-3.3.8, libmodplug-0.8.8.5_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, physfs-2.0.3, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, sdl_net-1.2.8_3, sdl_sound-1.0.3_13, smpeg-0.4.4_14, speex-1.2.r2,1, speexdsp-1.2.r3_1, timidity-0.2i_1, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

doscmd-20110826
DOS emulator
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, xproto-7.0.28

dtcyber-2.0b1_2
Desktop CYBER Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, xproto-7.0.28

dynagen-0.11.0_4
Text-based front end for Dynamips development version
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pavelivolkov@gmail.com
Требует: dynamips-community-0.2.15, e2fsprogs-libuuid-1.43.3_1, gettext-runtime-0.19.8.1, indexinfo-0.2.5, libelf-0.8.13_1, libffi-3.2.1, py27-configobj-5.0.6_1, py27-setuptools27-23.1.0, py27-six-1.10.0, python27-2.7.12, readline-6.3.8

dynagui-0.4_1
GUI frontend to the dynamips router simulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: dynagen-0.11.0_4, dynamips-community-0.2.15, e2fsprogs-libuuid-1.43.3_1, gettext-runtime-0.19.8.1, indexinfo-0.2.5, libelf-0.8.13_1, libffi-3.2.1, py27-configobj-5.0.6_1, py27-setuptools27-23.1.0, py27-six-1.10.0, python27-2.7.12, readline-6.3.8

dynamips-community-0.2.15
Cisco 1700/2600/3600/3700/7200 Simulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pavelivolkov@gmail.com
Требует: ca_root_nss-3.26, cmake-3.6.2, cmake-modules-3.6.2, curl-7.50.3, e2fsprogs-libuuid-1.43.3_1, expat-2.2.0, gettext-runtime-0.19.8.1, indexinfo-0.2.5, jsoncpp-1.7.3, libarchive-3.2.1,1, libelf-0.8.13_1, liblz4-131, lzo2-2.09

e-uae-0.8.29.w4_9
Enhanced version of UAE, the Amiga emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

fceux-2.2.2_5
Portable NES/Famicom emulator based on Bero's original FCE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgd-2.2.3,1, libglapi-11.2.2, libglesv2-11.2.2, libiconv-1.14_9, libidn-1.33_1, libnotify-0.7.6_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, lua51-5.1.5_9, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, polkit-0.113_1, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, recordproto-1.14.2, renderproto-0.11.1, scons-2.5.0, scrnsaverproto-1.2.2, sdl-1.2.15_7,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.14.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, zenity-3.18.0

fmsx-4.2
Portable MSX/MSX2/MSX2+ Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dk@farm.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, xextproto-7.3.0, xproto-7.0.28

frodo-4.1b_10
Emulates a Commodore 64
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, tcl84-8.4.20_2,1, tk84-8.4.20,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28
Также присутствует в: Tk

fs-uae-2.4.1_4
Amiga emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tomse@oagd.net
Требует: aalib-1.4.r5_11, atk-2.18.0, cairo-1.14.6_1,2, compositeproto-0.4.2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, openal-soft-1.16.0_4, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

fs-uae-launcher-2.4.1
GUI launcher for the FS-UAE Amiga emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: uffe@uffe.org
Требует: atk-2.18.0, cairo-1.14.6_1,2, compositeproto-0.4.2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

fuse-1.2.2
Free Unix (Sinclair ZX-)Spectrum Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rene@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libaudiofile-0.3.6_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libspectrum-1.2.2, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

fuse-roms-0.9.0_1
Spectrum ROM files, for use with the Fuse emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rene@FreeBSD.org

fuse-utils-1.2.2
Utilities from the Free Unix Spectrum Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rene@FreeBSD.org
Требует: flac-1.3.1_2, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, indexinfo-0.2.5, libaudiofile-0.3.6_3, libffi-3.2.1, libgcrypt-1.7.3, libgpg-error-1.24, libiconv-1.14_9, libogg-1.3.2_1,4, libspectrum-1.2.2, pcre-8.39, perl5-5.20.3_15, pkgconf-1.0.1, python27-2.7.12, readline-6.3.8

gbe-0.0.22_3
Nintendo GameBoy(tm) emulator with GNU source code
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, xproto-7.0.28

gem5-0.0.20140422
gem5 Simulator System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vg@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, libedit-3.1.20150325_2,1, libffi-3.2.1, lua51-5.1.5_9, m4-1.4.17_1,1, pcre-8.39, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12, readline-6.3.8, scons-2.5.0, swig-2.0.12_1

gemrb-0.8.4
GemRB (Game engine made with preRendered Background)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lifanov@mail.lifanov.com
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, celt-0.11.3_2, cmake-3.6.2, cmake-modules-3.6.2, compositeproto-0.4.2, curl-7.50.3, damageproto-1.2.1, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, e2fsprogs-libuuid-1.43.3_1, encodings-1.0.4_3,1, expat-2.2.0, faad2-2.7_6,1, ffmpeg-2.8.8_1,1, fixesproto-5.0, flac-1.3.1_2, fluidsynth-1.1.6_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freealut-1.1.0_4, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jackit-0.124.1_5, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-1.7.3, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, liba52-0.7.4_3, libarchive-3.2.1,1, libcddb-1.3.2_4, libdaemon-0.14_1, libdca-0.0.5_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libdvbpsi-1.2.0, libdvdcss-1.3.99, libdvdnav-5.0.3, libdvdread-5.0.3, libebml-1.3.4, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, liblz4-131, libmad-0.15.1b_6, libmatroska-1.4.5, libmodplug-0.8.8.5_2, libmpeg2-0.5.1_6, libogg-1.3.2_1,4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsamplerate-0.1.8_6, libsndfile-1.0.26, libtasn1-4.9, libtheora-1.1.1_6, libv4l-1.6.3_2, libva-1.7.2, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.148.2708, libxcb-1.11.1, libxkbcommon-0.5.0_1, libxml2-2.9.4, libxshmfence-1.2, liveMedia-2014.12.17_1,2, llvm37-3.7.1_3, lua52-5.2.4, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, openal-soft-1.16.0_4, opencv-core-2.4.9_3, opus-1.1.3, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, qt5-core-5.6.1_1, qt5-dbus-5.6.1, qt5-gui-5.6.1, qt5-network-5.6.1, qt5-widgets-5.6.1, qt5-x11extras-5.6.1, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, schroedinger-1.0.11_4, scrnsaverproto-1.2.2, sdl2-2.0.4, sdl2_mixer-2.0.1, sdl2_ttf-2.0.14, shared-mime-info-1.5, smpeg2-2.0.0_4, speex-1.2.r2,1, speexdsp-1.2.r3_1, taglib-1.10, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, twolame-0.3.13_4, videoproto-2.3.2, vlc-2.2.4_1,4, xcb-util-0.4.0_1,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1
Также присутствует в: Games

generator-0.35_15
SEGA Genesis emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, glib12-1.2.10_15, gmake-4.2.1_1, gtk12-1.2.10_24, indexinfo-0.2.5, inputproto-2.3.1, jpeg-turbo-1.4.2, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

generator-cbiere-0.35.r4_7
SEGA Genesis emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, glib12-1.2.10_15, gmake-4.2.1_1, gtk12-1.2.10_24, indexinfo-0.2.5, inputproto-2.3.1, jpeg-turbo-1.4.2, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

gens-2.15.5_2
Sega Genesis/CD/32X emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nasm-2.11.08_1,1, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

gngb-20060309_7
GameBoy(tm) emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

gngeo-0.8_2
NeoGeo emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, giflib-5.1.3, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, sdl_image-1.2.12_9, tiff-4.0.6_2, videoproto-2.3.2, webp-0.5.0, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

gns3-0.8.7_1
Graphical Cisco network simulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.26, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, dynagen-0.11.0_4, dynamips-community-0.2.15, e2fsprogs-libuuid-1.43.3_1, expat-2.2.0, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_3, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms-1.19_6,1, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libelf-0.8.13_1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libmng-1.0.10_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxkbcommon-0.5.0_1, libxml2-2.9.4, libxshmfence-1.2, nettle-3.2, orc-0.4.25, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, png-1.6.23, py27-configobj-5.0.6_1, py27-qt4-core-4.11.4,1, py27-qt4-gui-4.11.4,1, py27-qt4-network-4.11.4,1, py27-qt4-svg-4.11.4,1, py27-setuptools27-23.1.0, py27-sip-4.17,1, py27-six-1.10.0, python2-2_3, python27-2.7.12, qscintilla2-2.9.1,1, qt4-assistant-4.8.7, qt4-clucene-4.8.7, qt4-corelib-4.8.7_5, qt4-declarative-4.8.7, qt4-designer-4.8.7, qt4-doc-4.8.7, qt4-gui-4.8.7_1, qt4-help-4.8.7, qt4-iconengines-4.8.7, qt4-imageformats-4.8.7, qt4-inputmethods-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qt3support-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-sqlite-plugin-4.8.7_2, qt4-svg-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, randrproto-1.5.0, readline-6.3.8, recordproto-1.14.2, renderproto-0.11.1, sqlite3-3.14.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xdg-utils-1.1.1, xdotool-3.20150503.1,1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

gns3-converter-1.2.4
Convert old GNS3 (<=0.8.7) topologies to newer versions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pi@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.5, libffi-3.2.1, py34-setuptools34-23.1.0, python3-3_3, python34-3.4.5, readline-6.3.8

gnuboy-1.0.3_11
Nintendo GameBoy emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, m4-1.4.17_1,1, pciids-20160621, perl5-5.20.3_15, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, svgalib-1.4.3_7, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28
Также присутствует в: Games

gxemul-0.6.0.1_1
Instruction-level machine emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: binutils-2.27_3,1, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmp-5.1.3_3, indexinfo-0.2.5, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, mpc-1.0.3, mpfr-3.1.4, xproto-7.0.28

hatari-1.9.0
Atari ST emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cmake-3.6.2, cmake-modules-3.6.2, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-1.7.3, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglade2-2.6.4_8, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, liblz4-131, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, portaudio-19.20140130_5, py27-cairo-1.10.0_2, py27-gobject-2.28.6_6, py27-gtk2-2.24.0_4, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

hercules-3.12
System/370, ESA/390, and z/Architecture Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.20.3_15

higan-0.94_4
Nintendo multi-system emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cyberbotx@cyberbotx.com
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

huc-3.21
PC Engine C compiler which can create ROMs (hucard) or CD images
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5
Также присутствует в: Lang

hugo-2.12_15
PC Engine (TurboGrafx 16) emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, argp-standalone-1.3_2, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

hyperv-is-1.1_2
FreeBSD Integration Service on Hyper-v
Полное описание | Исходные тексты
Поддержкой занимается: bsdic@microsoft.com
Также присутствует в: Kld

i386-wine-1.8.4_1
32bit Microsoft Windows compatibility environment for 64bit FreeBSD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbn@FreeBSD.org
Требует: bison-2.7.1,1, ca_root_nss-3.26, compositeproto-0.4.2, damageproto-1.2.1, desktop-file-utils-0.22_3, dri-11.2.2,2, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flex-2.6.1, fontconfig-2.12.1,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnutls-3.4.15, indexinfo-0.2.5, inputproto-2.3.1, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, m4-1.4.17_1,1, nettle-3.2, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, png-1.6.23, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

i386-wine-devel-1.9.19
32bit Microsoft Windows compatibility environment for 64bit FreeBSD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbn@FreeBSD.org
Требует: argp-standalone-1.3_2, bison-2.7.1,1, ca_root_nss-3.26, compositeproto-0.4.2, damageproto-1.2.1, desktop-file-utils-0.22_3, dri-11.2.2,2, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flex-2.6.1, fontconfig-2.12.1,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnutls-3.4.15, indexinfo-0.2.5, inputproto-2.3.1, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, m4-1.4.17_1,1, nettle-3.2, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, png-1.6.23, prelink-20130503_1, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

i386-wine-staging-1.9.19
32bit Wine built with the Staging patchset for 64bit FreeBSD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbn@FreeBSD.org
Требует: argp-standalone-1.3_2, autoconf-2.69_1, autoconf-wrapper-20131203, bison-2.7.1,1, ca_root_nss-3.26, compositeproto-0.4.2, consolekit-0.4.5_4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, desktop-file-utils-0.22_3, dmidecode-3.0, dri-11.2.2,2, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flex-2.6.1, fontconfig-2.12.1,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, hal-0.5.14_31, indexinfo-0.2.5, inputproto-2.3.1, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libltdl-2.4.6, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libv4l-1.6.3_2, libvolume_id-0.81.1, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_3, m4-1.4.17_1,1, mpg123-1.23.6_1, nettle-3.2, nspr-4.12, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, png-1.6.23, policykit-0.9_10, polkit-0.113_1, prelink-20130503_1, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, s2tc-1.0+20151228, spidermonkey170-17.0.0_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, v4l_compat-1.6.3, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

ia64sim-0.5_1
IA64 simulator (Intel(R) Architecture 64)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5

ines-3.0_2
Nintendo Entertainment System emlator for X
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: compat5x-i386-5.4.0.8.1_1, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, localedata-5.4_2, xextproto-7.3.0, xproto-7.0.28

javatari-4.1
Multiplayer Atari 2600 emulator written in pure Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: alsa-lib-1.1.2, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5_2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.102.14_1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Java

joytran-0.9.5.2_1
Joystick to keyboard/mouse events translator written in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: beyert@cs.ucr.edu
Требует: ca_root_nss-3.26, cmake-3.6.2, cmake-modules-3.6.2, curl-7.50.3, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, inputproto-2.3.1, jsoncpp-1.7.3, kbproto-1.0.7, libGL-11.2.2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, liblz4-131, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, lzo2-2.09, pciids-20160621, pkgconf-1.0.1, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

jzintv-1.0b4_4
Portable Intellivision(TM) Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: martymac@FreeBSD.org
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

kcemu-0.5.1_8
KC85 emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hardy.schumacher@gmx.de
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dirac-1.0.2_4, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, ffmpeg-2.8.8_1,1, fixesproto-5.0, flac-1.3.1_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libaudiofile-0.3.6_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsndfile-1.0.26, libtasn1-4.9, libtheora-1.1.1_6, libv4l-1.6.3_2, libva-1.7.2, libvdpau-1.1.1, libvncserver-0.9.10_1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.148.2708, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.98, nettle-3.2, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, schroedinger-1.0.11_4, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, xvid-1.3.4,1, z80ex-1.1.21

klh10-2.0a_1
Emulator for DEC PDP-10
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

lib765-0.4.2_2
Emulation of uPD765a Floppy Disc Controller
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libdsk-1.2.1_1
Также присутствует в: Devel

libdsk-1.2.1_1
Enables access to disks and disk images; also via serial line
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pixel@hugbox.org
Также присутствует в: Devel

libsidplay-1.36.59_1
Commodore SID-chip emulator library to play SID music files
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Audio

libsidplay2-2.1.1_8
Library to play Commodore 64 SID-tunes cycle accurately
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, pkgconf-1.0.1
Также присутствует в: Audio

libspectrum-1.2.2
Handling of ZX-Spectrum emulator files formats
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rene@FreeBSD.org
Требует: flac-1.3.1_2, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, gmake-4.2.1_1, indexinfo-0.2.5, libaudiofile-0.3.6_3, libffi-3.2.1, libgcrypt-1.7.3, libgpg-error-1.24, libiconv-1.14_9, libogg-1.3.2_1,4, pcre-8.39, perl5-5.20.3_15, pkgconf-1.0.1, python27-2.7.12, readline-6.3.8
Также присутствует в: Devel

linux-c6-6.8
Meta-port for all things CentOS 6.8
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: alsa-lib-1.1.2, desktop-file-utils-0.22_3, gettext-runtime-0.19.8.1, glib-2.46.2_3, hicolor-icon-theme-0.15, indexinfo-0.2.5, libffi-3.2.1, libiconv-1.14_9, linux-c6-alsa-lib-1.1.0, linux-c6-alsa-plugins-oss-1.1.0, linux-c6-alsa-plugins-pulseaudio-1.1.0_1, linux-c6-alsa-utils-1.1.0_1, linux-c6-arts-1.5.10_1, linux-c6-aspell-0.60.6_2, linux-c6-atk-1.30.0, linux-c6-avahi-libs-0.6.25_3, linux-c6-cairo-1.8.8_6, linux-c6-cups-libs-1.4.2_5, linux-c6-curl-7.19.7_7, linux-c6-cyrus-sasl2-2.1.23_3, linux-c6-dbus-glib-0.86_3, linux-c6-dbus-libs-1.2.24_4, linux-c6-devtools-6.8_1, linux-c6-dri-11.0.7, linux-c6-esound-0.2.41_2, linux-c6-expat-2.0.1_2, linux-c6-flac-1.2.1_3, linux-c6-flashplugin-11.2r202.632_3, linux-c6-fontconfig-2.8.0_1, linux-c6-gdk-pixbuf2-2.24.1_3, linux-c6-glx-utils-11.0.7_1, linux-c6-gnutls-2.8.5_4, linux-c6-gtk2-2.24.23_5, linux-c6-hicolor-icon-theme-0.5_4, linux-c6-jasper-1.900.1_1, linux-c6-jpeg-1.2.1_1, linux-c6-libasyncns-0.8_2, linux-c6-libaudiofile-0.2.6_1, linux-c6-libgcrypt-1.4.5_3, linux-c6-libgfortran-4.4.7_3, linux-c6-libglade2-2.6.4_2, linux-c6-libgpg-error-1.7_1, linux-c6-libogg-1.1.4_2, linux-c6-libpciaccess-0.13.4_1, linux-c6-libsigc++20-2.2.4.2_1, linux-c6-libsndfile-1.0.20_3, linux-c6-libssh2-1.4.2_5, linux-c6-libtasn1-2.3_2, linux-c6-libthai-0.1.12, linux-c6-libtheora-1.1.0_2, linux-c6-libv4l-0.6.3_1, linux-c6-libvorbis-1.2.3_2, linux-c6-libxml2-2.7.6_8, linux-c6-mikmod-3.2.0_2, linux-c6-nas-libs-1.9.1_1, linux-c6-ncurses-base-5.7_2, linux-c6-nspr-4.11.0, linux-c6-nss-3.21.0_3, linux-c6-openal-soft-1.12.854_3, linux-c6-openldap-2.4.40_1, linux-c6-openmotif-2.3.3_1, linux-c6-openssl-1.0.1e_10, linux-c6-openssl-compat-0.9.8e_4, linux-c6-pango-1.28.1_5, linux-c6-pixman-0.32.8, linux-c6-png-1.2.49_3, linux-c6-pulseaudio-libs-0.9.21_5, linux-c6-pulseaudio-utils-0.9.21_4, linux-c6-qt47-4.7.2_2, linux-c6-qt47-webkit-4.7.2_2, linux-c6-qt47-x11-4.7.2_2, linux-c6-sdl-1.2.14_3, linux-c6-sdl_image-1.2.12_3, linux-c6-sdl_mixer-1.2.12_3, linux-c6-sdl_ttf-2.0.11_2, linux-c6-sqlite-3.6.20_3, linux-c6-tcl85-8.5.7_1, linux-c6-tcp_wrappers-libs-7.6_2, linux-c6-tiff-3.9.4_2, linux-c6-tk85-8.5.7_2, linux-c6-xorg-libs-7.4_5, linux_base-c6-6.8_1, pcre-8.39, perl5-5.20.3_15, python27-2.7.12, readline-6.3.8
Также присутствует в: Linux

linux-c6-nero-4.0.0.0_2
CD/DVD disk burner
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux-c6-atk-1.30.0, linux-c6-cairo-1.8.8_6, linux-c6-expat-2.0.1_2, linux-c6-fontconfig-2.8.0_1, linux-c6-gdk-pixbuf2-2.24.1_3, linux-c6-gtk2-2.24.23_5, linux-c6-jasper-1.900.1_1, linux-c6-jpeg-1.2.1_1, linux-c6-libthai-0.1.12, linux-c6-pango-1.28.1_5, linux-c6-pixman-0.32.8, linux-c6-png-1.2.49_3, linux-c6-tiff-3.9.4_2, linux-c6-xorg-libs-7.4_5, linux_base-c6-6.8_1
Также присутствует в: Sysutils

linux-f10-10
Meta-port for all things Fedora 10
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: alsa-lib-1.1.2, desktop-file-utils-0.22_3, gettext-runtime-0.19.8.1, glib-2.46.2_3, hicolor-icon-theme-0.15, indexinfo-0.2.5, libffi-3.2.1, libiconv-1.14_9, linux-f10-allegro-4.2.2_1, linux-f10-alsa-lib-1.0.21_5, linux-f10-alsa-plugins-oss-1.0.21_4, linux-f10-arts-1.5.10_1, linux-f10-aspell-0.60.6_2, linux-f10-atk-1.24.0_1, linux-f10-blt-2.4_2, linux-f10-cairo-1.8.0_4, linux-f10-cups-libs-1.3.11_1, linux-f10-curl-7.19.6_2, linux-f10-cyrus-sasl2-2.1.22_3, linux-f10-dbus-glib-0.76_2, linux-f10-dbus-libs-1.2.4_1, linux-f10-devtools-10_2, linux-f10-dri-7.2_1, linux-f10-esound-0.2.41, linux-f10-expat-2.0.1_1, linux-f10-flashplugin-11.2r202.632_3, linux-f10-fontconfig-2.6.0_1, linux-f10-freealut-1.1.0, linux-f10-gdk-pixbuf-0.22.0_1, linux-f10-glew-1.5.1_2, linux-f10-gnutls-2.4.2_3, linux-f10-gtk2-2.14.7_6, linux-f10-hicolor-icon-theme-0.5, linux-f10-imlib-1.9.15_1, linux-f10-jpeg-6b, linux-f10-libasyncns-0.7, linux-f10-libaudiofile-0.2.6, linux-f10-libg2c-3.4.6, linux-f10-libgcrypt-1.4.4_2, linux-f10-libglade2-2.6.3_2, linux-f10-libgpg-error-1.6_1, linux-f10-libmng-1.0.9_1, linux-f10-libogg-1.1.3, linux-f10-libsigc++20-2.2.2_1, linux-f10-libssh2-0.18_1, linux-f10-libtasn1-1.5_1, linux-f10-libtheora-1.0rc1_1, linux-f10-libv4l-0.6.2, linux-f10-libvorbis-1.2.0, linux-f10-libxml2-2.7.3_2, linux-f10-mikmod-3.2.0, linux-f10-nas-libs-1.9.1_1, linux-f10-ncurses-base-5.6_2, linux-f10-nspr-4.7.6_1, linux-f10-nss-3.12.3.99.3_3, linux-f10-nss_ldap-264_1, linux-f10-openal-0.0.9_1, linux-f10-openal-soft-1.8.466_2, linux-f10-openldap-2.4.12_2, linux-f10-openmotif-2.3.3, linux-f10-openssl-0.9.8g_1, linux-f10-pango-1.28.3_2, linux-f10-png-1.2.37_2, linux-f10-procps-3.2.7, linux-f10-pulseaudio-libs-0.9.14_1, linux-f10-qt45-4.5.3_1, linux-f10-qtcurve-gtk2-0.69.2_1, linux-f10-scim-gtk-1.4.7_3, linux-f10-scim-libs-1.4.7_3, linux-f10-sdl-1.2.13, linux-f10-sdl_image-1.2.6_4, linux-f10-sdl_mixer-1.2.8_2, linux-f10-sdl_ttf-2.0.8, linux-f10-sqlite3-3.5.9_2, linux-f10-tcl85-8.5.3_2, linux-f10-tiff-3.8.2, linux-f10-tk85-8.5.3_2, linux-f10-ucl-1.03, linux-f10-ungif-4.1.3, linux-f10-upx-3.03, linux-f10-xorg-libs-7.4_2, linux_base-f10-10_11, pcre-8.39, perl5-5.20.3_15, python27-2.7.12, readline-6.3.8
Также присутствует в: Linux

linux_base-c6-6.8_1
Base set of packages needed in Linux mode for i386/amd64 (Linux CentOS 6)
Полное описание | Исходные тексты
Поддержкой занимается: emulation@FreeBSD.org
Также присутствует в: Linux

linux_base-c7-7.2.1511
Base set of packages needed in Linux mode for i386/amd64 (Linux CentOS 7)
Полное описание | Исходные тексты
Поддержкой занимается: emulation@FreeBSD.org
Также присутствует в: Linux

linux_base-f10-10_11
Base set of packages needed in Linux mode for i386/amd64 (Linux Fedora 10)
Полное описание | Исходные тексты
Поддержкой занимается: emulation@FreeBSD.org
Также присутствует в: Linux

lisaem-1.2.6.2
Apple Lisa 2 Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libmspack-0.5, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.98, nettle-3.2, nspr-4.12, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pangox-compat-0.0.2_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, wx28-gtk2-2.8.12_6, wx28-gtk2-common-2.8.12_6, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

loemu-0.3.1_11
Simple frontend for various game emulators
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, liberation-fonts-ttf-2.00.1,2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglade2-2.6.4_8, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_3, mame-0.166, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, py27-cairo-1.10.0_2, py27-gobject-2.28.6_6, py27-gtk2-2.24.0_4, py27-libxml2-2.9.4, py27-libxslt-1.1.29, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_5, qt4-gui-4.8.7_1, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, sdl2_ttf-2.0.14, shared-mime-info-1.5, snes9x-1.51_5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1
Также присутствует в: Python

m2000-0.6_2
Portable emulator for the Philips P2000 home computer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: edwin@mavetju.org
Требует: fixesproto-5.0, inputproto-2.3.1, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, xextproto-7.3.0, xproto-7.0.28

macutils-2.0b3
Utilities for Apple Macintosh files
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Archivers

mame-0.166
Multi Arcade Machine Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.26, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jpeg-turbo-1.4.2, kbproto-1.0.7, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, liberation-fonts-ttf-2.00.1,2, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pkgconf-1.0.1, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_5, qt4-gui-4.8.7_1, qt4-moc-4.8.7_1, qt4-qmake-4.8.7, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, sdl2_ttf-2.0.14, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

mastergear-2.0_3
SEGA Master System and Game Gear emulator for X
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: compat5x-i386-5.4.0.8.1_1, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, localedata-5.4_2, xextproto-7.3.0, xproto-7.0.28

mednafen-0.9.38.7
Portable multi-system emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glproto-1.4.17, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-0.93, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsndfile-1.0.26, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, pkgconf-1.0.1, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, sdl_net-1.2.8_3, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28
Также присутствует в: Games

mess-0.166
Multiple Emulator Super System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.26, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jpeg-turbo-1.4.2, kbproto-1.0.7, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, liberation-fonts-ttf-2.00.1,2, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pkgconf-1.0.1, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_5, qt4-gui-4.8.7_1, qt4-moc-4.8.7_1, qt4-qmake-4.8.7, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, sdl2_ttf-2.0.14, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

mtools-4.0.10_4
Collection of tools for manipulating MS-DOS files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, perl5-5.20.3_15, texinfo-6.1.20160425,1, xproto-7.0.28

mupen64plus-2.5
Fork of Mupen64 Nintendo 64 emulator with plugins (meta port)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: boost-libs-1.55.0_13, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, icu-57.1,1, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, minizip-1.2.8_1, mupen64plus-audio-sdl-2.5, mupen64plus-core-2.5, mupen64plus-input-sdl-2.5, mupen64plus-rsp-hle-2.5, mupen64plus-ui-console-2.5, mupen64plus-video-glide64mk2-2.5_3, mupen64plus-video-rice-2.5, pciids-20160621, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-audio-sdl-2.5
Mupen64plus audio sdl plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, pkgconf-1.0.1, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-core-2.5
Fork of Mupen64 Nintendo 64 emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gettext-runtime-0.19.8.1, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, minizip-1.2.8_1, pciids-20160621, pkgconf-1.0.1, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-input-sdl-2.5
Input plugin for Mupen64plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, pkgconf-1.0.1, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-plugins-2.5
Third party plugins for Mupen64plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, glew-1.13.0, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, minizip-1.2.8_1, mupen64plus-core-2.5, mupen64plus-rsp-cxd4-2.5, mupen64plus-rsp-z64-2.5, mupen64plus-video-arachnoid-2.5, mupen64plus-video-glide64-2.5, mupen64plus-video-z64-2.5, pciids-20160621, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-rsp-cxd4-2.5
Low-level RSP processor plugin for the Mupen64Plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, minizip-1.2.8_1, mupen64plus-core-2.5, pciids-20160621, pkgconf-1.0.1, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-rsp-hle-2.5
RSP plugin for Mupen64plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, pkgconf-1.0.1, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-rsp-z64-2.5
Low-level RSP processor plugin for the Mupen64Plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, minizip-1.2.8_1, mupen64plus-core-2.5, pciids-20160621, pkgconf-1.0.1, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-ui-console-2.5
UI for Mupen64plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, pkgconf-1.0.1, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-video-arachnoid-2.5
The arachnoid video plugin for Mupen64plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gettext-runtime-0.19.8.1, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, minizip-1.2.8_1, mupen64plus-core-2.5, pciids-20160621, pkgconf-1.0.1, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-video-glide64-2.5
Glide64 video plugin for Mupen64Plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gettext-runtime-0.19.8.1, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, minizip-1.2.8_1, mupen64plus-core-2.5, pciids-20160621, pkgconf-1.0.1, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-video-glide64mk2-2.5_3
Glide64mk2 video plugin for Mupen64Plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: boost-libs-1.55.0_13, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gettext-runtime-0.19.8.1, glproto-1.4.17, gmake-4.2.1_1, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, minizip-1.2.8_1, mupen64plus-core-2.5, pciids-20160621, pkgconf-1.0.1, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-video-rice-2.5
The rice graphics plugin for Mupen64plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, pkgconf-1.0.1, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

mupen64plus-video-z64-2.5
Low-level RDP plugin for the Mupen64Plus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gettext-runtime-0.19.8.1, glew-1.13.0, glproto-1.4.17, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, minizip-1.2.8_1, mupen64plus-core-2.5, pciids-20160621, pkgconf-1.0.1, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

nestopia-1.47
Portable NES/Famicom emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: neel@neelc.org
Требует: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk3-3.18.8_3, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libao-1.2.0_3, libarchive-3.2.1,1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libglesv2-11.2.2, libiconv-1.14_9, libidn-1.33_1, liblz4-131, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, polkit-0.113_1, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.14.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

nonpareil-0.79_7
Simulator for many HP calculators
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, bison-2.7.1,1, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, scons-2.5.0, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

nosefart-1.92f_1
Player for NES Sound Format (NSF)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sethk@meowfishies.com
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5
Также присутствует в: Audio

nspluginwrapper-1.4.4_5
Compatibility plugin for Mozilla NPAPI plugins
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jkim@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, linux-c6-atk-1.30.0, linux-c6-cairo-1.8.8_6, linux-c6-expat-2.0.1_2, linux-c6-fontconfig-2.8.0_1, linux-c6-gdk-pixbuf2-2.24.1_3, linux-c6-gtk2-2.24.23_5, linux-c6-jasper-1.900.1_1, linux-c6-jpeg-1.2.1_1, linux-c6-libthai-0.1.12, linux-c6-pango-1.28.1_5, linux-c6-pixman-0.32.8, linux-c6-png-1.2.49_3, linux-c6-tiff-3.9.4_2, linux-c6-xorg-libs-7.4_5, linux_base-c6-6.8_1, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Www, Linux

o2em-1.17_3
Odyssey2 / Videopac console emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: techgunter@yahoo.com
Требует: allegro-4.4.2_5, alsa-lib-1.1.2, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86dga-1.1.4_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, png-1.6.23, renderproto-0.11.1, videoproto-2.3.2, xextproto-7.3.0, xf86dgaproto-2.1, xf86vidmodeproto-2.3.1, xproto-7.0.28
Также присутствует в: Games

ods2reader-19930601
Copies files from VMS Files-11 (ODS2) file systems
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Sysutils

open-vm-tools-1280544_15
Open VMware tools for FreeBSD VMware guests
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: atk-2.18.0, atkmm-2.22.7, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cairomm-1.10.0_3, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, fusefs-libs-2.9.5, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glibmm-2.44.0,1, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtkmm24-2.24.4_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdnet-1.12_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libnotify-0.7.6_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsigc++-2.4.1, libtasn1-4.9, libxcb-1.11.1, libxml++-2.34.2_2, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pangomm-2.36.0, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, recordproto-1.14.2, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Kld

open-vm-tools-nox11-1280544_15
Open VMware tools for FreeBSD VMware guests
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, glib-2.46.2_3, icu-57.1,1, indexinfo-0.2.5, libdnet-1.12_1, libffi-3.2.1, libiconv-1.14_9, pcre-8.39, perl5-5.20.3_15, pkgconf-1.0.1, python27-2.7.12, readline-6.3.8
Также присутствует в: Kld

openmsx-0.13.0
Open source MSX emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johans@FreeBSD.org
Требует: aalib-1.4.r5_11, binutils-2.27_3,1, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, glew-1.13.0, gmake-4.2.1_1, gmp-5.1.3_3, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libao-1.2.0_3, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libglapi-11.2.2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtheora-1.1.1_6, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, mpc-1.0.3, mpfr-3.1.4, pciids-20160621, png-1.6.23, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, sdl_ttf-2.0.11_6, tcl86-8.6.6, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

p5-Acme-6502-0.77_2
Pure Perl 65C02 simulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: p5-CPAN-Meta-2.150005, p5-Module-Build-0.4220, p5-Term-ReadKey-2.32_1, perl5-5.20.3_15
Также присутствует в: Perl5

parallels-tools-0.1.2_1
Parallels Desktop Tools for FreeBSD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bland@FreeBSD.org
Также присутствует в: Kld

pcemu-1.01b_4
8086 PC emulator, by David Hedley
Полное описание | Исходные тексты
Поддержкой занимается: joerg@FreeBSD.org
Требует: bdftopcf-1.0.5, fontsproto-2.1.3,1, freetype2-2.6.3, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfont-1.5.1,2, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, xextproto-7.3.0, xproto-7.0.28

pcsxr-1.9.94.r87113_6
Playstation (PSX) emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: martymac@FreeBSD.org
Требует: aalib-1.4.r5_11, adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gawk-4.1.4, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk3-3.18.8_3, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, intltool-0.51.0_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-0.93, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libglesv2-11.2.2, libiconv-1.14_9, libidn-1.33_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsigsegv-2.10_1, libtasn1-4.9, libtool-2.4.6, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, polkit-0.113_1, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl-1.2.15_7,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.14.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

pearpc-0.5_2
PowerPC architecture emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: binutils-2.27_3,1, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmp-5.1.3_3, indexinfo-0.2.5, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, mpc-1.0.3, mpfr-3.1.4, xproto-7.0.28

pipelight-0.2.8.2
Wrapper for using windows plugins in web browsers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, bash-4.3.46_1, binutils-2.27_3,1, ca_root_nss-3.26, cabextract-1.6, cairo-1.14.6_1,2, colord-1.2.11_1, compositeproto-0.4.2, consolekit-0.4.5_4, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dmidecode-3.0, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, flock-2.28, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnupg-2.1.13, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk3-3.18.8_3, hal-0.5.14_31, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libassuan-2.4.3, libc++-208080, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libglesv2-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libksba-1.3.4, libltdl-2.4.6, libnotify-0.7.6_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libv4l-1.6.3_2, libvolume_id-0.81.1, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, mpg123-1.23.6_1, nettle-3.2, npth-1.2, nspr-4.12, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pinentry-0.9.7_1, pinentry-tty-0.9.7, pixman-0.34.0, png-1.6.23, policykit-0.9_10, polkit-0.113_1, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, recordproto-1.14.2, renderproto-0.11.1, s2tc-1.0+20151228, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.14.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, wget-1.18, wine-staging-1.9.19,1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, zenity-3.18.0

playonbsd-4.2.10_1
Easily install and run Windows software for use with wine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: se@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, bash-4.3.46_1, binutils-2.27_3,1, blas-3.5.0_3, ca_root_nss-3.26, cabextract-1.6, cairo-1.14.6_1,2, cblas-1.0_4, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freeglut-3.0.0, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, giflib-5.1.3, glew-1.13.0, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnupg-2.1.13, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gsed-4.2.2, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icoutils-0.31.0_1, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lapack-3.5.0, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libassuan-2.4.3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libksba-1.3.4, libmspack-0.5, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mesa-demos-8.3.0, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, npth-1.2, nspr-4.12, openblas-0.2.18_1,1, orc-0.4.25, p11-kit-0.23.2, p7zip-15.14_1, pango-1.38.0_1, pangox-compat-0.0.2_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pinentry-0.9.7_1, pinentry-tty-0.9.7, pixman-0.34.0, png-1.6.23, polkit-0.113_1, printproto-1.0.5, py27-PyOpenGL-3.1.0, py27-numpy-1.11.1,1, py27-pillow-3.1.1_1, py27-setuptools27-23.1.0, py27-tkinter-2.7.12_6, py27-wxPython-common-3.0.2.0_1, py27-wxPython28-2.8.12.1_8, py27-wxPython28-common-2.8.12.1_5, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sudo-1.8.18, suitesparse-4.0.2_4, tcl86-8.6.6, tiff-4.0.6_2, tk86-8.6.6, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, webp-0.5.0, wget-1.18, wine-1.8.4_1,1, wine-gecko-2.40, wine-mono-4.5.6, wx28-gtk2-2.8.12_6, wx28-gtk2-common-2.8.12_6, wx28-gtk2-contrib-2.8.12_6, wx28-gtk2-contrib-common-2.8.12_6, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xterm-325
Также присутствует в: Games

ppsspp-1.3
PSP emulator in C++ with dynarec JIT for x86, ARM, MIPS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jbeich@FreeBSD.org
Требует: ca_root_nss-3.26, cairo-1.14.6_1,2, damageproto-1.2.1, dbus-1.8.20, dri2proto-2.8, expat-2.2.0, ffmpeg-2.8.8_1,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gettext-runtime-0.19.8.1, glew-1.13.0, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, graphite2-1.3.8, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libogg-1.3.2_1,4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libtasn1-4.9, libtheora-1.1.1_6, libv4l-1.6.3_2, libva-1.7.2, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.148.2708, libxcb-1.11.1, libxkbcommon-0.5.0_1, libxml2-2.9.4, libxshmfence-1.2, libzip-1.1.2, llvm37-3.7.1_3, nettle-3.2, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python27-2.7.12, qt5-buildtools-5.6.1, qt5-core-5.6.1_1, qt5-dbus-5.6.1, qt5-gui-5.6.1, qt5-linguisttools-5.6.1, qt5-network-5.6.1, qt5-opengl-5.6.1, qt5-qmake-5.6.1, qt5-widgets-5.6.1, qt5-xml-5.6.1, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, schroedinger-1.0.11_4, scrnsaverproto-1.2.2, sdl2-2.0.4, snappy-1.1.3, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1

q4wine-1.1.r2_3
QT4 front-end for WINE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koalative@gmail.com
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cabextract-1.6, cairo-1.14.6_1,2, cmake-3.6.2, cmake-modules-3.6.2, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icoutils-0.31.0_1, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-1.7.3, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, liblz4-131, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_5, qt4-dbus-4.8.7, qt4-gui-4.8.7_1, qt4-linguisttools-4.8.7, qt4-moc-4.8.7_1, qt4-network-4.8.7, qt4-qmake-4.8.7, qt4-rcc-4.8.7, qt4-sql-4.8.7, qt4-sqlite-plugin-4.8.7_2, qt4-uic-4.8.7, qt4-xml-4.8.7, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, sqlite3-3.14.1_1, sudo-1.8.18, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, wget-1.18, wine-devel-1.9.19,1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1
Также присутствует в: Deskutils

qemu-2.6.1_1
QEMU CPU Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, bison-2.7.1,1, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-pty-helper-0.40.2, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, texi2html-5.0_1,1, texinfo-6.1.20160425,1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, vte-0.28.2_2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

qemu-cheri-0.d20160823
QEMU emulator with CHERI CPU support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: brooks@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, glib-2.46.2_3, gmake-4.2.1_1, indexinfo-0.2.5, libffi-3.2.1, libiconv-1.14_9, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, python2-2_3, python27-2.7.12, readline-6.3.8, texinfo-6.1.20160425,1
Также присутствует в: Devel

qemu-cheri128-0.d20160823
QEMU emulator with CHERI CPU support (128-bit)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: brooks@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, glib-2.46.2_3, gmake-4.2.1_1, indexinfo-0.2.5, libffi-3.2.1, libiconv-1.14_9, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, python2-2_3, python27-2.7.12, qemu-cheri-0.d20160823, readline-6.3.8, texinfo-6.1.20160425,1
Также присутствует в: Devel

qemu-cheri128m-0.d20160823
QEMU emulator with CHERI CPU support (128-bit, magic compression)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: brooks@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, glib-2.46.2_3, gmake-4.2.1_1, indexinfo-0.2.5, libffi-3.2.1, libiconv-1.14_9, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, python2-2_3, python27-2.7.12, qemu-cheri-0.d20160823, readline-6.3.8, texinfo-6.1.20160425,1
Также присутствует в: Devel

qemu-devel-2.6.0_2
QEMU CPU Emulator - development version
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, bison-2.7.1,1, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-pty-helper-0.40.2, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, texi2html-5.0_1,1, texinfo-6.1.20160425,1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, vte-0.28.2_2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

qemu-launcher-1.7.4_6
GTK front-end to Qemu
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglade2-2.6.4_8, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, p5-Cairo-1.106, p5-ExtUtils-Depends-0.405, p5-ExtUtils-PkgConfig-1.15_1, p5-Glade2-1.007_4, p5-Glib2-1.321, p5-Gtk2-1.2498, p5-Locale-gettext-1.06, p5-Pango-1.227, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

qemu-sbruno-2.6.90.g20160728
QEMU CPU Emulator - github bsd-user branch
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbruno@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, bison-2.7.1,1, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-pty-helper-0.40.2, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, texi2html-5.0_1,1, texinfo-6.1.20160425,1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, vte-0.28.2_2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

qemu-user-static-2.6.90.g20160728
QEMU CPU Emulator github bsd-user branch - static user targets
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbruno@FreeBSD.org
Требует: bison-2.7.1,1, gettext-runtime-0.19.8.1, glib-2.46.2_3, gmake-4.2.1_1, indexinfo-0.2.5, libffi-3.2.1, libiconv-1.14_9, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_15, pkgconf-1.0.1, python2-2_3, python27-2.7.12, readline-6.3.8

qmc2-0.65
Qt4 based UNIX MAME/MESS frontend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: aalib-1.4.r5_11, avahi-app-0.6.31_5, ca_root_nss-3.26, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jpeg-turbo-1.4.2, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, liberation-fonts-ttf-2.00.1,2, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, mame-0.166, mess-0.166, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, orc-0.4.25, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, phonon-4.9.0, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_5, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7_1, qt4-moc-4.8.7_1, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qmake-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-scripttools-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl-1.2.15_7,2, sdl2-2.0.4, sdl2_ttf-2.0.14, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

qtemu-1.0.5_4
Qt 4 based frontend for QEMU
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: makc@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.26, cups-2.1.4, dbus-1.8.20, dbus-glib-0.104, expat-2.2.0, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_3, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libdaemon-0.14_1, libffi-3.2.1, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, nettle-3.2, p11-kit-0.23.2, pcre-8.39, perl5-5.20.3_15, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_5, qt4-gui-4.8.7_1, qt4-linguisttools-4.8.7, qt4-moc-4.8.7_1, qt4-qmake-4.8.7, qt4-rcc-4.8.7, qt4-uic-4.8.7, qt4-xml-4.8.7, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, tpm-emulator-0.7.4_1, trousers-0.3.13_1, xdg-utils-1.1.1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

quasi88-0.6.4
PC-8801 emulator for X
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

raine-0.51.9_3
Arcade Emulator for M68000, M68020 and Z80 based hardware
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, binutils-2.27_3,1, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, freetype2-2.6.3, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, giflib-5.1.3, gmake-4.2.1_1, gmp-5.1.3_3, indexinfo-0.2.5, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, mpc-1.0.3, mpfr-3.1.4, nasm-2.11.08_1,1, pciids-20160621, perl5-5.20.3_15, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, sdl_image-1.2.12_9, sdl_ttf-2.0.11_6, tiff-4.0.6_2, videoproto-2.3.2, webp-0.5.0, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28
Также присутствует в: Games

resid-0.16_3
Cycle-based SID emulator engine
Полное описание | Исходные тексты
Поддержкой занимается: ehaupt@FreeBSD.org
Также присутствует в: Audio

rtc-2004.02.24.1_8
Kernel module which provides /dev/rtc device support
Полное описание | Исходные тексты
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c6-6.8_1
Также присутствует в: Linux, Kld

ru-emkatic-0.27
Emulator of Elektronika RPN programmable calculator series
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: andrey@bsdnir.info
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, fontsproto-2.1.3,1, fpc-3.0.0_1, fpc-cairo-3.0.0_1, fpc-fcl-base-3.0.0_1, fpc-fcl-image-3.0.0_1, fpc-fcl-json-3.0.0_1, fpc-fcl-res-3.0.0_1, fpc-fcl-xml-3.0.0_1, fpc-gtk2-3.0.0_1, fpc-iconvenc-3.0.0_1, fpc-pasjpeg-3.0.0_1, fpc-rtl-objpas-3.0.0_1, fpc-utils-3.0.0_1, fpc-x11-3.0.0_1, freetype2-2.6.3, gbm-11.2.2, gdb-7.11.1_3, gdbm-1.12, gdk-pixbuf-0.22.0_17, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glib12-1.2.10_15, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lazarus-1.6.0, lazarus-lcl-gtk2-1.6.0, lazarus-lcl-nogui-1.6.0, lazarus-lcl-units-1.6.0, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfont-1.5.1,2, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXres-1.0.7_3, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86dga-1.1.4_3, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxkbfile-1.0.9, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, portaudio-19.20140130_5, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86dgaproto-2.1, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Russian

rubygem-fission-0.5.0
Utility to manage VMware Fusion VMs from the command line
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: indexinfo-0.2.5, libedit-3.1.20150325_2,1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.2.5,1, ruby22-gems-2.6.4, rubygem-CFPropertyList-2.3.2
Также присутствует в: Rubygems

scummvm-1.8.0
Interpreter for several adventure games
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lme@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, cairo-1.14.6_1,2, compositeproto-0.4.2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libmad-0.15.1b_6, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Games

scummvm-tools-1.8.0_1
Tools for use with the SCUMMVM game emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lme@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, boost-libs-1.55.0_13, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lame-3.99.5_3, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libao-1.2.0_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libkate-0.4.1_6, libmspack-0.5, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pangox-compat-0.0.2_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, speex-1.2.r2,1, speexdsp-1.2.r3_1, spidermonkey170-17.0.0_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, vorbis-tools-1.4.0_10,3, wx28-gtk2-2.8.12_6, wx28-gtk2-common-2.8.12_6, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Games

sidplay-1.0.9
Commodore SID-chip emulator that plays SID music files
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: libsidplay-1.36.59_1
Также присутствует в: Audio

sidplay2-2.0.9_2
Commodore SID music player using libsidplay2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libsidplay2-2.1.1_8, pkgconf-1.0.1
Также присутствует в: Audio

simh-3.9.0
Emulates classic DEC, HP, GRI, IBM, Altair, SDS, Honeywell, and others
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bob@eager.cx
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5

skyeye-1.2.5
Environment simulates typical ARM-base embedded computer systems
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: binutils-2.27_3,1, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmp-5.1.3_3, indexinfo-0.2.5, mpc-1.0.3, mpfr-3.1.4

snes9express-1.43_1
GTK interface for snes9x
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, snes9x-1.51_5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

snes9x-1.51_5
Super Nintendo Entertainment System(SNES) Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, png-1.6.23, xextproto-7.3.0, xproto-7.0.28

snes9x-gtk-1.53r81_5
Super Nintendo Entertainment System(SNES) Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: root@cooltrainer.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, intltool-0.51.0_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglade2-2.6.4_8, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

spim-8.0
MIPS32 Simulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gccmakedep-1.0.3, gettext-runtime-0.19.8.1, imake-1.0.7,1, indexinfo-0.2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, makedepend-1.0.5,1, perl5-5.20.3_15, printproto-1.0.5, tradcpp-0.5.1, xextproto-7.3.0, xorg-cf-files-1.0.5_1, xproto-7.0.28

stella-4.6.1
Multi-platform Atari 2600 VCS emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, inputproto-2.3.1, kbproto-1.0.7, libGL-11.2.2, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl2-2.0.4, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

stonx-0.6.7e.6
AtariST emulator
Полное описание | Исходные тексты
Поддержкой занимается: dinoex@FreeBSD.org
Требует: bdftopcf-1.0.5, expat-2.2.0, font-misc-misc-1.1.2_3, font-util-1.3.1, fontconfig-2.12.1,1, fontsproto-2.1.3,1, freetype2-2.6.3, gccmakedep-1.0.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfont-1.5.1,2, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, xextproto-7.3.0, xproto-7.0.28

swine-1.0.4_1
Qt4 graphical Wine frontend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koalative@gmail.com
Требует: avahi-app-0.6.31_5, ca_root_nss-3.26, cabextract-1.6, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, desktop-file-utils-0.22_3, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_3, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hicolor-icon-theme-0.15, icoutils-0.31.0_1, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms-1.19_6,1, lcms2-2.7_2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libmng-1.0.10_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, nettle-3.2, orc-0.4.25, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, png-1.6.23, printproto-1.0.5, py27-qt4-core-4.11.4,1, py27-qt4-gui-4.11.4,1, py27-qt4-xml-4.11.4,1, py27-sip-4.17,1, python2-2_3, python27-2.7.12, qscintilla2-2.9.1,1, qt4-assistant-4.8.7, qt4-clucene-4.8.7, qt4-corelib-4.8.7_5, qt4-declarative-4.8.7, qt4-designer-4.8.7, qt4-doc-4.8.7, qt4-gui-4.8.7_1, qt4-help-4.8.7, qt4-iconengines-4.8.7, qt4-imageformats-4.8.7, qt4-inputmethods-4.8.7, qt4-linguist-4.8.7, qt4-linguisttools-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qt3support-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-sqlite-plugin-4.8.7_2, qt4-svg-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sqlite3-3.14.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, wine-devel-1.9.19,1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xterm-325
Также присутствует в: Deskutils, Python

tiemu3-3.03_8
TI89(ti)/92(+)/V200 hand-helds emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cyberbotx@cyberbotx.com
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglade2-2.6.4_8, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, liblz4-131, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libticables2-1.3.4_2, libticalcs2-1.1.8_2, libticonv-1.1.4_2, libtifiles2-1.1.6_3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

tilem-2.0_3
Emulator for the Z80 series of Texas Instruments calculators
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, liblz4-131, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libticables2-1.3.4_2, libticalcs2-1.1.8_2, libticonv-1.1.4_2, libtifiles2-1.1.6_3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

tme-0.8_6
Emulator for Sun 2/120, 3/150, and SPARCstation 2 machines
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.18.0, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libtool-2.4.6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

tpm-emulator-0.7.4_1
Trusted Platform Module (TPM) emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: ca_root_nss-3.26, cmake-3.6.2, cmake-modules-3.6.2, curl-7.50.3, expat-2.2.0, gmp-5.1.3_3, indexinfo-0.2.5, jsoncpp-1.7.3, libarchive-3.2.1,1, liblz4-131, lzo2-2.09
Также присутствует в: Security

tuxnes-0.75_6
Nintendo Entertainment System 8-bit emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: binutils-2.27_3,1, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, xextproto-7.3.0, xproto-7.0.28

uae-0.8.29_2
Commodore Amiga emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: simond@irrelevant.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

ucon64-2.0.0
Multipurpose video game ROM image and backup utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: root@cooltrainer.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5

vba-1.7.2_13
Open source Gameboy Advance emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: arundel@h3c.de
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, nasm-2.11.08_1,1, pciids-20160621, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

vboxgtk-0.8.2_1
GTK frontend for VirtualBox
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cdrtools-3.01, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, intltool-0.51.0_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglade2-2.6.4_8, libglapi-11.2.2, libglesv2-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libtasn1-4.9, libvncserver-0.9.10_1, libxcb-1.11.1, libxkbcommon-0.5.0_1, libxml2-2.9.4, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, polkit-0.113_1, py27-cairo-1.10.0_2, py27-gobject-2.28.6_6, py27-gtk2-2.24.0_4, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, qt5-core-5.6.1_1, qt5-dbus-5.6.1, qt5-gui-5.6.1, qt5-network-5.6.1, qt5-opengl-5.6.1, qt5-printsupport-5.6.1, qt5-widgets-5.6.1, qt5-x11extras-5.6.1, randrproto-1.5.0, readline-6.3.8, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl-1.2.15_7,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.14.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, virtualbox-ose-5.1.6, virtualbox-ose-kmod-5.1.6, xcb-util-0.4.0_1,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1
Также присутствует в: Deskutils, Gnome

vboxtool-0.5_3
Provides effective control of VirtualBox machines
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, bash-4.3.46_1, ca_root_nss-3.26, cairo-1.14.6_1,2, cdrtools-3.01, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libtasn1-4.9, libvncserver-0.9.10_1, libxcb-1.11.1, libxkbcommon-0.5.0_1, libxml2-2.9.4, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12, qt5-core-5.6.1_1, qt5-dbus-5.6.1, qt5-gui-5.6.1, qt5-network-5.6.1, qt5-opengl-5.6.1, qt5-printsupport-5.6.1, qt5-widgets-5.6.1, qt5-x11extras-5.6.1, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, virtualbox-ose-5.1.6, virtualbox-ose-kmod-5.1.6, xcb-util-0.4.0_1,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

vgb-bin-3.0_5
Nintendo GameBoy(tm) emulator (closed binary version of vgb)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: compat5x-i386-5.4.0.8.1_1, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, localedata-5.4_2, xextproto-7.3.0, xproto-7.0.28

vgba-bin-3.0_4
Emulator of Nintendo GameBoy Advance(TM)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: compat4x-i386-5.3_11, compat5x-i386-5.4.0.8.1_1, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, localedata-5.4_2, xextproto-7.3.0, xproto-7.0.28

vice-gnome-2.4_7
Emulator for Commodore C64, C128, VIC20, PET, and CBM-II
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, bdftopcf-1.0.5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, ffmpeg-2.8.8_1,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, fontsproto-2.1.3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-pty-helper-0.40.2, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lame-3.99.5_3, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfont-1.5.1,2, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libtheora-1.1.1_6, libv4l-1.6.3_2, libva-1.7.2, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.148.2708, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, schroedinger-1.0.11_4, sdl-1.2.15_7,2, shared-mime-info-1.5, texinfo-6.1.20160425,1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, vte-0.28.2_2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, xvid-1.3.4,1

virtio-kmod-0.250249
virtio kernel modules port for 8.[234]/9.[01]
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Также присутствует в: Kld

virtualbox-ose-5.1.6
General-purpose full virtualizer for x86 hardware
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vbox@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, binutils-2.27_3,1, ca_root_nss-3.26, cairo-1.14.6_1,2, cdrtools-3.01, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, giflib-5.1.3, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gsoap-2.8.33, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtar-1.29, gtk-update-icon-cache-2.24.29, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, iso-codes-3.69, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kBuild-0.1.9998_5, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libtasn1-4.9, libvncserver-0.9.10_1, libxcb-1.11.1, libxkbcommon-0.5.0_1, libxml2-2.9.4, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12, qt5-assistant-5.6.1, qt5-buildtools-5.6.1, qt5-clucene-5.6.1, qt5-core-5.6.1_1, qt5-dbus-5.6.1, qt5-gui-5.6.1, qt5-help-5.6.1, qt5-linguist-5.6.1, qt5-linguisttools-5.6.1, qt5-network-5.6.1, qt5-opengl-5.6.1, qt5-printsupport-5.6.1, qt5-qml-5.6.1, qt5-quick-5.6.1, qt5-sql-5.6.1, qt5-sqldrivers-sqlite3-5.6.1, qt5-testlib-5.6.1, qt5-webkit-5.6.1_1, qt5-widgets-5.6.1, qt5-x11extras-5.6.1, qt5-xml-5.6.1, qt5-xmlpatterns-5.6.1, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, sqlite3-3.14.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, virtualbox-ose-kmod-5.1.6, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, yasm-1.3.0

virtualbox-ose-additions-5.1.6_1
VirtualBox additions for FreeBSD guests
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vbox@FreeBSD.org
Требует: binutils-2.27_3,1, damageproto-1.2.1, dbus-1.8.20, dri-11.2.2,2, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, font-util-1.3.1, fontsproto-2.1.3,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmp-5.1.3_3, gnome_subr-1.0, indexinfo-0.2.5, inputproto-2.3.1, kBuild-0.1.9998_5, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfont-1.5.1,2, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86misc-1.0.3_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libglesv2-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxkbfile-1.0.9, libxkbui-1.0.2_4, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mpc-1.0.3, mpfr-3.1.4, pciids-20160621, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, printproto-1.0.5, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, videoproto-2.3.2, xextproto-7.3.0, xf86miscproto-0.9.3, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xkbcomp-1.3.1, xkeyboard-config-2.17, xorg-server-1.17.4,1, xproto-7.0.28, yasm-1.3.0
Также присутствует в: Kld

virtualbox-ose-kmod-5.1.6
VirtualBox kernel module for FreeBSD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vbox@FreeBSD.org
Требует: binutils-2.27_3,1, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmp-5.1.3_3, indexinfo-0.2.5, kBuild-0.1.9998_5, mpc-1.0.3, mpfr-3.1.4
Также присутствует в: Kld

virtualbox-ose-lite-5.1.6
General-purpose full virtualizer for x86 hardware
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alfred@FreeBSD.org
Требует: binutils-2.27_3,1, ca_root_nss-3.26, cdrtools-3.01, curl-7.50.3, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, glib-2.46.2_3, gmp-5.1.3_3, gtar-1.29, indexinfo-0.2.5, jpeg-turbo-1.4.2, kBuild-0.1.9998_5, libIDL-0.8.14_2, libffi-3.2.1, libgcrypt-1.7.3, libgpg-error-1.24, libiconv-1.14_9, libvncserver-0.9.10_1, libxml2-2.9.4, libxslt-1.1.29, mpc-1.0.3, mpfr-3.1.4, pcre-8.39, perl5-5.20.3_15, pkgconf-1.0.1, png-1.6.23, python27-2.7.12, readline-6.3.8, virtualbox-ose-kmod-5.1.6, yasm-1.3.0

visualboyadvance-m-2.0.0b2
Game Boy Advance emulator with GTK frontend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: root@cooltrainer.org
Требует: aalib-1.4.r5_11, atk-2.18.0, ca_root_nss-3.26, cairo-1.14.6_1,2, cmake-3.6.2, cmake-modules-3.6.2, compositeproto-0.4.2, curl-7.50.3, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-1.7.3, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, liblz4-131, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.5, tiff-4.0.6_2, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

vmips-1.5
MIPS R3000 simulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: brg@dgate.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5

vmsbackup-4.1.1
Reads VMS BACKUP tapes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Sysutils

vmw-060510_1
VM Back Command Line Tools for VMware
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org

vpcs-0.8
Virtual PC Simulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org

vxtools-0.2_1
Command-line utilities for reading Veritas Filesystem (VxFS)
Полное описание | Исходные тексты
Поддержкой занимается: mhi@penguin.cz
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5

wine-1.8.4_1
Microsoft Windows compatibility environment
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gerald@FreeBSD.org
Требует: bison-2.7.1,1, ca_root_nss-3.26, compositeproto-0.4.2, damageproto-1.2.1, desktop-file-utils-0.22_3, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flex-2.6.1, fontconfig-2.12.1,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnutls-3.4.15, indexinfo-0.2.5, inputproto-2.3.1, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, m4-1.4.17_1,1, nettle-3.2, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, png-1.6.23, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

wine-devel-1.9.19
Microsoft Windows compatibility environment
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gerald@FreeBSD.org
Требует: argp-standalone-1.3_2, bison-2.7.1,1, ca_root_nss-3.26, compositeproto-0.4.2, damageproto-1.2.1, desktop-file-utils-0.22_3, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flex-2.6.1, fontconfig-2.12.1,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnutls-3.4.15, indexinfo-0.2.5, inputproto-2.3.1, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, m4-1.4.17_1,1, nettle-3.2, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, png-1.6.23, prelink-20130503_1, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

wine-gecko-2.40
Gecko Layout Engine for Wine (HTML support)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gerald@FreeBSD.org

wine-gecko-devel-2.47
Gecko Layout Engine for Wine development branch (HTML support)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gerald@FreeBSD.org

wine-mono-4.5.6
Mono .NET implementation for Wine development branch (HTML support)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbn@FreeBSD.org

wine-mono-devel-4.6.3
Mono .NET implementation for Wine development branch (HTML support)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbn@FreeBSD.org

wine-staging-1.9.19
Wine built with the Staging patchset
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gerald@FreeBSD.org
Требует: argp-standalone-1.3_2, autoconf-2.69_1, autoconf-wrapper-20131203, bison-2.7.1,1, ca_root_nss-3.26, compositeproto-0.4.2, consolekit-0.4.5_4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, desktop-file-utils-0.22_3, dmidecode-3.0, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flex-2.6.1, fontconfig-2.12.1,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, hal-0.5.14_31, indexinfo-0.2.5, inputproto-2.3.1, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libltdl-2.4.6, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libv4l-1.6.3_2, libvolume_id-0.81.1, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, libxslt-1.1.29, m4-1.4.17_1,1, mpg123-1.23.6_1, nettle-3.2, nspr-4.12, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, png-1.6.23, policykit-0.9_10, polkit-0.113_1, prelink-20130503_1, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, s2tc-1.0+20151228, spidermonkey170-17.0.0_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, v4l_compat-1.6.3, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.28

wxmupen64plus-0.3_3
Mupen64Plus 2.0 GUI frontend written using wxWidgets
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: ORBit2-2.14.19_1, aalib-1.4.r5_11, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, compositeproto-0.4.2, cups-2.1.4, curl-7.50.3, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, gettext-runtime-0.19.8.1, giflib-5.1.3, glib-2.46.2_3, glib-networking-2.46.1_1, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, iso-codes-3.69, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libmspack-0.5, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_3, minizip-1.2.8_1, mkfontdir-1.0.7, mkfontscale-1.1.2, mupen64plus-audio-sdl-2.5, mupen64plus-core-2.5, mupen64plus-input-sdl-2.5, mupen64plus-rsp-hle-2.5, mupen64plus-ui-console-2.5, mupen64plus-video-rice-2.5, nettle-3.2, nspr-4.12, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, scrnsaverproto-1.2.2, sdl-1.2.15_7,2, sdl2-2.0.4, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.14.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, webkit-gtk2-2.4.11_4, webp-0.5.0, wx30-gtk2-3.0.2_4, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

x48-0.6.4_1
HP48 SX/GX graphic calculator emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, expat-2.2.0, font-adobe-75dpi-1.0.3_3, font-misc-misc-1.1.2_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXt-1.1.5,1, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, perl5-5.20.3_15, pkgconf-1.0.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Math

x49gp-20100425
HP 49g+/50g graphics calculator emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: shaun@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, binutils-2.27_3,1, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Math

xbraitenberg-0.9_2
Braitenberg vehicle simulator with pseudo-physics
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, xextproto-7.3.0, xproto-7.0.28

xcpc-20070122_14
Portable Amstrad 464&/664/6128 emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pixel@hugbox.org
Требует: expat-2.2.0, fontconfig-2.12.1,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, icu-57.1,1, indexinfo-0.2.5, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libdsk-1.2.1_1, libffi-3.2.1, libiconv-1.14_9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, open-motif-2.3.6_1, pcre-8.39, perl5-5.20.3_15, pkgconf-1.0.1, png-1.6.23, printproto-1.0.5, python27-2.7.12, readline-6.3.8, renderproto-0.11.1, xbitmaps-1.1.1, xextproto-7.3.0, xproto-7.0.28

xen-4.7.0_2
Xen Hypervisor meta port
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: royger@FreeBSD.org
Требует: argp-standalone-1.3_2, gettext-runtime-0.19.8.1, glib-2.46.2_3, indexinfo-0.2.5, libffi-3.2.1, libiconv-1.14_9, lzo2-2.09, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, python27-2.7.12, readline-6.3.8, xen-kernel-4.7.0_3, xen-tools-4.7.0_4, yajl-2.1.0

xen-kernel-4.7.0_3
Hypervisor using a microkernel design
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: royger@FreeBSD.org
Требует: binutils-2.27_3,1, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, libffi-3.2.1, python27-2.7.12, readline-6.3.8

xen-tools-4.7.0_4
Xen management tool, based on LibXenlight
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: royger@FreeBSD.org
Требует: argp-standalone-1.3_2, dev86-0.16.20, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, gmake-4.2.1_1, indexinfo-0.2.5, libffi-3.2.1, libiconv-1.14_9, lzo2-2.09, markdown-1.0.1_2, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, python27-2.7.12, readline-6.3.8, seabios-1.9.3, yajl-2.1.0
Также присутствует в: Sysutils

xhomer-9.16.06_2
Emulator for the DEC Pro 350 computer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, xextproto-7.3.0, xproto-7.0.28

xsystem35-1.7.3.p5_2
AliceSoft System 3.5/3.6/3.8/3.9 on X Window System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jbeich@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.1,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0_1, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libltdl-2.4.6, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, llvm37-3.7.1_3, mkfontdir-1.0.7, mkfontscale-1.1.2, nasm-2.11.08_1,1, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1.0.1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Games

xzx-4.6_4
ZX Spectrum (48K/128K/+3) Emulator for X11
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0, fontconfig-2.12.1,1, freetype2-2.6.3, gccmakedep-1.0.3, gettext-runtime-0.19.8.1, imake-1.0.7,1, indexinfo-0.2.5, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, makedepend-1.0.5,1, open-motif-2.3.6_1, perl5-5.20.3_15, png-1.6.23, printproto-1.0.5, renderproto-0.11.1, tradcpp-0.5.1, xbitmaps-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-cf-files-1.0.5_1, xproto-7.0.28

yabause-0.9.14
Sega Saturn system emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_11, avahi-app-0.6.31_5, ca_root_nss-3.26, cmake-3.6.2, cmake-modules-3.6.2, cups-2.1.4, curl-7.50.3, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freeglut-3.0.0, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_3, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.15, gobject-introspection-1.46.0, hicolor-icon-theme-0.15, icu-57.1,1, indexinfo-0.2.5, inputproto-2.3.1, jsoncpp-1.7.3, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, liblz4-131, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, lzo2-2.09, nettle-3.2, openal-soft-1.16.0_4, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pkgconf-1.0.1, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_5, qt4-gui-4.8.7_1, qt4-moc-4.8.7_1, qt4-opengl-4.8.7, qt4-qmake-4.8.7, qt4-rcc-4.8.7, qt4-uic-4.8.7, randrproto-1.5.0, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, tpm-emulator-0.7.4_1, trousers-0.3.13_1, videoproto-2.3.2, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

yape-0.32.5_3
Yet Another Commodore +4 Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, pciids-20160621, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

zsnes-1.51_12
Intel x86 only Super Nintendo Entertainment System (SNES) Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cyberbotx@cyberbotx.com
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.5, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.5.0, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.4, libxshmfence-1.2, nasm-2.11.08_1,1, pciids-20160621, png-1.6.23, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_7,2, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

top -- Index