Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Deskutils

Поиск портов:

Различные утилиты для рабочего стола.

XPostitPlus-2.3_3
PostIt (R) messages onto your X11 screen
Полное описание | Исходные тексты
Поддержкой занимается: ports2@dclg.ca
Требует: gccmakedep-1.0.3, gettext-runtime-0.21, imake-1.0.8,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, makedepend-1.0.6,1, perl5-5.32.0, tradcpp-0.5.3, xorg-cf-files-1.0.6, xorgproto-2020.1

affiche-0.6.0_10
Affiche allows people to stick notes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gdbm-1.18.1_1, gettext-runtime-0.21, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_6, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_5, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libgcrypt-1.8.5, libgpg-error-1.39, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.1_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.29, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331_1, libvorbis-1.3.7_2,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, nettle-3.6, opus-1.3.1, p11-kit-0.23.21, pciids-20200819, pcre-8.44, pixman-0.40.0_1, png-1.6.37, python37-3.7.9, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, xorgproto-2020.1
Также присутствует в: Gnustep

akonadi-calendar-tools-20.08.1
CLI tools to manage akonadi calendars
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: accounts-qml-module-0.7_1, adwaita-icon-theme-3.28.0, akonadi-20.08.1, akonadi-calendar-20.08.1, akonadi-contacts-20.08.1, akonadi-mime-20.08.1, akonadi-notes-20.08.1, akonadi-search-20.08.1, alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, boost-libs-1.72.0_2, brotli-1.0.9,1, bsdisks-0.22, ca_root_nss-3.56, cairo-1.17.2,2, calendarsupport-20.08.1, cmake-3.18.2, colord-1.3.5, coreutils-8.32, cups-2.3.3_1, curl-7.72.0, cyrus-sasl-2.1.27_1, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, double-conversion-3.1.5.19, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3.1_2,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, gpgme-cpp-1.14.0, gpgme-qt5-1.14.0, grantlee5-5.2.0_1, grantleetheme-20.08.1, graphite2-1.3.14, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kaccounts-integration-20.08.1, kcalutils-20.08.1, kdepim-apps-libs-20.08.1, kf5-attica-5.73.0, kf5-breeze-icons-5.73.0, kf5-extra-cmake-modules-5.73.0, kf5-kactivities-5.73.0, kf5-karchive-5.73.0, kf5-kauth-5.73.0, kf5-kbookmarks-5.73.0, kf5-kcalendarcore-5.73.0,1, kf5-kcmutils-5.73.0, kf5-kcodecs-5.73.0, kf5-kcompletion-5.73.0, kf5-kconfig-5.73.0, kf5-kconfigwidgets-5.73.0, kf5-kcontacts-5.73.0,1, kf5-kcoreaddons-5.73.0, kf5-kcrash-5.73.0, kf5-kdbusaddons-5.73.0, kf5-kdeclarative-5.73.0, kf5-kded-5.73.0, kf5-kdelibs4support-5.73.0, kf5-kdesignerplugin-5.73.0, kf5-kdewebkit-5.73.0, kf5-kdoctools-5.73.0, kf5-kemoticons-5.73.0, kf5-kglobalaccel-5.73.0, kf5-kguiaddons-5.73.0, kf5-kholidays-5.73.0, kf5-ki18n-5.73.0, kf5-kiconthemes-5.73.0, kf5-kinit-5.73.0, kf5-kio-5.73.0, kf5-kirigami2-5.73.0, kf5-kitemmodels-5.73.0, kf5-kitemviews-5.73.0, kf5-kjobwidgets-5.73.0, kf5-knewstuff-5.73.0, kf5-knotifications-5.73.0, kf5-kpackage-5.73.0, kf5-kparts-5.73.0, kf5-kplotting-5.73.0, kf5-krunner-5.73.0, kf5-kservice-5.73.0, kf5-ktextwidgets-5.73.0, kf5-kunitconversion-5.73.0, kf5-kwallet-5.73.0, kf5-kwayland-5.73.0, kf5-kwidgetsaddons-5.73.0, kf5-kwindowsystem-5.73.0, kf5-kxmlgui-5.73.0, kf5-plasma-framework-5.73.0, kf5-prison-5.73.0, kf5-purpose-5.73.0, kf5-solid-5.73.0, kf5-sonnet-5.73.0, kf5-syntax-highlighting-5.73.0, kf5-threadweaver-5.73.0, kidentitymanagement-20.08.1, kimap-20.08.1, kldap-20.08.1, kmailtransport-20.08.1, kmbox-20.08.1, kmime-20.08.1, kpimtextedit-20.08.1, ksmtp-20.08.1, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libaccounts-glib-1.25, libaccounts-qt5-1.16_1, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.5, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libevent-2.1.12, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libgsf-1.14.47_1, libgudev-233, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, libkdepim-20.08.1, libkgapi-20.08.1, libkleo-20.08.1, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libnotify-0.7.8, libogg-1.3.4,4, libpaper-1.1.24.4, libpci-3.7.0, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libqrencode-4.1.0, librsvg2-2.40.21, libsndfile-1.0.29, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libuv-1.39.0, libv4l-1.18.0, libva-2.9.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mpg123-1.26.3, mysql57-client-5.7.31_1, mysql57-server-5.7.31_1, nettle-3.6, ninja-1.10.1,2, npth-1.6, nspr-4.28, nss-3.56, opencv-core-3.4.1_36, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, phonon-qt5-4.11.1, pimcommon-20.08.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0_1, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_5,1, protobuf-3.13.0,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-pyudev-0.22.0, py37-six-1.15.0, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qt5-assistant-5.15.0, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-designer-5.15.0, qt5-graphicaleffects-5.15.0, qt5-gui-5.15.0, qt5-help-5.15.0, qt5-linguisttools-5.15.0, qt5-location-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-quickcontrols2-5.15.0, qt5-script-5.15.0, qt5-sensors-5.15.0, qt5-serialport-5.15.0, qt5-speech-5.15.0, qt5-sql-5.15.0, qt5-sqldrivers-mysql-5.15.0, qt5-sqldrivers-sqlite3-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-uiplugin-5.15.0, qt5-uitools-5.15.0, qt5-wayland-5.15.0, qt5-webchannel-5.15.0, qt5-webengine-5.15.0_2, qt5-webkit-5.212.0.a4_3, qt5-widgets-5.15.0, qt5-x11extras-5.15.0, qt5-xml-5.15.0, qtchooser-66_3, re2-20200401, readline-8.0.4, rhash-1.3.9, riscv64-none-elf-binutils-2.33.1_3,1, sdocbook-xml-1.1_2,2, shared-mime-info-2.0, signon-kwallet-extension-20.08.1, signon-plugin-oauth2-0.24_3, signon-qt5-8.60, signon-ui-0.17_7, snappy-1.1.8, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, uchardet-0.0.7, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_4, xapian-core-1.4.17,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5_1
Также присутствует в: Kde, Kde-applications

akonadi-import-wizard-20.08.1
Import data from other mail clients to KMail
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: accounts-qml-module-0.7_1, adwaita-icon-theme-3.28.0, akonadi-20.08.1, akonadi-contacts-20.08.1, akonadi-mime-20.08.1, akonadi-search-20.08.1, alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, boost-libs-1.72.0_2, brotli-1.0.9,1, bsdisks-0.22, ca_root_nss-3.56, cairo-1.17.2,2, cmake-3.18.2, colord-1.3.5, coreutils-8.32, cups-2.3.3_1, curl-7.72.0, cyrus-sasl-2.1.27_1, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, double-conversion-3.1.5.19, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3.1_2,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, gpgme-cpp-1.14.0, gpgme-qt5-1.14.0, grantlee5-5.2.0_1, grantleetheme-20.08.1, graphite2-1.3.14, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kaccounts-integration-20.08.1, kdepim-apps-libs-20.08.1, kf5-attica-5.73.0, kf5-breeze-icons-5.73.0, kf5-extra-cmake-modules-5.73.0, kf5-kactivities-5.73.0, kf5-karchive-5.73.0, kf5-kauth-5.73.0, kf5-kbookmarks-5.73.0, kf5-kcalendarcore-5.73.0,1, kf5-kcmutils-5.73.0, kf5-kcodecs-5.73.0, kf5-kcompletion-5.73.0, kf5-kconfig-5.73.0, kf5-kconfigwidgets-5.73.0, kf5-kcontacts-5.73.0,1, kf5-kcoreaddons-5.73.0, kf5-kcrash-5.73.0, kf5-kdbusaddons-5.73.0, kf5-kdeclarative-5.73.0, kf5-kded-5.73.0, kf5-kdelibs4support-5.73.0, kf5-kdesignerplugin-5.73.0, kf5-kdewebkit-5.73.0, kf5-kdoctools-5.73.0, kf5-kemoticons-5.73.0, kf5-kglobalaccel-5.73.0, kf5-kguiaddons-5.73.0, kf5-ki18n-5.73.0, kf5-kiconthemes-5.73.0, kf5-kinit-5.73.0, kf5-kio-5.73.0, kf5-kirigami2-5.73.0, kf5-kitemmodels-5.73.0, kf5-kitemviews-5.73.0, kf5-kjobwidgets-5.73.0, kf5-knewstuff-5.73.0, kf5-knotifications-5.73.0, kf5-kpackage-5.73.0, kf5-kparts-5.73.0, kf5-kplotting-5.73.0, kf5-krunner-5.73.0, kf5-kservice-5.73.0, kf5-ktextwidgets-5.73.0, kf5-kunitconversion-5.73.0, kf5-kwallet-5.73.0, kf5-kwayland-5.73.0, kf5-kwidgetsaddons-5.73.0, kf5-kwindowsystem-5.73.0, kf5-kxmlgui-5.73.0, kf5-plasma-framework-5.73.0, kf5-prison-5.73.0, kf5-purpose-5.73.0, kf5-solid-5.73.0, kf5-sonnet-5.73.0, kf5-syntax-highlighting-5.73.0, kf5-threadweaver-5.73.0, kidentitymanagement-20.08.1, kimap-20.08.1, kldap-20.08.1, kmailtransport-20.08.1, kmbox-20.08.1, kmime-20.08.1, kpimtextedit-20.08.1, ksmtp-20.08.1, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libaccounts-glib-1.25, libaccounts-qt5-1.16_1, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.5, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libevent-2.1.12, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libgravatar-20.08.1, libgsf-1.14.47_1, libgudev-233, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, libkdepim-20.08.1, libkgapi-20.08.1, libkleo-20.08.1, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libmysofa-1.1, libnghttp2-1.41.0, libnotify-0.7.8, libogg-1.3.4,4, libpaper-1.1.24.4, libpci-3.7.0, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libqrencode-4.1.0, librsvg2-2.40.21, libsndfile-1.0.29, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libuv-1.39.0, libv4l-1.18.0, libva-2.9.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mailcommon-20.08.1, mailimporter-20.08.1, mesa-libs-19.0.8_2, messagelib-20.08.1, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mpg123-1.26.3, mysql57-client-5.7.31_1, mysql57-server-5.7.31_1, nettle-3.6, ninja-1.10.1,2, npth-1.6, nspr-4.28, nss-3.56, openal-soft-1.20.1_2, opencv-core-3.4.1_36, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, phonon-qt5-4.11.1, pimcommon-20.08.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0_1, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_5,1, protobuf-3.13.0,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-pyudev-0.22.0, py37-six-1.15.0, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qca-qt5-2.3.1_1, qt5-assistant-5.15.0, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-designer-5.15.0, qt5-graphicaleffects-5.15.0, qt5-gui-5.15.0, qt5-help-5.15.0, qt5-linguisttools-5.15.0, qt5-location-5.15.0, qt5-multimedia-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-quickcontrols2-5.15.0, qt5-script-5.15.0, qt5-sensors-5.15.0, qt5-serialport-5.15.0, qt5-speech-5.15.0, qt5-sql-5.15.0, qt5-sqldrivers-mysql-5.15.0, qt5-sqldrivers-sqlite3-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-uiplugin-5.15.0, qt5-uitools-5.15.0, qt5-wayland-5.15.0, qt5-webchannel-5.15.0, qt5-webengine-5.15.0_2, qt5-webkit-5.212.0.a4_3, qt5-widgets-5.15.0, qt5-x11extras-5.15.0, qt5-xml-5.15.0, qtchooser-66_3, re2-20200401, readline-8.0.4, rhash-1.3.9, riscv64-none-elf-binutils-2.33.1_3,1, sdocbook-xml-1.1_2,2, shared-mime-info-2.0, signon-kwallet-extension-20.08.1, signon-plugin-oauth2-0.24_3, signon-qt5-8.60, signon-ui-0.17_7, snappy-1.1.8, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, uchardet-0.0.7, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_4, xapian-core-1.4.17,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5_1
Также присутствует в: Kde, Kde-applications

akonadiconsole-20.08.1
Akonadi management and debugging console
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: accounts-qml-module-0.7_1, adwaita-icon-theme-3.28.0, akonadi-20.08.1, akonadi-calendar-20.08.1, akonadi-contacts-20.08.1, akonadi-mime-20.08.1, akonadi-notes-20.08.1, akonadi-search-20.08.1, alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, boost-libs-1.72.0_2, brotli-1.0.9,1, bsdisks-0.22, ca_root_nss-3.56, cairo-1.17.2,2, calendarsupport-20.08.1, cmake-3.18.2, colord-1.3.5, coreutils-8.32, cups-2.3.3_1, curl-7.72.0, cyrus-sasl-2.1.27_1, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, double-conversion-3.1.5.19, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3.1_2,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, gpgme-cpp-1.14.0, gpgme-qt5-1.14.0, grantlee5-5.2.0_1, grantleetheme-20.08.1, graphite2-1.3.14, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kaccounts-integration-20.08.1, kcalutils-20.08.1, kdepim-apps-libs-20.08.1, kf5-attica-5.73.0, kf5-breeze-icons-5.73.0, kf5-extra-cmake-modules-5.73.0, kf5-kactivities-5.73.0, kf5-karchive-5.73.0, kf5-kauth-5.73.0, kf5-kbookmarks-5.73.0, kf5-kcalendarcore-5.73.0,1, kf5-kcmutils-5.73.0, kf5-kcodecs-5.73.0, kf5-kcompletion-5.73.0, kf5-kconfig-5.73.0, kf5-kconfigwidgets-5.73.0, kf5-kcontacts-5.73.0,1, kf5-kcoreaddons-5.73.0, kf5-kcrash-5.73.0, kf5-kdbusaddons-5.73.0, kf5-kdeclarative-5.73.0, kf5-kded-5.73.0, kf5-kdelibs4support-5.73.0, kf5-kdesignerplugin-5.73.0, kf5-kdewebkit-5.73.0, kf5-kdoctools-5.73.0, kf5-kemoticons-5.73.0, kf5-kglobalaccel-5.73.0, kf5-kguiaddons-5.73.0, kf5-kholidays-5.73.0, kf5-ki18n-5.73.0, kf5-kiconthemes-5.73.0, kf5-kinit-5.73.0, kf5-kio-5.73.0, kf5-kirigami2-5.73.0, kf5-kitemmodels-5.73.0, kf5-kitemviews-5.73.0, kf5-kjobwidgets-5.73.0, kf5-knewstuff-5.73.0, kf5-knotifications-5.73.0, kf5-kpackage-5.73.0, kf5-kparts-5.73.0, kf5-kplotting-5.73.0, kf5-krunner-5.73.0, kf5-kservice-5.73.0, kf5-ktextwidgets-5.73.0, kf5-kunitconversion-5.73.0, kf5-kwallet-5.73.0, kf5-kwayland-5.73.0, kf5-kwidgetsaddons-5.73.0, kf5-kwindowsystem-5.73.0, kf5-kxmlgui-5.73.0, kf5-plasma-framework-5.73.0, kf5-prison-5.73.0, kf5-purpose-5.73.0, kf5-solid-5.73.0, kf5-sonnet-5.73.0, kf5-syntax-highlighting-5.73.0, kf5-threadweaver-5.73.0, kidentitymanagement-20.08.1, kimap-20.08.1, kldap-20.08.1, kmailtransport-20.08.1, kmbox-20.08.1, kmime-20.08.1, kpimtextedit-20.08.1, ksmtp-20.08.1, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libaccounts-glib-1.25, libaccounts-qt5-1.16_1, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.5, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libevent-2.1.12, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libgravatar-20.08.1, libgsf-1.14.47_1, libgudev-233, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, libkdepim-20.08.1, libkgapi-20.08.1, libkleo-20.08.1, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libnotify-0.7.8, libogg-1.3.4,4, libpaper-1.1.24.4, libpci-3.7.0, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libqrencode-4.1.0, librsvg2-2.40.21, libsndfile-1.0.29, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libuv-1.39.0, libv4l-1.18.0, libva-2.9.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, messagelib-20.08.1, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mpg123-1.26.3, mysql57-client-5.7.31_1, mysql57-server-5.7.31_1, nettle-3.6, ninja-1.10.1,2, npth-1.6, nspr-4.28, nss-3.56, opencv-core-3.4.1_36, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, phonon-qt5-4.11.1, pimcommon-20.08.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0_1, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_5,1, protobuf-3.13.0,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-pyudev-0.22.0, py37-six-1.15.0, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qca-qt5-2.3.1_1, qt5-assistant-5.15.0, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-designer-5.15.0, qt5-graphicaleffects-5.15.0, qt5-gui-5.15.0, qt5-help-5.15.0, qt5-linguisttools-5.15.0, qt5-location-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-quickcontrols2-5.15.0, qt5-script-5.15.0, qt5-sensors-5.15.0, qt5-serialport-5.15.0, qt5-speech-5.15.0, qt5-sql-5.15.0, qt5-sqldrivers-mysql-5.15.0, qt5-sqldrivers-sqlite3-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-uiplugin-5.15.0, qt5-uitools-5.15.0, qt5-wayland-5.15.0, qt5-webchannel-5.15.0, qt5-webengine-5.15.0_2, qt5-webkit-5.212.0.a4_3, qt5-widgets-5.15.0, qt5-x11extras-5.15.0, qt5-xml-5.15.0, qtchooser-66_3, re2-20200401, readline-8.0.4, rhash-1.3.9, riscv64-none-elf-binutils-2.33.1_3,1, sdocbook-xml-1.1_2,2, shared-mime-info-2.0, signon-kwallet-extension-20.08.1, signon-plugin-oauth2-0.24_3, signon-qt5-8.60, signon-ui-0.17_7, snappy-1.1.8, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, uchardet-0.0.7, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_4, xapian-core-1.4.17,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5_1
Также присутствует в: Kde, Kde-applications

akregator-20.08.1
Feed reader for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: accounts-qml-module-0.7_1, adwaita-icon-theme-3.28.0, akonadi-20.08.1, akonadi-contacts-20.08.1, akonadi-mime-20.08.1, akonadi-search-20.08.1, alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, boost-libs-1.72.0_2, brotli-1.0.9,1, bsdisks-0.22, ca_root_nss-3.56, cairo-1.17.2,2, cmake-3.18.2, colord-1.3.5, coreutils-8.32, cups-2.3.3_1, curl-7.72.0, cyrus-sasl-2.1.27_1, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, double-conversion-3.1.5.19, editorconfig-core-c-0.12.2, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3.1_2,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, gpgme-cpp-1.14.0, gpgme-qt5-1.14.0, grantlee5-5.2.0_1, grantleetheme-20.08.1, graphite2-1.3.14, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kaccounts-integration-20.08.1, kdepim-apps-libs-20.08.1, kf5-attica-5.73.0, kf5-breeze-icons-5.73.0, kf5-extra-cmake-modules-5.73.0, kf5-kactivities-5.73.0, kf5-karchive-5.73.0, kf5-kauth-5.73.0, kf5-kbookmarks-5.73.0, kf5-kcalendarcore-5.73.0,1, kf5-kcmutils-5.73.0, kf5-kcodecs-5.73.0, kf5-kcompletion-5.73.0, kf5-kconfig-5.73.0, kf5-kconfigwidgets-5.73.0, kf5-kcontacts-5.73.0,1, kf5-kcoreaddons-5.73.0, kf5-kcrash-5.73.0, kf5-kdbusaddons-5.73.0, kf5-kdeclarative-5.73.0, kf5-kded-5.73.0, kf5-kdelibs4support-5.73.0, kf5-kdesignerplugin-5.73.0, kf5-kdewebkit-5.73.0, kf5-kdoctools-5.73.0, kf5-kemoticons-5.73.0, kf5-kglobalaccel-5.73.0, kf5-kguiaddons-5.73.0, kf5-ki18n-5.73.0, kf5-kiconthemes-5.73.0, kf5-kinit-5.73.0, kf5-kio-5.73.0, kf5-kirigami2-5.73.0, kf5-kitemmodels-5.73.0, kf5-kitemviews-5.73.0, kf5-kjobwidgets-5.73.0, kf5-knewstuff-5.73.0, kf5-knotifications-5.73.0, kf5-knotifyconfig-5.73.0, kf5-kpackage-5.73.0, kf5-kparts-5.73.0, kf5-kplotting-5.73.0, kf5-krunner-5.73.0, kf5-kservice-5.73.0, kf5-ktexteditor-5.73.0, kf5-ktextwidgets-5.73.0, kf5-kunitconversion-5.73.0, kf5-kwallet-5.73.0, kf5-kwayland-5.73.0, kf5-kwidgetsaddons-5.73.0, kf5-kwindowsystem-5.73.0, kf5-kxmlgui-5.73.0, kf5-plasma-framework-5.73.0, kf5-prison-5.73.0, kf5-purpose-5.73.0, kf5-solid-5.73.0, kf5-sonnet-5.73.0, kf5-syndication-5.73.0,1, kf5-syntax-highlighting-5.73.0, kf5-threadweaver-5.73.0, kidentitymanagement-20.08.1, kimap-20.08.1, kldap-20.08.1, kmailtransport-20.08.1, kmbox-20.08.1, kmime-20.08.1, kontactinterface-20.08.1, kpimtextedit-20.08.1, ksmtp-20.08.1, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libaccounts-glib-1.25, libaccounts-qt5-1.16_1, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdmtx-0.7.5, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libevent-2.1.12, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgit2-1.0.1, libgpg-error-1.39, libgravatar-20.08.1, libgsf-1.14.47_1, libgudev-233, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, libkdepim-20.08.1, libkgapi-20.08.1, libkleo-20.08.1, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libnotify-0.7.8, libogg-1.3.4,4, libpaper-1.1.24.4, libpci-3.7.0, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libqrencode-4.1.0, librsvg2-2.40.21, libsndfile-1.0.29, libssh2-1.9.0_3,3, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libuv-1.39.0, libv4l-1.18.0, libva-2.9.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, messagelib-20.08.1, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mpg123-1.26.3, mysql57-client-5.7.31_1, mysql57-server-5.7.31_1, nettle-3.6, ninja-1.10.1,2, npth-1.6, nspr-4.28, nss-3.56, opencv-core-3.4.1_36, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, phonon-qt5-4.11.1, pimcommon-20.08.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0_1, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_5,1, protobuf-3.13.0,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-pyudev-0.22.0, py37-six-1.15.0, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qca-qt5-2.3.1_1, qt5-assistant-5.15.0, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-designer-5.15.0, qt5-graphicaleffects-5.15.0, qt5-gui-5.15.0, qt5-help-5.15.0, qt5-linguisttools-5.15.0, qt5-location-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-quickcontrols2-5.15.0, qt5-script-5.15.0, qt5-sensors-5.15.0, qt5-serialport-5.15.0, qt5-speech-5.15.0, qt5-sql-5.15.0, qt5-sqldrivers-mysql-5.15.0, qt5-sqldrivers-sqlite3-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-uiplugin-5.15.0, qt5-uitools-5.15.0, qt5-wayland-5.15.0, qt5-webchannel-5.15.0, qt5-webengine-5.15.0_2, qt5-webkit-5.212.0.a4_3, qt5-widgets-5.15.0, qt5-x11extras-5.15.0, qt5-xml-5.15.0, qt5-xmlpatterns-5.15.0_1, qtchooser-66_3, re2-20200401, readline-8.0.4, rhash-1.3.9, riscv64-none-elf-binutils-2.33.1_3,1, sdocbook-xml-1.1_2,2, shared-mime-info-2.0, signon-kwallet-extension-20.08.1, signon-plugin-oauth2-0.24_3, signon-qt5-8.60, signon-ui-0.17_7, snappy-1.1.8, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, uchardet-0.0.7, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_4, xapian-core-1.4.17,1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5_1
Также присутствует в: Kde, Kde-applications

alarm-clock-applet-0.3.4
Fully-featured alarm clock
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: iluxa@ex.ua
Требует: ORBit2-2.14.19_2, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, nspr-4.28, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, unique-1.1.6_7, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

anydesk-6.0.1
Fast remote desktop
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd@sysctl.cz
Требует: atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtkglext-1.2.0_19, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, nspr-4.28, p11-kit-0.23.21, pango-1.42.4_4, pangox-compat-0.0.2_2, pciids-20200819, pcre-8.44, pixman-0.40.0_1, png-1.6.37, polkit-0.116, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

anyremote2html-1.4
Web interface for anyRemote
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: anyremote-6.7.3, avahi-app-0.7_3, dbus-1.12.20, dbus-glib-0.110, expat-2.2.8, gdbm-1.18.1_1, gettext-runtime-0.21, glib-2.56.3_9,1, gnome_subr-1.0, gobject-introspection-1.56.1_1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.3_1, libiconv-1.16, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, pcre-8.44, python37-3.7.9, readline-8.0.4, xorgproto-2020.1
Также присутствует в: Www

appwrapper-0.1_10
GNUstep application wrapper
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gdbm-1.18.1_1, gettext-runtime-0.21, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_6, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_5, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libgcrypt-1.8.5, libgpg-error-1.39, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.1_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.29, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331_1, libvorbis-1.3.7_2,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, nettle-3.6, opus-1.3.1, p11-kit-0.23.21, pciids-20200819, pcre-8.44, pixman-0.40.0_1, png-1.6.37, python37-3.7.9, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, xorgproto-2020.1
Также присутствует в: Gnustep

arandr-0.1.10_1
Another XRandR GUI
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, nspr-4.28, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pixman-0.40.0_1, png-1.6.37, polkit-0.116, py27-docutils-0.15.2, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xrandr-1.5.1
Также присутствует в: X11

aspostit-1.3_6
AfterStep dockable version of XPostIt
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.21, gmake-4.3_2, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, xorgproto-2020.1

ausweisapp2-1.20.0_2
Official authentication app for German ID cards and residence permits
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd@sysctl.cz
Требует: ca_root_nss-3.56, cmake-3.18.2, curl-7.72.0, dbus-1.12.20, double-conversion-3.1.5.19, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gettext-runtime-0.21, glib-2.56.3_9,1, graphite2-1.3.14, harfbuzz-2.7.2, hicolor-icon-theme-0.17, http-parser-2.9.4, icu-67.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3_1, libgudev-233, libiconv-1.16, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libpciaccess-0.16, libpthread-stubs-0.4, libudev-devd-0.4.2, libunwind-20200331_1, libuv-1.39.0, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-19.0.8_2, ninja-1.10.1,2, pciids-20200819, pcre-8.44, pcre2-10.35, pcsc-lite-1.9.0_1,2, perl5-5.32.0, pkgconf-1.7.3,1, png-1.6.37, py27-evdev-0.8.1_1, py36-setuptools-44.0.0, py37-pyudev-0.22.0, py37-six-1.15.0, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-gui-5.15.0, qt5-linguisttools-5.15.0, qt5-network-5.15.0, qt5-qmake-5.15.0, qt5-quickcontrols2-5.15.0, qt5-sql-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-websockets-5.15.0, qt5-widgets-5.15.0, qt5-xml-5.15.0, qtchooser-66_3, readline-8.0.4, rhash-1.3.9, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5_1
Также присутствует в: Security

autocutsel-0.10.0_1
Synchronizes the two copy/paste buffers used by X applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: john@jnielsen.net
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, gettext-runtime-0.21, gmake-4.3_2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libtool-2.4.6_1, libxcb-1.13.1, libxml2-2.9.10, m4-1.4.18_1,1, perl5-5.32.0, xorgproto-2020.1

baobab-3.34.0
GNOME 3 graphical directory tree analyzer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, graphviz-2.44.1_2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, itstool-2.0.6, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgd-2.3.0,1, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py36-setuptools-44.0.0, py37-libxml2-2.9.10, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, vala-0.40.15,1, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

basket-2.49.a.46_6
Desktop organization tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, boost-libs-1.72.0_2, bsdisks-0.22, ca_root_nss-3.56, cairo-1.17.2,2, cmake-3.18.2, colord-1.3.5, cups-2.3.3_1, curl-7.72.0, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, double-conversion-3.1.5.19, ebook-tools-0.2.2_5, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, exiv2-0.27.3,1, expat-2.2.8, ffmpeg-4.3.1_2,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, gpgme-cpp-1.14.0, gpgme-qt5-1.14.0, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-67.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kf5-attica-5.73.0, kf5-breeze-icons-5.73.0, kf5-extra-cmake-modules-5.73.0, kf5-karchive-5.73.0, kf5-kauth-5.73.0, kf5-kbookmarks-5.73.0, kf5-kcmutils-5.73.0, kf5-kcodecs-5.73.0, kf5-kcompletion-5.73.0, kf5-kconfig-5.73.0, kf5-kconfigwidgets-5.73.0, kf5-kcoreaddons-5.73.0, kf5-kcrash-5.73.0, kf5-kdbusaddons-5.73.0, kf5-kdeclarative-5.73.0, kf5-kded-5.73.0, kf5-kdoctools-5.73.0, kf5-kfilemetadata-5.73.0_2, kf5-kglobalaccel-5.73.0, kf5-kguiaddons-5.73.0, kf5-ki18n-5.73.0, kf5-kiconthemes-5.73.0, kf5-kio-5.73.0, kf5-kitemviews-5.73.0, kf5-kjobwidgets-5.73.0, kf5-knotifications-5.73.0, kf5-kpackage-5.73.0, kf5-kparts-5.73.0, kf5-kservice-5.73.0, kf5-ktextwidgets-5.73.0, kf5-kwallet-5.73.0, kf5-kwidgetsaddons-5.73.0, kf5-kwindowsystem-5.73.0, kf5-kxmlgui-5.73.0, kf5-solid-5.73.0, kf5-sonnet-5.73.0, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgit2-1.0.1, libgpg-error-1.39, libgsf-1.14.47_1, libgudev-233, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.29, libssh2-1.9.0_3,3, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libuv-1.39.0, libv4l-1.18.0, libva-2.9.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, libzip-1.5.2, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, npth-1.6, nspr-4.28, nss-3.56, opencv-core-3.4.1_36, openjpeg-2.3.1, opus-1.3.1, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, poppler-20.09.0, poppler-data-0.4.9_5, poppler-qt5-20.09.0, portaudio-19.6.0_5,1, py27-evdev-0.8.1_1, py36-setuptools-44.0.0, py37-pyudev-0.22.0, py37-six-1.15.0, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-gui-5.15.0, qt5-linguisttools-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-script-5.15.0, qt5-speech-5.15.0, qt5-sql-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-uiplugin-5.15.0, qt5-uitools-5.15.0, qt5-widgets-5.15.0, qt5-x11extras-5.15.0, qt5-xml-5.15.0, qtchooser-66_3, readline-8.0.4, rhash-1.3.9, riscv64-none-elf-binutils-2.33.1_3,1, sdocbook-xml-1.1_2,2, shared-mime-info-2.0, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, taglib-1.12.b.1_1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, x265-3.2.1_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5_1
Также присутствует в: Kde

belcard-1.0.2_2
vCard support library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: bctoolbox-0.6.0_2, belr-0.1.3_2, ca_root_nss-3.56, cmake-3.18.2, curl-7.72.0, expat-2.2.8, gettext-runtime-0.21, indexinfo-0.3.1, jsoncpp-1.9.3, libarchive-3.4.3,1, libffi-3.3_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libuv-1.39.0, lzo2-2.10_1, mbedtls-2.16.8, ninja-1.10.1,2, python37-3.7.9, readline-8.0.4, rhash-1.3.9

bigyear-20010226
Program to print a large (one month per page) calendar
Полное описание | Исходные тексты
Поддержкой занимается: portmaster@BSDforge.com

bijiben-3.28.3_2
Note editor designed to remain simple to use
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, evolution-data-server-3.28.5_7, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmp-6.2.0, gnome-online-accounts-3.28.0_3, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, itstool-2.0.6, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-libxml2-2.9.10, py37-xdg-0.26, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, tracker-2.0.4_7, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.4, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zeitgeist-0.9.16_3
Также присутствует в: Gnome

bitcollider-0.6.0_4
Bitzi metadata generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Multimedia

cairo-dock-3.4.1_4
Cairo-Dock is a light and eye-candy dock
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cmake-3.18.2, colord-1.3.5, cups-2.3.3_1, curl-7.72.0, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsm-1.0.13_2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, gtkglext-1.2.0_19, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, lame-3.100_2, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libao-1.2.0_5, libarchive-3.4.3,1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgsf-1.14.47_1, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.29, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libuv-1.39.0, libvorbis-1.3.7_2,3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, opus-1.3.1, opusfile-0.12, p11-kit-0.23.21, pango-1.42.4_4, pangox-compat-0.0.2_2, pciids-20200819, pcre-8.44, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.9, readline-8.0.4, rhash-1.3.9, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, sox-14.4.2_4, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

cairo-dock-plugins-3.4.1_7
Cairo-Dock-Plugins for Cairo-Dock
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cairo-dock-3.4.1_4, cmake-3.18.2, colord-1.3.5, cups-2.3.3_1, curl-7.72.0, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome-menus-3.13.3_1, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsm-1.0.13_2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, gtkglext-1.2.0_19, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, lame-3.100_2, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libao-1.2.0_5, libarchive-3.4.3,1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgsf-1.14.47_1, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.29, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libuv-1.39.0, libvorbis-1.3.7_2,3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, opus-1.3.1, opusfile-0.12, p11-kit-0.23.21, pango-1.42.4_4, pangox-compat-0.0.2_2, pciids-20200819, pcre-8.44, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.9, readline-8.0.4, rhash-1.3.9, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, sox-14.4.2_4, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, wget-1.20.3, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

caja-extensions-1.22.1
Set of extensions for Caja
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, caja-1.22.3_1, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, exempi-2.2.2_1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gssdp-1.2.3, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, gupnp-1.1.1_1, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsoup-2.62.3, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mate-desktop-1.24.0, mate-icon-theme-1.24.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, nspr-4.28, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Mate

cal-3.5_1
Enhanced color version of standard calendar utility
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

calcurse-4.5.1
Text-based calendar and scheduling application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: culot@FreeBSD.org
Требует: gettext-runtime-0.21, gettext-tools-0.21, gmake-4.3_2, indexinfo-0.3.1, libffi-3.3_1, libtextstyle-0.21, py36-setuptools-44.0.0, py37-httplib2-0.18.1, py37-oauth2client-4.1.3, py37-pyasn1-0.4.7, py37-pyasn1-modules-0.2.7, py37-rsa-3.4.2_1, py37-six-1.15.0, python36-3.6.12_1, python37-3.7.9, readline-8.0.4

calibre-4.23.0_1
Ebook management application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, aom-2.0.0_1, argp-standalone-1.3_4, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, chmlib-0.40_1, cups-2.3.3_1, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, desktop-file-utils-0.24, double-conversion-3.1.5.19, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3.1_2,1, fontconfig-2.13.92_2,1, freeglut-3.0.0_2, freetype2-2.10.2_1, fribidi-0.19.7, gdbm-1.18.1_1, gettext-runtime-0.21, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, jasper-2.0.20, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, lcms-1.19_6,1, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libass-0.14.0, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libevent-2.1.12, libffi-3.3_1, libgcrypt-1.8.5, libgpg-error-1.39, libgudev-233, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmng-1.0.10_3, libmtdev-1.1.5_2, libmtp-1.1.17, libogg-1.3.4,4, libpaper-1.1.24.4, libpci-3.7.0, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libva-2.9.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwacom-1.4.1, libwmf-0.2.8.4_15, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, nettle-3.6, nspr-4.28, nss-3.56, opencv-core-3.4.1_36, openjpeg-2.3.1, opus-1.3.1, p11-kit-0.23.21, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, podofo-0.9.6_1, poppler-20.09.0, poppler-data-0.4.9_5, poppler-glib-20.09.0, poppler-qt5-20.09.0, poppler-utils-20.09.0, py27-chardet-3.0.4_3, py27-css-parser-1.0.4, py27-dateutil-2.8.1, py27-dbus-1.2.16, py27-dnspython-1.16.0, py27-enum34-1.1.6, py27-evdev-0.8.1_1, py27-msgpack-0.6.2, py27-olefile-0.46, py27-qt5-qml-5.13.1_1, py27-qt5-svg-5.13.1_1, py27-qt5-xmlpatterns-5.13.1_1, py27-regex-2020.4.4, py27-sqlite3-2.7.18_7, py36-setuptools-44.0.0, py36-tkinter-3.6.12_6, py37-apsw-3.33.0, py37-beautifulsoup-4.9.1, py37-cssselect-1.0.3_1, py37-html5-parser-0.4.9, py37-html5lib-1.0.1, py37-lxml-4.5.2, py37-markdown-2.6.11_1, py37-mechanize-0.4.5, py37-netifaces-0.10.9, py37-pillow-7.0.0, py37-pyudev-0.22.0, py37-qt5-core-5.13.1_1, py37-qt5-gui-5.13.1_1, py37-qt5-network-5.13.1_1, py37-qt5-printsupport-5.13.1_1, py37-qt5-webchannel-5.13.1_1, py37-qt5-webengine-5.12.1_1, py37-qt5-widgets-5.13.1_1, py37-sip-4.19.21,1, py37-six-1.15.0, py37-soupsieve-1.9_1, py37-webencodings-0.5.1, pydbus-common-1.2.16, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qscintilla2-qt5-2.11.4, qt5-assistant-5.15.0, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-designer-5.15.0, qt5-gui-5.15.0, qt5-help-5.15.0, qt5-imageformats-5.15.0, qt5-location-5.15.0, qt5-network-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-serialport-5.15.0, qt5-sql-5.15.0, qt5-sqldrivers-sqlite3-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-uiplugin-5.15.0, qt5-webchannel-5.15.0, qt5-webengine-5.15.0_2, qt5-widgets-5.15.0, qt5-xml-5.15.0, qt5-xmlpatterns-5.15.0_1, qtchooser-66_3, re2-20200401, readline-8.0.4, shared-mime-info-2.0, snappy-1.1.8, sqlite3-3.33.0,1, tcl86-8.6.10, tiff-4.1.0, tk86-8.6.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, vulkan-headers-1.2.135.0, wayland-1.18.0_4, webp-1.1.0, x265-3.2.1_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5_1
Также присутствует в: Python

cartotheque-0.1_10
Managing notes on small cards
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gdbm-1.18.1_1, gettext-runtime-0.21, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_6, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_5, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libgcrypt-1.8.5, libgpg-error-1.39, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.1_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.29, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331_1, libvorbis-1.3.7_2,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, nettle-3.6, opus-1.3.1, p11-kit-0.23.21, pciids-20200819, pcre-8.44, pixman-0.40.0_1, png-1.6.37, python37-3.7.9, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, xorgproto-2020.1
Также присутствует в: Gnustep

cfiles-1.8.6_6
Ncurses file manager written in C with vim-like keybindings
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, atool-0.39.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, boehm-gc-8.0.4_1, ca_root_nss-3.56, cairo-1.17.2,2, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, fzf-0.22.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.7.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, png-1.6.37, poppler-20.09.0, poppler-data-0.4.9_5, poppler-glib-20.09.0, poppler-utils-20.09.0, python37-3.7.9, readline-8.0.4, shared-mime-info-2.0, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, w3m-img-0.5.3.20200507, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

charm-1.9.2_2
Menu-driven python-based livejournal client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: seawolf@marinewolf.net
Требует: gettext-runtime-0.21, indexinfo-0.3.1, libffi-3.3_1, py36-setuptools-44.0.0, python27-2.7.18_1, python36-3.6.12_1, readline-8.0.4
Также присутствует в: Net

charmtimetracker-1.12.0_4
Time tracker
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: adridg@FreeBSD.org
Требует: avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cmake-3.18.2, cups-2.3.3_1, curl-7.72.0, dbus-1.12.20, dbus-glib-0.110, double-conversion-3.1.5.19, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gdbm-1.18.1_1, gettext-runtime-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3_1, libgcrypt-1.8.5, libgpg-error-1.39, libgudev-233, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsecret-0.18.6_1, libtasn1-4.16.0, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libuv-1.39.0, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-19.0.8_2, nettle-3.6, ninja-1.10.1,2, p11-kit-0.23.21, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pkgconf-1.7.3,1, png-1.6.37, py27-evdev-0.8.1_1, py36-setuptools-44.0.0, py37-pyudev-0.22.0, py37-six-1.15.0, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qt5-buildtools-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-gui-5.15.0, qt5-network-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-script-5.15.0, qt5-sql-5.15.0, qt5-sqldrivers-sqlite3-5.15.0, qt5-testlib-5.15.0, qt5-widgets-5.15.0, qt5-xml-5.15.0, qtchooser-66_3, qtkeychain-0.10.0, readline-8.0.4, rhash-1.3.9, sqlite3-3.33.0,1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5_1

chart-3.0.0_1
CLI tool to create quick plots
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mail@dbalan.in
Требует: go-1.15.2,1

clipit-1.4.2_2
Lightweight GTK+ clipboard manager forked from parcellite
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jrm@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.7.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.9, readline-8.0.4, shared-mime-info-2.0, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

conkyforecast-2.20_3
Weather forecast script for conky
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: cairo-1.17.2,2, conky-1.11.6, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, indexinfo-0.3.1, libX11-1.6.12,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libfontenc-1.1.4, libiconv-1.16, libinotify-20180201_2, libpciaccess-0.16, libpthread-stubs-0.4, libtextstyle-0.21, libunwind-20200331_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, lua52-5.2.4, mesa-libs-19.0.8_2, mkfontscale-1.2.1, pciids-20200819, pcre-8.44, pidof-20050501, pixman-0.40.0_1, png-1.6.37, py36-setuptools-44.0.0, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, wayland-1.18.0_4, xorgproto-2020.1

conkyforecast-py27-2.20_3
Weather forecast script for conky
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: cairo-1.17.2,2, conky-1.11.6, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, indexinfo-0.3.1, libX11-1.6.12,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libfontenc-1.1.4, libiconv-1.16, libinotify-20180201_2, libpciaccess-0.16, libpthread-stubs-0.4, libtextstyle-0.21, libunwind-20200331_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, lua52-5.2.4, mesa-libs-19.0.8_2, mkfontscale-1.2.1, pciids-20200819, pcre-8.44, pidof-20050501, pixman-0.40.0_1, png-1.6.37, py36-setuptools-44.0.0, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, wayland-1.18.0_4, xorgproto-2020.1

copyq-3.12.0
Qt5 based clipboard manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cmake-3.18.2, cups-2.3.3_1, curl-7.72.0, dav1d-0.7.1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, double-conversion-3.1.5.19, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3.1_2,1, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freeglut-3.0.0_2, freetype2-2.10.2_1, fribidi-0.19.7, gdbm-1.18.1_1, gettext-runtime-0.21, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, harfbuzz-2.7.2, hicolor-icon-theme-0.17, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jasper-2.0.20, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, lcms-1.19_6,1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.3,1, libass-0.14.0, libdaemon-0.14_1, libdca-0.0.6_1, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libgudev-233, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmng-1.0.10_3, libmtdev-1.1.5_2, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libuv-1.39.0, libv4l-1.18.0, libva-2.9.0, libvdpau-1.4, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpg123-1.26.3, nettle-3.6, ninja-1.10.1,2, opencv-core-3.4.1_36, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pixman-0.40.0_1, png-1.6.37, py27-evdev-0.8.1_1, py36-setuptools-44.0.0, py37-pyudev-0.22.0, py37-six-1.15.0, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qt5-buildtools-5.15.0, qt5-concurrent-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-declarative-5.15.0_1, qt5-gui-5.15.0, qt5-imageformats-5.15.0, qt5-linguisttools-5.15.0, qt5-location-5.15.0, qt5-network-5.15.0, qt5-opengl-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-script-5.15.0, qt5-sensors-5.15.0, qt5-serialport-5.15.0, qt5-sql-5.15.0, qt5-svg-5.15.0, qt5-testlib-5.15.0, qt5-webchannel-5.15.0, qt5-webkit-5.212.0.a4_3, qt5-widgets-5.15.0, qt5-x11extras-5.15.0, qt5-xml-5.15.0, qtchooser-66_3, readline-8.0.4, rhash-1.3.9, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, vulkan-headers-1.2.135.0, wayland-1.18.0_4, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5_1

countdown-20150606
Counts down a specified time interval, beeps, then exits
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org

dailystrips-1.0.28_1
Utility to download or view your favorite online comic strips daily
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jgh@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.25, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-Mozilla-CA-20200520, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-libwww-6.47, perl5-5.32.0
Также присутствует в: Www

deforaos-todo-0.2.1
DeforaOS desktop todo list
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, deforaos-libdesktop-0.2.2_1, deforaos-libsystem-0.3.1_1, deforaos-mailer-0.1.7, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.7.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.9, readline-8.0.4, sdocbook-xml-1.1_2,2, shared-mime-info-2.0, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

dfshow-0.9.1.b
Directory file editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, gettext-runtime-0.21, gmake-4.3_2, indexinfo-0.3.1, libconfig-1.7.2_1, m4-1.4.18_1,1, perl5-5.32.0

docear-1.2.0
Academic literature suite
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, desktop-file-utils-0.24, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gettext-runtime-0.21, giflib-5.2.1, glib-2.56.3_9,1, indexinfo-0.3.1, java-zoneinfo-2020.a, javavmwrapper-2.7.6, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libffi-3.3_1, libfontenc-1.1.4, libiconv-1.16, libinotify-20180201_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.265.01.1, pcre-8.44, png-1.6.37, python37-3.7.9, readline-8.0.4, shared-mime-info-2.0, xorgproto-2020.1
Также присутствует в: Java

dosage-2.17
Application to keep a local mirror of web comics
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: antoine@FreeBSD.org
Требует: gettext-runtime-0.21, indexinfo-0.3.1, libffi-3.3_1, libgcrypt-1.8.5, libgpg-error-1.39, libxml2-2.9.10, libxslt-1.1.34_1, py27-asn1crypto-1.3.0, py27-cached-property-1.5.1, py27-chardet-3.0.4_3, py27-cryptography-2.6.1, py27-enum34-1.1.6, py27-idna-2.8, py27-ipaddress-1.0.23, py27-openssl-19.0.0, py27-pysocks-1.7.1, py27-toml-0.10.1, py27-urllib3-1.25.10,1, py36-setuptools-44.0.0, py37-certifi-2020.6.20, py37-cffi-1.14.2, py37-colorama-0.4.3, py37-cssselect-1.0.3_1, py37-imagesize-1.1.0, py37-importlib-metadata-1.7.0, py37-lxml-4.5.2, py37-pycparser-2.20, py37-requests-2.22.0, py37-setuptools_scm-3.4.3_1, py37-six-1.15.0, py37-zipp-3.1.0, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4
Также присутствует в: Python

eGroupware-17.1.20190529
Web-based GroupWare system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: libargon2-20190702, libxml2-2.9.10, libzip-1.5.2, oniguruma-6.9.5.r1_1, panda-cclient-20130621_1, pcre-8.44, pcre2-10.35, php72-7.2.33, php72-bcmath-7.2.33, php72-bz2-7.2.33, php72-ctype-7.2.33, php72-dom-7.2.33, php72-hash-7.2.33, php72-imap-7.2.33, php72-json-7.2.33, php72-mbstring-7.2.33, php72-mysqli-7.2.33, php72-openssl-7.2.33, php72-pdo-7.2.33, php72-pdo_mysql-7.2.33, php72-pear-Horde_Imap_Client-2.29.18, php72-pear-Horde_Smtp-1.9.5, php72-pear-Math_BigInteger-1.0.3, php72-pear-channel-horde-20160602, php72-pear-horde-Horde_Date-2.4.1, php72-pear-horde-Horde_Icalendar-2.1.8, php72-pear-horde-Horde_Idna-1.1.2, php72-pear-horde-Horde_Nls-2.2.1_1, php72-pear-horde-Horde_Socket_Client-2.1.3, php72-pear-horde-Horde_Support-2.2.0, php72-session-7.2.33, php72-simplexml-7.2.33, php72-tidy-7.2.33, php72-xmlreader-7.2.33, php72-zip-7.2.33, php72-zlib-7.2.33, php73-7.3.22, php73-bcmath-7.3.22, php73-dom-7.3.22, php73-pear-1.10.6, php73-pear-Auth-1.6.4, php73-pear-Horde_Mapi-1.0.10, php73-pear-Net_SMTP-1.9.0, php73-pear-Net_Sieve-1.4.4, php73-pear-horde-Horde_Compress-2.2.3, php73-pear-horde-Horde_Mail-2.6.5, php73-pear-horde-Horde_Stream-1.6.3, php73-pear-horde-Horde_Stream_Filter-2.0.4, php73-pear-horde-Horde_Text_Flowed-2.0.4, php73-pear-horde-Horde_Translation-2.2.2, php73-pear-horde-Horde_Util-2.5.9, php73-xml-7.3.22, php73-zlib-7.3.22, php74-7.4.10, php74-openssl-7.4.10, php74-pear-Auth_SASL-1.1.0, php74-pear-Horde_Crypt-2.7.12, php74-pear-Net_Socket-1.0.14, php74-pear-horde-Horde_Exception-2.0.8, php74-pear-horde-Horde_Mime-2.11.0, php74-pear-horde-Horde_Stream_Wrapper-2.1.4, tidy-lib-090315.c_3

easystroke-0.6.0_22
Gesture-recognition application for X11
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, atkmm-2.28.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, boost-libs-1.72.0_2, ca_root_nss-3.56, cairo-1.17.2,2, cairomm-1.12.2_4, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, glibmm-2.56.0_2,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, gtkmm30-3.24.2, harfbuzz-2.7.2, help2man-1.47.16, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXfont2-2.0.4, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXvMC-1.0.12, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsigc++-2.10.3, libtasn1-4.16.0, libtextstyle-0.21, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, llvm80-8.0.1_4, mesa-dri-19.0.8_9, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, nspr-4.28, p11-kit-0.23.21, p5-Locale-gettext-1.07, p5-XML-Parser-2.44, pango-1.42.4_4, pangomm-2.40.1_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xkbcomp-1.4.3, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorg-server-1.20.8_4,1, xorgproto-2020.1

fasd-1.0.1
Shell helper program to autocomplete paths faster
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mail@dbalan.in

fbreader-0.99.6_4
Powerful e-book reader
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johannes@perceivon.net
Требует: atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cups-2.3.3_1, curl-7.72.0, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.7.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunibreak-4.0,1, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.9, readline-8.0.4, shared-mime-info-2.0, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

fet-5.46.0
Free timetabling software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: uzsolt@uzsolt.hu
Требует: avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, double-conversion-3.1.5.19, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gdbm-1.18.1_1, gettext-runtime-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3_1, libgudev-233, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, nettle-3.6, p11-kit-0.23.21, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, png-1.6.37, py27-evdev-0.8.1_1, py36-setuptools-44.0.0, py37-pyudev-0.22.0, py37-six-1.15.0, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qt5-buildtools-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-gui-5.15.0, qt5-network-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-widgets-5.15.0, qtchooser-66_3, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_3, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5_1

fff-2.1
Simple file manager written in Bash
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: 0mp@FreeBSD.org
Требует: bash-5.0.18_3, gettext-runtime-0.21, indexinfo-0.3.1, readline-8.0.4

flameshot-0.6.0_3
Powerful yet simple to use screenshot software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, double-conversion-3.1.5.19, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gdbm-1.18.1_1, gettext-runtime-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3_1, libgudev-233, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, nettle-3.6, p11-kit-0.23.21, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, png-1.6.37, py27-evdev-0.8.1_1, py36-setuptools-44.0.0, py37-pyudev-0.22.0, py37-six-1.15.0, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, qt5-assistant-5.15.0, qt5-buildtools-5.15.0, qt5-core-5.15.0_2, qt5-dbus-5.15.0, qt5-gui-5.15.0, qt5-help-5.15.0, qt5-linguist-5.15.0, qt5-linguisttools-5.15.0, qt5-network-5.15.0, qt5-printsupport-5.15.0, qt5-qmake-5.15.0, qt5-sql-5.15.0, qt5-sqldrivers-sqlite3-5.15.0, qt5-svg-5.15.0, qt5-widgets-5.15.0, qt5-xml-5.15.0, qtchooser-66_3, readline-8.0.4, sqlite3-3.33.0,1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.30, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5_1

foliate-2.4.2
Simple and modern GTK eBook viewer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fox@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, appstream-glib-0.7.8_2, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcab-1.3, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnotify-0.7.8, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, libyaml-0.2.5, lzo2-2.10_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, png-1.6.37, polkit-0.116, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.4, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

freemind-1.0.1_1
Free mind-mapping software written in Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sergey.v.brunov@gmail.com
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gettext-runtime-0.21, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2020.a, javavmwrapper-2.7.6, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.265.01.1, png-1.6.37, xorgproto-2020.1, zip-3.0_1
Также присутствует в: Editors, Java

freeplane-1.8.7
Free mind mapping and knowledge management software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lbartoletti@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gettext-runtime-0.21, giflib-5.2.1, indexinfo-0.3.1, java-zoneinfo-2020.a, javavmwrapper-2.7.6, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libfontenc-1.1.4, libinotify-20180201_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.265.01.1, png-1.6.37, xorgproto-2020.1
Также присутствует в: Editors, Java

ganttproject-2.8.11
Gantt chart based project scheduling and management tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: alsa-lib-1.1.2_2, dejavu-2.37_1, desktop-file-utils-0.24, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, gettext-runtime-0.21, giflib-5.2.1, glib-2.56.3_9,1, indexinfo-0.3.1, java-zoneinfo-2020.a, javavmwrapper-2.7.6, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libffi-3.3_1, libfontenc-1.1.4, libiconv-1.16, libinotify-20180201_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, mkfontscale-1.2.1, openjdk8-8.265.01.1, pcre-8.44, png-1.6.37, python37-3.7.9, readline-8.0.4, xorgproto-2020.1
Также присутствует в: Java

gcal-4.1_1
GNU Gregorian calendar program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.21, gettext-tools-0.21, indexinfo-0.3.1, libiconv-1.16, libtextstyle-0.21, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.32.0, texinfo-6.7_4,1

genius-1.0.24_1
Arbitrary precision calculator for Gnome Desktop Environment
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: ORBit2-2.14.19_2, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, consolekit2-1.2.1_1, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, getopt-1.1.6, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome-mime-data-2.18.0_5, gnome-pty-helper-0.40.2, gnome-vfs-2.24.4_11, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtksourceview2-2.10.5_5, hal-0.5.14_34, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso8879-1986_3, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, liblz4-1.9.2_1,1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libvolume_id-0.81.1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, nspr-4.28, openldap-client-2.4.51, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, py27-iso8601-0.1.12, py36-setuptools-44.0.0, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, rarian-0.8.1_4, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, sdocbook-xml-1.1_2,2, shared-mime-info-2.0, spidermonkey60-60.9.0_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, vte-0.28.2_3, wayland-1.18.0_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gitg-3.32.1_2
GTK-based git repository viewer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kwm@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, enchant-1.6.0_9, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, graphviz-2.44.1_2, gsettings-desktop-schemas-3.28.1, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, gtksourceview3-3.24.11, gtkspell3-3.0.10, harfbuzz-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdazzle-3.33.4, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgee-0.20.1, libgit2-1.0.1, libgit2-glib-0.99.0.1_1, libgpg-error-1.39, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.16, libpeas-1.22.0, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libssh2-1.9.0_3,3, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py36-setuptools-44.0.0, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, vala-0.40.15,1, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Devel, Gnome

gitg0-0.0.8_2
GTK-based git repository viewer (gtk2 version)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_2, apr-1.7.0.1.6.1_1, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cups-2.3.3_1, curl-7.72.0, cvsps-2.1_2, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, git-2.28.0, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtksourceview2-2.10.5_5, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libassuan-2.5.3, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libiconv-1.16, libidn2-2.3.0_1, libksba-1.4.0, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, npth-1.6, nspr-4.28, p11-kit-0.23.21, p5-Authen-SASL-2.16_1, p5-CGI-4.50, p5-Digest-HMAC-1.03_1, p5-Error-0.17029, p5-GSSAPI-0.28_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-Mozilla-CA-20200520, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-Term-ReadKey-2.38_1, p5-XML-Parser-2.44, p5-subversion-1.14.0, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, serf-1.3.9_5, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, subversion-1.14.0, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, utf8proc-2.5.0, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Devel, Gnome

glabels-3.4.1
Program to create labels and business cards
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, itstool-2.0.6, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, nspr-4.28, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py36-setuptools-44.0.0, py37-libxml2-2.9.10, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

gnome-calendar-3.28.2_1
Simple and beatiful calendar application for GNOME
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, enchant2-2.2.3_4, encodings-1.0.5,1, evolution-data-server-3.28.5_7, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmp-6.2.0, gnome-online-accounts-3.28.0_3, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, gtksourceview3-3.24.11, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdazzle-3.33.4, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.4, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-characters-3.34.0
Find and insert unusual characters for GNOME
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, gjs-1.52.4_4, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py36-setuptools-44.0.0, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-clocks-3.28.0
Clocks for GNOME 3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmp-6.2.0, gnome-desktop-3.28.2, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, graphviz-2.44.1_2, gsettings-desktop-schemas-3.28.1, gsound-1.0.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, itstool-2.0.6, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcanberra-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgpg-error-1.39, libgsf-1.14.47_1, libgweather-3.28.2, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libnotify-0.7.8, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsoup-2.62.3, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libvorbis-1.3.7_2,3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py36-setuptools-44.0.0, py37-libxml2-2.9.10, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, vala-0.40.15,1, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-contacts-3.28.2
Contacts manager for gnome
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, consolekit2-1.2.1_1, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, evolution-data-server-3.28.5_7, expat-2.2.8, folks-0.11.4_3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmp-6.2.0, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-video-effects-0.4.3, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, graphviz-2.44.1_2, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libchamplain-0.12.16, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgdata-0.17.9_1, libgee-0.20.1, libgpg-error-1.39, libgsf-1.14.47_1, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-xdg-0.26, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, sdocbook-xml-1.1_2,2, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, telepathy-glib-0.24.1_1, tiff-4.1.0, tpm-emulator-0.7.4_2, tracker-2.0.4_7, trousers-0.3.14_3, vala-0.40.15,1, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.30, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zeitgeist-0.9.16_3
Также присутствует в: Gnome

gnome-dictionary-3.26.1
GNOME 3 dictionary lookup application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, iso8879-1986_3, itstool-2.0.6, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py36-setuptools-44.0.0, py37-libxml2-2.9.10, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, sdocbook-xml-1.1_2,2, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.30, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-documents-3.28.2_2
Document manager application designed to work with GNOME 3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, colord-1.3.5, consolekit2-1.2.1_1, cups-2.3.3_1, curl-7.72.0, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, djvulibre-3.5.27_2, dmidecode-3.2, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, evince-3.28.5_18, exempi-2.2.2_1, exiv2-0.27.3,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, fusefs-libs-2.9.9_1, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.21, gettext-tools-0.21, gexiv2-0.12.1, gfbgraph-0.2.3, ghostscript9-agpl-base-9.52_9, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmime30-3.2.7, gmp-6.2.0, gnome-autoar-0.2.4, gnome-desktop-3.28.2, gnome-mount-0.8_13, gnome-online-accounts-3.28.0_3, gnome-online-miners-3.26.0, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, gvfs-1.30.4_4, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, itstool-2.0.6, jansson-2.13.1, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcddb-1.3.2_4, libcdio-2.1.0, libcdio-paranoia-10.2+2.0.1, libcroco-0.6.13, libcue-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgdata-0.17.9_1, libgepub-0.6.0_1, libgnome-keyring-3.12.0_2, libgpg-error-1.39, libgphoto2-2.5.23_1, libgrss-0.7.0, libgsf-1.14.47_1, libgxps-0.3.1, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libinotify-20180201_2, libiptcdata-1.0.4_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libspectre-0.2.9, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, libzapojit-0.0.3_2, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nautilus-3.28.1_3, nettle-3.6, ninja-1.10.1,2, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, policykit-gnome-0.9.2_9, polkit-0.116, poppler-20.09.0, poppler-data-0.4.9_5, poppler-glib-20.09.0, popt-1.18_1, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-libxml2-2.9.10, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, sdocbook-xml-1.1_2,2, shared-mime-info-2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, taglib-1.12.b.1_1, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, tracker-2.0.4_7, tracker-miners-2.0.5_21, trousers-0.3.14_3, upower-0.99.11, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.4, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.30, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-font-viewer-3.34.0
GNOME 3 font viewer utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmp-6.2.0, gnome-desktop-3.28.2, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py36-setuptools-44.0.0, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-initial-setup-3.18.0_7
First boot setup tool for GNOME 3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, autoconf-2.69_3, autoconf-archive-0.2019.01.06, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gdm-3.28.4_1, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-common-3.18.0, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-icon-theme-symbolic-3.12.0, gnome-keyring-3.28.2_3, gnome-online-accounts-3.28.0_3, gnome-session-3.28.1_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libtool-2.4.6_1, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-gnome3-1.1.0, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, polkit-gnome-0.105_1, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xbitmaps-1.1.2, xcb-util-0.4.0_2,1, xhost-1.0.8, xkeyboard-config-2.30, xmodmap-1.0.10, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xrdb-1.2.0, xsetroot-1.1.2, xterm-359, zenity-3.32.0
Также присутствует в: Gnome

gnome-maps-3.28.2
Map application for GNOME 3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, clutter-1.26.2, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, evolution-data-server-3.28.5_7, expat-2.2.8, folks-0.11.4_3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, gfbgraph-0.2.3, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmp-6.2.0, gnome-online-accounts-3.28.0_3, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, graphviz-2.44.1_2, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libchamplain-0.12.16, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgdata-0.17.9_1, libgee-0.20.1, libgpg-error-1.39, libgsf-1.14.47_1, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-xdg-0.26, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, telepathy-glib-0.24.1_1, tiff-4.1.0, tpm-emulator-0.7.4_2, tracker-2.0.4_7, trousers-0.3.14_3, vala-0.40.15,1, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.4, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zeitgeist-0.9.16_3
Также присутствует в: Gnome

gnome-photos-3.28.1_3
Photo application for GNOME 3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, babl-0.1.78, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, colord-1.3.5, cups-2.3.3_1, curl-7.72.0, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, exempi-2.2.2_1, exiv2-0.27.3,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freeglut-3.0.0_2, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gegl-0.4.24_5, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, gexiv2-0.12.1, gfbgraph-0.2.3, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, graphviz-2.44.1_2, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, ilmbase-2.5.3, indexinfo-0.3.1, iso-codes-4.2, itstool-2.0.6, jasper-2.0.20, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcroco-0.6.13, libdaemon-0.14_1, libdazzle-3.33.4, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, libnsgif-0.2.1, liboauth-1.0.3_4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, libraw-0.19.5, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libspiro-20190731,1, libtasn1-4.16.0, libtextstyle-0.21, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openexr-2.5.3, openjpeg-2.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, poppler-20.09.0, poppler-data-0.4.9_5, poppler-glib-20.09.0, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-libxml2-2.9.10, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, sdl2-2.0.12_1, shared-mime-info-2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, tracker-2.0.4_7, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.4, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-screenshot-3.26.0
GNOME 3 utility for making picutures of your screen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, appstream-glib-0.7.8_2, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcab-1.3, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsoup-2.62.3, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libvorbis-1.3.7_2,3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libyaml-0.2.5, lzo2-2.10_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py36-setuptools-44.0.0, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-search-tool-3.6.0_1
GNOME 3 file search utilities
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, itstool-2.0.6, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, nspr-4.28, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py36-setuptools-44.0.0, py37-libxml2-2.9.10, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-shell-extension-audio-output-switcher-0.0.0.20171022_1
Gnome-shell audio output switcher
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-coverflow-0.0.0.20180110_1
Lets you Alt-Tab windows in a cover-flow manner
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-dashtodock-65_1
Convert the dash into a dock
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-filesmenu-0.0.0.20171125_1
Quickly navigate your file system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-hidetopbar-0.0.0.20180511_1
Hide the topbar except in overview mode
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-lockkeys-0.0.0.20180511_1
Gnome-shell Numlock and Capslock indicator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-mediaplayer-0.0.0.20180316_1
MPRIS2 extension for the GNOME3 shell
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, ninja-1.10.1,2, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-openweather-0.0.0.20171126_1
OpenWeather extension for the GNOME3 shell
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, autoconf-2.69_3, autoconf-archive-0.2019.01.06, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-common-3.18.0, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libtool-2.4.6_1, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-panel-osd-0.0.0.20171023_1
OSD extension for the GNOME3 shell
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libtool-2.4.6_1, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-recent-items-15
Recent items extensions for the GNOME3 shell
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: gettext-runtime-0.21, glib-2.56.3_9,1, indexinfo-0.3.1, libffi-3.3_1, libiconv-1.16, libxml2-2.9.10, pcre-8.44, python37-3.7.9, readline-8.0.4
Также присутствует в: Gnome

gnome-shell-extension-trash-0.0.0.20171125_1
Gnome-shell trash indicator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-weather-0.0.0.20180411_1
Weather extension for the GNOME3 shell
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libtool-2.4.6_1, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extension-windowoverlay-icons-0.0.0.20171103_1
Show application icons on the windows overview
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-shell-extra-extensions-3.28_1
Gnome shell extra extensions metaport
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmime30-3.2.7, gmp-6.2.0, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-shell-extension-audio-output-switcher-0.0.0.20171022_1, gnome-shell-extension-coverflow-0.0.0.20180110_1, gnome-shell-extension-dashtodock-65_1, gnome-shell-extension-filesmenu-0.0.0.20171125_1, gnome-shell-extension-hidetopbar-0.0.0.20180511_1, gnome-shell-extension-lockkeys-0.0.0.20180511_1, gnome-shell-extension-mediaplayer-0.0.0.20180316_1, gnome-shell-extension-openweather-0.0.0.20171126_1, gnome-shell-extension-panel-osd-0.0.0.20171023_1, gnome-shell-extension-recent-items-15, gnome-shell-extension-trash-0.0.0.20171125_1, gnome-shell-extension-weather-0.0.0.20180411_1, gnome-shell-extension-windowoverlay-icons-0.0.0.20171103_1, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, png-1.6.37, policykit-0.9_10, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-sound-recorder-3.34.0
GNOME sound recorder application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, consolekit2-1.2.1_1, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, gjs-1.52.4_4, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-flac-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pulse-1.16.2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.39, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.29, libsoxr-0.1.3_2, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libvorbis-1.3.7_2,3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, pulseaudio-13.0, py36-setuptools-44.0.0, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, webrtc-audio-processing-0.3.1_2, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-system-log-3.9.90_1
GNOME 3 system log viewer
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, ca_root_nss-3.56, cairo-1.17.2,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.21, gettext-tools-0.21, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, itstool-2.0.6, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, nspr-4.28, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py36-setuptools-44.0.0, py37-libxml2-2.9.10, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-todo-3.28.1_2
Small application to manage your personal tasks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, appstream-glib-0.7.8_2, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, colord-1.3.5, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, evolution-data-server-3.28.5_7, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, gcab-1.3, gcc9-9.3.0_1, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmp-6.2.0, gnome-desktop-3.28.2, gnome-online-accounts-3.28.0_3, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgdata-0.17.9_1, libgpg-error-1.39, libgsf-1.14.47_1, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libpaper-1.1.24.4, libpciaccess-0.16, libpeas-1.22.0, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, libyaml-0.2.5, lzo2-2.10_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nettle-3.6, ninja-1.10.1,2, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py27-gobject3-3.28.3_2, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_3, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.4, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Gnome

gnome-tweaks-3.28.1_1
Allows to tweak some hidden settings in GNOME3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, accountsservice-0.6.42, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, colord-gtk-0.1.26, consolekit2-1.2.1_1, cracklib-2.9.7, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, etc_os-release-0.1_3, evolution-data-server-3.28.5_7, exiv2-0.27.3,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, fusefs-libs-2.9.9_1, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gettext-tools-0.21, gexiv2-0.12.1, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmime30-3.2.7, gmp-6.2.0, gnome-autoar-0.2.4, gnome-color-manager-3.28.0_4, gnome-control-center-3.28.2_6, gnome-desktop-3.28.2, gnome-mount-0.8_13, gnome-online-accounts-3.28.0_3, gnome-settings-daemon-3.28.1_1, gnome-shell-3.28.3_8, gnome-video-effects-0.4.3, gnome_subr-1.0, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, gvfs-1.30.4_4, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, ibus-1.5.22, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcddb-1.3.2_4, libcdio-2.1.0, libcdio-paranoia-10.2+2.0.1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgdata-0.17.9_1, libgnome-keyring-3.12.0_2, libgpg-error-1.39, libgphoto2-2.5.23_1, libgsf-1.14.47_1, libgtop-2.40.0, libgudev-233, libgweather-3.28.2, libical-3.0.4_6, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libpwquality-1.4.2, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.29, libsoup-2.62.3, libsoup-gnome-2.62.3, libsoxr-0.1.3_2, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxkbfile-1.1.0, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, mutter-3.28.3_2, nautilus-3.28.1_3, nettle-3.6, ninja-1.10.1,2, npth-1.6, nspr-4.28, nss-3.56, openjpeg-2.3.1, openldap-client-2.4.51, opus-1.3.1, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pciids-20200819, pcre-8.44, pcre2-10.35, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, policykit-gnome-0.9.2_9, polkit-0.116, popt-1.18_1, pulseaudio-13.0, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, setxkbmap-1.3.2, shared-mime-info-2.0, speexdsp-1.2.0, spidermonkey52-52.9.0_8, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, startup-notification-0.12_4, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, tracker-2.0.4_7, trousers-0.3.14_3, upower-0.99.11, vte3-0.52.2_3, wayland-1.18.0_4, wayland-protocols-1.20, webcamd-5.7.1.1_1, webkit2-gtk3-2.28.4, webp-1.1.0, webrtc-audio-processing-0.3.1_2, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xcb-util-0.4.0_2,1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zenity-3.32.0
Также присутствует в: Gnome

gnome-user-share-3.14.0_2
Personal file-sharing service for the GNOME Desktop
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, ap24-mod_dnssd-0.6_12, apache24-2.4.46, apr-1.7.0.1.6.1_1, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cantarell-fonts-0.101_1, colord-1.3.5, consolekit2-1.2.1_1, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, exiv2-0.27.3,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2_1, fribidi-0.19.7, fusefs-libs-2.9.9_1, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.21, gettext-tools-0.21, gexiv2-0.12.1, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_3, gmake-4.3_2, gmp-6.2.0, gnome-autoar-0.2.4, gnome-desktop-3.28.2, gnome-mount-0.8_13, gnome-online-accounts-3.28.0_3, gnome_subr-1.0, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, gvfs-1.30.4_4, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, itstool-2.0.6, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcddb-1.3.2_4, libcdio-2.1.0, libcdio-paranoia-10.2+2.0.1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgdata-0.17.9_1, libgnome-keyring-3.12.0_2, libgpg-error-1.39, libgphoto2-2.5.23_1, libgsf-1.14.47_1, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.21, libunistring-0.9.10_1, libunwind-20200331_1, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nautilus-3.28.1_3, nettle-3.6, nspr-4.28, openjpeg-2.3.1, openldap-client-2.4.51, orc-0.4.31, p11-kit-0.23.21, p5-XML-Parser-2.44, pango-1.42.4_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pixman-0.40.0_1, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, policykit-gnome-0.9.2_9, polkit-0.116, popt-1.18_1, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-libxml2-2.9.10, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, shared-mime-info-2.0, spidermonkey60-60.9.0_4, sqlite3-3.33.0,1, talloc-2.3.1, tdb-1.4.3,1, tevent-0.10.2, tiff-4.1.0, tpm-emulator-0.7.4_2, tracker-2.0.4_7, trousers-0.3.14_3, unique-1.1.6_7, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.4, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.30, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Www, Gnome

gnome-utils-3.26
GNOME 3 support utilities
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, adwaita-icon-theme-3.28.0, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, atkmm-2.28.0, avahi-app-0.7_3, babl-0.1.78, baobab-3.34.0, bash-5.0.18_3, bash-completion-2.11,2, brotli-1.0.9,1, ca_root_nss-3.56, cairo-1.17.2,2, cairomm-1.12.2_4, cantarell-fonts-0.101_1, cheese-3.28.0, clutter-1.26.2, clutter-gst3-3.0.27, clutter-gtk3-1.8.4, cogl-1.22.8, colord-1.3.5, consolekit2-1.2.1_1, cups-2.3.3_1, curl-7.72.0, db5-5.3.28_7, dbus-1.12.20, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, djvulibre-3.5.27_2, dmidecode-3.2, e2fsprogs-libuuid-1.45.6, enchant-1.6.0_9, enchant2-2.2.3_4, encodings-1.0.5,1, evince-3.28.5_18, evolution-data-server-3.28.5_7, exempi-2.2.2_1, exiv2-0.27.3,1, expat-2.2.8, flac-1.3.3, folks-0.11.4_3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freeglut-3.0.0_2, freetype2-2.10.2_1, fribidi-0.19.7, fusefs-libs-2.9.9_1, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gegl-0.4.24_5, geoclue-2.5.5, geocode-glib-3.26.1, gettext-runtime-0.21, gexiv2-0.12.1, gfbgraph-0.2.3, ghostscript9-agpl-base-9.52_9, giflib-5.2.1, gjs-1.52.4_4, glib-2.56.3_9,1, glib-networking-2.56.1_3, glibmm-2.56.0_2,1, gmime30-3.2.7, gmp-6.2.0, gnome-autoar-0.2.4, gnome-calendar-3.28.2_1, gnome-clocks-3.28.0, gnome-contacts-3.28.2, gnome-desktop-3.28.2, gnome-dictionary-3.26.1, gnome-documents-3.28.2_2, gnome-font-viewer-3.34.0, gnome-maps-3.28.2, gnome-mount-0.8_13, gnome-online-accounts-3.28.0_3, gnome-online-miners-3.26.0, gnome-photos-3.28.1_3, gnome-screenshot-3.26.0, gnome-search-tool-3.6.0_1, gnome-system-log-3.9.90_1, gnome-system-monitor-3.28.2_2, gnome-todo-3.28.1_2, gnome-video-effects-0.4.3, gnome-weather-3.26.0, gnome_subr-1.0, gnote-3.28.0_2, gnupg-2.2.23, gnutls-3.6.15, gobject-introspection-1.56.1_1,1, gpgme-1.14.0, graphene-1.10.0, graphite2-1.3.14, graphviz-2.44.1_2, grilo-0.3.7, gsettings-desktop-schemas-3.28.1, gsound-1.0.2, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-jpeg-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-v4l2-1.16.2_1, gstreamer1-plugins-vorbis-1.16.2, gstreamer1-plugins-vpx-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, gtkmm30-3.24.2, gtksourceview3-3.24.11, gtkspell3-3.0.10, gvfs-1.30.4_4, hal-0.5.14_34, harfbuzz-2.7.2, harfbuzz-icu-2.7.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, ilmbase-2.5.3, indexinfo-0.3.1, iso-codes-4.2, jansson-2.13.1, jasper-2.0.20, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.12,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcddb-1.3.2_4, libcdio-2.1.0, libcdio-paranoia-10.2+2.0.1, libchamplain-0.12.16, libcroco-0.6.13, libcue-2.1.0, libdaemon-0.14_1, libdazzle-3.33.4, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3_1, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgdata-0.17.9_1, libgee-0.20.1, libgepub-0.6.0_1, libgnome-keyring-3.12.0_2, libgpg-error-1.39, libgphoto2-2.5.23_1, libgrss-0.7.0, libgsf-1.14.47_1, libgtop-2.40.0, libgweather-3.28.2, libgxps-0.3.1, libical-3.0.4_6, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libinotify-20180201_2, libiptcdata-1.0.4_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libnotify-0.7.8, libnsgif-0.2.1, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpeas-1.22.0, libproxy-0.4.15, libpthread-stubs-0.4, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, libraw-0.19.5, librsvg2-2.40.21, libsecret-0.18.6_1, libsigc++-2.10.3, libsoup-2.62.3, libsoup-gnome-2.62.3, libspectre-0.2.9, libspiro-20190731,1, libsunacl-1.0.1, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331_1, libv4l-1.18.0, libvolume_id-0.81.1, libvorbis-1.3.7_2,3, libvpx-1.9.0, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, libzapojit-0.0.3_2, lua51-5.1.5_9, lua51-luaexpat-1.3.0_5, lua52-5.2.4, lua52-luasocket-3.0.r1_5,1, lua53-5.3.5_3, lua53-bitop-1.0.2_2, lua53-json-1.3.4_1, lua53-lpeg-1.0.2_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.1.0, nautilus-3.28.1_3, nettle-3.6, npth-1.6, nspr-4.28, nss-3.56, openexr-2.5.3, openjpeg-2.3.1, openldap-client-2.4.51, orc-0.4.31, p11-kit-0.23.21, pango-1.42.4_4, pangomm-2.40.1_4, pciids-20200819, pcre-8.44, perl5-5.32.0, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0_1, png-1.6.37, policykit-0.9_10, policykit-gnome-0.9.2_9, polkit-0.116, poppler-20.09.0, poppler-data-0.4.9_5, poppler-glib-20.09.0, popt-1.18_1, py27-dbus-1.2.16, py27-gobject3-3.28.3_2, py27-iso8601-0.1.12, py36-setuptools-44.0.0, py37-cairo-1.18.1_1, py37-xdg-0.26, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python36-3.6.12_1, python37-3.7.9, readline-8.0.4, rest-0.7.93, riscv64-none-elf-binutils-2.33.1_3,1, samba410-4.10.17, sdl2-2.0.12_1, shared-mime-info-2.0, spidermonkey52-52.9.0_8,