Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Audio

Поиск портов:

Утилиты для работы со звуком - большинству требуется звуковой адаптер.

Carla-2.1.1
Audio LV2 plugin host for Jack and PulseAudio
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, celt-0.11.3_3, colord-1.3.5, cups-2.3.3_1, dav1d-0.7.1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3_3,1, flac-1.3.3, fluidsynth-2.1.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freeglut-3.0.0_2, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jackit-0.125.0_9, jasper-2.0.16_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms-1.19_6,1, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libass-0.14.0, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgig-4.2.0, libgsf-1.14.47, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblo-0.31_1, liblz4-1.9.2_1,1, libmng-1.0.10_3, libmtdev-1.1.5_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, linuxsampler-2.1.1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py27-enum34-1.1.6, py27-evdev-0.8.1_1, py27-pyliblo-0.10.0_2, py27-pyudev-0.22.0, py27-qt5-core-5.13.1_1, py27-qt5-svg-5.13.1_1, py27-sip-4.19.21,1, py27-six-1.14.0, py37-qt5-gui-5.13.1_1, py37-qt5-widgets-5.13.1_1, py37-qt5-xml-5.13.1_1, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qscintilla2-qt5-2.11.4, qt5-buildtools-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-imageformats-5.14.2, qt5-network-5.14.2, qt5-printsupport-5.14.2, qt5-svg-5.14.2, qt5-widgets-5.14.2, qt5-xml-5.14.2, qtchooser-66_2, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5

CsoundQt-0.9.7.r1.4
Csound frontend with editor, integrated help, widgets, other features
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, avahi-app-0.7_3, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, celt-0.11.3_3, csound-6.14.0, cups-2.3.3_1, dav1d-0.7.1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, dssi-1.1.1_8, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, faust-2.5.23_4, ffmpeg-4.3_3,1, flac-1.3.3, fltk-1.3.5, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, harfbuzz-2.6.8, hicolor-icon-theme-0.17, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, ladspa-1.15, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libass-0.14.0, libdaemon-0.14_1, libdca-0.0.6_1, libdrm-2.4.102,1, libdssialsacompat-1.0.8a_2, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblo-0.31_1, liblz4-1.9.2_1,1, libmicrohttpd-0.9.70, libmtdev-1.1.5_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, llvm60-6.0.1_7, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpg123-1.26.1, nettle-3.6, opencv-core-3.4.1_34, opus-1.3.1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, pixman-0.40.0, png-1.6.37, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-concurrent-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-declarative-5.14.2, qt5-gui-5.14.2, qt5-location-5.14.2, qt5-network-5.14.2, qt5-opengl-5.14.2, qt5-printsupport-5.14.2, qt5-qmake-5.14.2, qt5-sensors-5.14.2, qt5-serialport-5.14.2, qt5-sql-5.14.2, qt5-testlib-5.14.2, qt5-webchannel-5.14.2, qt5-webkit-5.212.0.a4_2, qt5-widgets-5.14.2, qt5-xml-5.14.2, qt5-xmlpatterns-5.14.2, qtchooser-66_2, readline-8.0.4, shared-mime-info-1.10_2, sqlite3-3.32.2,1, stk-4.6.1_1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5

FAudio-20.07
Accuracy-focused XAudio reimplementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.0, dav1d-0.7.1, expat-2.2.8, ffmpeg-4.3_3,1, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnutls-3.6.14, graphite2-1.3.14, harfbuzz-2.6.8, indexinfo-0.3.1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libass-0.14.0, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-19.0.8_2, nettle-3.6, ninja-1.10.0,2, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pciids-20200529, pcre-8.44, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, sdl2-2.0.12, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, x265-3.2.1_3, xkeyboard-config-2.29, xorgproto-2020.1, xvid-1.3.7,1

FFaudioConverter-0.28
Graphical audio covert and filter tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, ca_root_nss-3.54, dav1d-0.7.1, dbus-1.12.18, desktop-file-utils-0.24, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3_3,1, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnutls-3.6.14, graphite2-1.3.14, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libass-0.14.0, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, nettle-3.6, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, png-1.6.37, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-concurrent-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-linguisttools-5.14.2, qt5-network-5.14.2, qt5-qmake-5.14.2, qt5-widgets-5.14.2, qt5-xml-5.14.2, qtchooser-66_2, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5
Также присутствует в: Multimedia

FluidPlug-lv2-g20181209_2
SoundFonts as LV2 plugins via FluidSynth
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, celt-0.11.3_3, cups-2.3.3_1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, fluidsynth-2.1.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, p7zip-16.02_2, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

GxSwitchlessWah-lv2-g20171206
Analog wah emulation with switchless activation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

HVSC-Update-2.8.7
Update program for the HVSC C= 64 SID tune collection
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, makedepend-1.0.6,1
Также присутствует в: Emulators

Maaate-0.3.1_5
MPEG audio analysis toolkit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: saper@saper.info
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1

RHVoice-1.2.2.7
Speech synthesizer for English, Russian, Georgian, and other languages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libao-1.2.0_4, libffi-3.3, m4-1.4.18_1,1, pkgconf-1.7.3,1, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, scons-py27-3.1.2

RHVoice-dictionary-g20190109
Russian dictionary for RHVoice to improve the tone of speech
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: RHVoice-1.2.2.7, libao-1.2.0_4

Sorcer-lv2-1.1.3_8
Wavetable LV2 plugin synth targeted at the electronic/dubstep genre
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, boost-libs-1.72.0_2, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, ninja-1.10.0,2, ntk-1.3.1000_1, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

aacgain-1.8_2
Normalizes the volume of MP3 and AAC (MP4/M4A/QuickTime) media files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1

aacplusenc-0.17.5_2
AacPlus v2 command-line encoder
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: fftw3-3.3.8_6, fftw3-float-3.3.8_6, gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1

abGate-lv2-1.1.9_3
Noise gate LV2 plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, atkmm-2.28.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cairomm-1.12.2_4, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, glibmm-2.56.0_2,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtkmm24-2.24.5_1, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsigc++-2.10.3, libsndfile-1.0.28_2, libtasn1-4.16.0, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pangomm-2.40.1_4, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-evdev-0.8.1_1, py27-pyparsing-2.4.7, py27-pyudev-0.22.0, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-network-5.14.2, qt5-qmake-5.14.2, qt5-widgets-5.14.2, qtchooser-66_2, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5

abcde-2.9.3
Front-end shell script to encode CDs in flac/mp3/ogg/speex format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: arved@FreeBSD.org
Требует: bash-5.0.17, ca_root_nss-3.54, cd-discid-0.9, cdparanoia-3.9.8_10, curl-7.71.0, flac-1.3.3, gettext-runtime-0.20.2, indexinfo-0.3.1, lame-3.100_2, libao-1.2.0_4, libdiscid-0.6.2, libffi-3.3, libkate-0.4.1_10, libnghttp2-1.41.0, libogg-1.3.4,4, libvorbis-1.3.6_1,3, libxml2-2.9.10, p5-Authen-NTLM-1.09_1, p5-Class-Accessor-0.51, p5-Clone-0.45, p5-Digest-HMAC-1.03_1, p5-EV-4.33,1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.08, p5-HTTP-Daemon-6.12, p5-HTTP-Date-6.05, p5-HTTP-Message-6.24, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-SSL-2.068, p5-LWP-MediaTypes-6.04, p5-Mojolicious-8.56, p5-Mozilla-CA-20180117, p5-MusicBrainz-DiscID-0.06, p5-Net-HTTP-6.19, p5-Net-SSLeay-1.88, p5-Socket6-0.29, p5-Test-Pod-1.52, p5-TimeDate-2.33,1, p5-Try-Tiny-0.30, p5-URI-1.76, p5-WWW-RobotRules-6.02_1, p5-WebService-MusicBrainz-1.0.5, p5-XML-LibXML-2.0204,1, p5-XML-NamespaceSupport-1.12, p5-XML-SAX-1.02, p5-XML-SAX-Base-1.09, p5-common-sense-3.75, p5-libwww-6.46, perl5-5.30.3, png-1.6.37, py27-python-magic-0.4.15, py27-six-1.14.0, py37-eyed3-0.8.11, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, speex-1.2.0,1, speexdsp-1.2.0, vorbis-tools-1.4.0_10,3

abcm2ps-8.13.23
Converts ABC to music sheet in PostScript format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: araujo@FreeBSD.org
Требует: cairo-1.16.0,2, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gettext-runtime-0.20.2, glib-2.56.3_9,1, graphite2-1.3.14, harfbuzz-2.6.8, indexinfo-0.3.1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.8_1, readline-8.0.4, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Print

abcselect-1.5
Extract parts, movements, etc from abc music files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.30.3

abraca-0.8.2_3
GTK2 client for the XMMS2 music player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-themes-extra-3.28, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, graphviz-2.44.0_4, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgd-2.3.0,1, libgee-0.20.1, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.1, nettle-3.6, nspr-4.26, p11-kit-0.23.20_1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.40.15,1, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xmms2-0.8_34, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

adplay-1.8.1_1
AdLib player using adplug library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, indexinfo-0.3.1, libadplug-2.3.3, libbinio-1.5, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.3, pkgconf-1.7.3,1

afsp-8.2
Audio file conversion utilities and library
Полное описание | Исходные тексты
Поддержкой занимается: ginga-freebsd@ginganet.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1

aften-0.0.8
ATSC A/52 audio encoder
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: Gabor@Zahemszky.HU
Требует: ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.0, expat-2.2.8, gettext-runtime-0.20.2, indexinfo-0.3.1, jsoncpp-1.9.3, libarchive-3.4.3,1, libffi-3.3, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libuv-1.38.1, lzo2-2.10_1, ninja-1.10.0,2, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9

alac-0.0.7
Apple Lossless Audio Codec
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.3

alienwah-1.13_1
Paul Nasca's AlienWah LADSPA plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, ladspa-1.15

alsa-lib-1.1.2_2
ALSA compatibility library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

alsa-plugins-1.1.1_6
ALSA compatibility library plugins
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, pkgconf-1.7.3,1

alsa-sndio-0.2
ALSA PCM sndio plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: alsa-lib-1.1.2_2, gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, pkgconf-1.7.3,1, sndio-1.6.0

alsa-utils-1.1.2
ALSA compatibility utils
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, fftw3-3.3.8_6, gettext-runtime-0.20.2, gettext-tools-0.20.2, gmake-4.3_2, html2text-1.3.2a, indexinfo-0.3.1, iso8879-1986_3, libgcrypt-1.8.5, libgpg-error-1.38, libtextstyle-0.20.2, libxml2-2.9.10, libxslt-1.1.34_1, minixmlto-0.0.2_1, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2

alure-1.2_8
Utility library to help manage common tasks with OpenAL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.0, expat-2.2.8, flac-1.3.3, gettext-runtime-0.20.2, indexinfo-0.3.1, jsoncpp-1.9.3, libarchive-3.4.3,1, libffi-3.3, liblz4-1.9.2_1,1, libmysofa-1.1, libnghttp2-1.41.0, libogg-1.3.4,4, libsndfile-1.0.28_2, libuv-1.38.1, libvorbis-1.3.6_1,3, lzo2-2.10_1, ninja-1.10.0,2, openal-soft-1.20.1_1, pkgconf-1.7.3,1, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9

amarok-2.9.70_2
KDE music player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, alsa-lib-1.1.2_2, alsa-plugins-1.1.1_6, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, avahi-libdns-0.7, boost-libs-1.72.0_2, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, colord-1.3.5, cups-2.3.3_1, curl-7.71.0, cyrus-sasl-2.1.27_1, dav1d-0.7.1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, editorconfig-core-c-0.12.2, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3_3,1, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.14, groff-1.22.4_3, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kf5-attica-5.71.0, kf5-breeze-icons-5.71.0, kf5-extra-cmake-modules-5.71.0_2, kf5-karchive-5.71.0, kf5-kauth-5.71.0, kf5-kbookmarks-5.71.0, kf5-kcmutils-5.71.0, kf5-kcodecs-5.71.0, kf5-kcompletion-5.71.0, kf5-kconfig-5.71.0, kf5-kconfigwidgets-5.71.0, kf5-kcoreaddons-5.71.0, kf5-kcrash-5.71.0, kf5-kdbusaddons-5.71.0, kf5-kdeclarative-5.71.0, kf5-kded-5.71.0_1, kf5-kdnssd-5.71.0, kf5-kdoctools-5.71.0, kf5-kglobalaccel-5.71.0, kf5-kguiaddons-5.71.0, kf5-ki18n-5.71.0, kf5-kiconthemes-5.71.0, kf5-kio-5.71.0, kf5-kirigami2-5.71.0, kf5-kitemviews-5.71.0, kf5-kjobwidgets-5.71.0, kf5-knewstuff-5.71.0, kf5-knotifications-5.71.0, kf5-knotifyconfig-5.71.0, kf5-kpackage-5.71.0, kf5-kparts-5.71.0, kf5-kservice-5.71.0, kf5-ktexteditor-5.71.0, kf5-ktextwidgets-5.71.0, kf5-kwallet-5.71.0, kf5-kwidgetsaddons-5.71.0, kf5-kwindowsystem-5.71.0, kf5-kxmlgui-5.71.0, kf5-solid-5.71.0, kf5-sonnet-5.71.0, kf5-syntax-highlighting-5.71.0, kf5-threadweaver-5.71.0, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libevent-2.1.11_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgit2-1.0.1, libgpg-error-1.38, libgpod-0.8.3_8, libgsf-1.14.47, libgudev-230_1, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libimobiledevice-1.2.0, libinotify-20180201_2, libinput-1.15.6, libksba-1.4.0, liblastfm-qt5-1.0.9.5_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libmtp-1.1.17, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpci-3.7.0, libpciaccess-0.16, libplist-1.12, libpthread-stubs-0.4, librsvg2-2.40.21, libsamplerate-0.1.9, libsndfile-1.0.28_2, libssh2-1.8.2,3, libtasn1-4.16.0, libtextstyle-0.20.2, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libusbmuxd-1.0.10, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, loudmouth-1.5.3_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.1, mysql57-client-5.7.30_2, mysql57-server-5.7.30_2, nettle-3.6, ninja-1.10.0,2, npth-1.6, nspr-4.26, nss-3.54, opencv-core-3.4.1_34, opus-1.3.1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_4,1, protobuf-3.12.3,1, psutils-1.17_5, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qca-qt5-2.3.0, qjson-qt5-0.9.0_6, qt5-assistant-5.14.2, qt5-buildtools-5.14.2, qt5-concurrent-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-declarative-5.14.2, qt5-designer-5.14.2, qt5-graphicaleffects-5.14.2, qt5-gui-5.14.2, qt5-help-5.14.2, qt5-linguisttools-5.14.2, qt5-location-5.14.2, qt5-network-5.14.2, qt5-opengl-5.14.2, qt5-printsupport-5.14.2, qt5-qmake-5.14.2, qt5-quickcontrols2-5.14.2, qt5-script-5.14.2, qt5-scripttools-5.14.2, qt5-sensors-5.14.2, qt5-serialport-5.14.2, qt5-speech-5.14.2, qt5-sql-5.14.2, qt5-sqldrivers-sqlite3-5.14.2, qt5-svg-5.14.2, qt5-testlib-5.14.2, qt5-uiplugin-5.14.2, qt5-uitools-5.14.2, qt5-webchannel-5.14.2, qt5-webengine-5.14.2_1, qt5-webkit-5.212.0.a4_2, qt5-widgets-5.14.2, qt5-x11extras-5.14.2, qt5-xml-5.14.2, qt5-xmlpatterns-5.14.2, qtchooser-66_2, re2-20200401, readline-8.0.4, rhash-1.3.9, sdocbook-xml-1.1_2,2, sg3_utils-1.45, shared-mime-info-1.10_2, snappy-1.1.8, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, taglib-1.12.b.1, taglib-extras-1.0.1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.7, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5
Также присутствует в: Kde

amb-plugins-0.8.1_1
Ambisonics plugins, mainly to be used within Ardour
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, ladspa-1.15

ample-0.5.7
Allows you to listen to your own MP3's away from home
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

amsynth-1.10.0
Analog modelling software synth
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: alsa-lib-1.1.2_2, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, celt-0.11.3_3, cups-2.3.3_1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, dssi-1.1.1_8, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, hs-pandoc-2.9.2_2, indexinfo-0.3.1, intltool-0.51.0_1, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, ladspa-1.15, lash-0.5.4_14, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libdssialsacompat-1.0.8a_2, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, liblo-0.31_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

aqualung-1.0_14
Music player with rich features
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@BSDforge.com
Требует: aom-2.0.0_1, argp-standalone-1.3_4, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dav1d-0.7.1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, ffmpeg-4.3_3,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lame-3.100_2, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libass-0.14.0, libcddb-1.3.2_4, libcdio-2.1.0, libcdio-paranoia-10.2+2.0.1, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, liblrdf-0.6.1, libmad-0.15.1b_7, libmodplug-0.8.9.0, libnghttp2-1.41.0, libogg-1.3.4,4, liboggz-1.1.1_4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libx264-0.160.3011, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua52-5.2.4, mac-3.99.4.5.7_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, musepack-2011.08.10, nettle-3.6, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, raptor2-2.0.15_14, readline-8.0.4, shared-mime-info-1.10_2, speex-1.2.0,1, speexdsp-1.2.0, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, x265-3.2.1_3, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xvid-1.3.7,1, yajl-2.1.0

ardour-2.8.16_17
Multichannel digital audio workstation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: atk-2.36.0, atkmm-2.28.0, aubio-0.4.7_3, avahi-app-0.7_3, boost-libs-1.72.0_2, ca_root_nss-3.54, cairo-1.16.0,2, cairomm-1.12.2_4, celt-0.11.3_3, cups-2.3.3_1, curl-7.71.0, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, evdev-proto-5.3, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, glibmm-2.56.0_2,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtkmm24-2.24.5_1, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libart_lgpl-2.3.21_3,1, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libglade2-2.6.4_10, libgnomecanvas-2.30.3_4, libgnomecanvasmm-2.26.0_12, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, liblo-0.31_1, liblrdf-0.6.1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsigc++-2.10.3, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pangomm-2.40.1_4, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, raptor2-2.0.15_14, readline-8.0.4, scons-py27-3.1.2, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, yajl-2.1.0

ardour5-5.12.0_13
Multichannel digital audio workstation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: beerml@sigma6audio.de
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, atkmm-2.28.0, aubio-0.4.7_3, avahi-app-0.7_3, boost-libs-1.72.0_2, ca_root_nss-3.54, cairo-1.16.0,2, cairomm-1.12.2_4, celt-0.11.3_3, colord-1.3.5, cups-2.3.3_1, curl-7.71.0, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, glibmm-2.56.0_2,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, gtkmm24-2.24.5_1, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, itstool-2.0.6, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblo-0.31_1, liblrdf-0.6.1, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsamplerate-0.1.9, libsigc++-2.10.3, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lilv-0.24.8, lv2-1.18.0, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, p11-kit-0.23.20_1, pango-1.42.4_3, pangomm-2.40.1_4, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py27-evdev-0.8.1_1, py27-libxml2-2.9.10, py27-pyparsing-2.4.7, py27-pyudev-0.22.0, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-network-5.14.2, qt5-widgets-5.14.2, qtchooser-66_2, raptor2-2.0.15_14, readline-8.0.4, rubberband-1.8.2_1, serd-0.30.4, shared-mime-info-1.10_2, sord-0.16.4, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, sratom-0.6.4, suil-0.10.6, taglib-1.12.b.1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vamp-plugin-sdk-2.9.0, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, yajl-2.1.0, zstd-1.4.5

ario-1.6
GTK client for MPD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alfix86@gmail.com
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libmpdclient-2.18, libnghttp2-1.41.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, p11-kit-0.23.20_1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, taglib-1.12.b.1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

arss-0.2.3_2
Additive Image Synthesizer (convert audio to images, images to audio)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: beyert@cs.ucr.edu
Требует: ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.0, expat-2.2.8, fftw3-3.3.8_6, gettext-runtime-0.20.2, indexinfo-0.3.1, jsoncpp-1.9.3, libarchive-3.4.3,1, libffi-3.3, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libuv-1.38.1, lzo2-2.10_1, ninja-1.10.0,2, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9

artyfx-lv2-1.3.14_1
ArtyFX plugin bundle
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, ninja-1.10.0,2, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

asmix-1.5_3
Volume control dock-app for the AfterStep Window Manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, xorgproto-2020.1
Также присутствует в: Afterstep

asmixer-0.5_3
Mixer control for AfterStep window manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, xorgproto-2020.1
Также присутствует в: Afterstep

asterisk13-espeak-4.0_3
Espeak dialplan application for Asterisk
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, asterisk13-13.34.0_1, ca_root_nss-3.54, curl-7.71.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, espeak-1.48.04_7, flac-1.3.3, freetds-1.1.42,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191231,1, libevent-2.1.11_1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libsamplerate-0.1.9, libslang2-2.3.2_2, libsndfile-1.0.28_2, libsrtp2-2.3.0, libtasn1-4.16.0, libunistring-0.9.10_1, libvorbis-1.3.6_1,3, libxml2-2.9.10, lua52-5.2.4, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.1, mysql57-client-5.7.30_2, net-snmp-5.7.3_20,1, nettle-3.6, newt-0.52.20_1, openr2-1.3.3, opus-1.3.1, p11-kit-0.23.20_1, pcre-8.44, perl5-5.30.3, pkg-1.14.6, png-1.6.37, popt-1.18, portaudio-19.6.0_4,1, postgresql11-client-11.8, protobuf-3.12.3,1, psutils-1.17_5, python37-3.7.8_1, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.7, unixODBC-2.3.7, uriparser-0.9.1

asterisk13-flite-3.0_3
Flite dialplan application for Asterisk
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, asterisk13-13.34.0_1, ca_root_nss-3.54, curl-7.71.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, flite-2.1, freetds-1.1.42,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191231,1, libevent-2.1.11_1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libslang2-2.3.2_2, libsrtp2-2.3.0, libtasn1-4.16.0, libunistring-0.9.10_1, libvorbis-1.3.6_1,3, libxml2-2.9.10, lua52-5.2.4, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.1, mysql57-client-5.7.30_2, net-snmp-5.7.3_20,1, nettle-3.6, newt-0.52.20_1, openr2-1.3.3, opus-1.3.1, p11-kit-0.23.20_1, pcre-8.44, perl5-5.30.3, pkg-1.14.6, png-1.6.37, popt-1.18, portaudio-19.6.0_4,1, postgresql11-client-11.8, protobuf-3.12.3,1, psutils-1.17_5, python37-3.7.8_1, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.7, unixODBC-2.3.7, uriparser-0.9.1

asterisk16-espeak-4.0_3
Espeak dialplan application for Asterisk
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, asterisk16-16.11.1_1, ca_root_nss-3.54, curl-7.71.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, espeak-1.48.04_7, flac-1.3.3, freetds-1.1.42,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191231,1, libevent-2.1.11_1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libsamplerate-0.1.9, libslang2-2.3.2_2, libsndfile-1.0.28_2, libsrtp2-2.3.0, libtasn1-4.16.0, libunistring-0.9.10_1, libvorbis-1.3.6_1,3, libxml2-2.9.10, lua52-5.2.4, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.1, mysql57-client-5.7.30_2, net-snmp-5.7.3_20,1, nettle-3.6, newt-0.52.20_1, openr2-1.3.3, opus-1.3.1, p11-kit-0.23.20_1, pcre-8.44, perl5-5.30.3, pkg-1.14.6, png-1.6.37, popt-1.18, portaudio-19.6.0_4,1, postgresql11-client-11.8, protobuf-3.12.3,1, psutils-1.17_5, python37-3.7.8_1, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.7, unixODBC-2.3.7, uriparser-0.9.1

asterisk16-flite-3.0_3
Flite dialplan application for Asterisk
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, asterisk16-16.11.1_1, ca_root_nss-3.54, curl-7.71.0, cyrus-sasl-2.1.27_1, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.45.6, flite-2.1, freetds-1.1.42,1, gcc9-9.3.0_1, gettext-runtime-0.20.2, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, groff-1.22.4_3, gsm-1.0.13_2, iksemel-1.4_8, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libedit-3.1.20191231,1, libevent-2.1.11_1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libidn2-2.3.0_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpri-1.6.0, libslang2-2.3.2_2, libsrtp2-2.3.0, libtasn1-4.16.0, libunistring-0.9.10_1, libvorbis-1.3.6_1,3, libxml2-2.9.10, lua52-5.2.4, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.1, mysql57-client-5.7.30_2, net-snmp-5.7.3_20,1, nettle-3.6, newt-0.52.20_1, openr2-1.3.3, opus-1.3.1, p11-kit-0.23.20_1, pcre-8.44, perl5-5.30.3, pkg-1.14.6, png-1.6.37, popt-1.18, portaudio-19.6.0_4,1, postgresql11-client-11.8, protobuf-3.12.3,1, psutils-1.17_5, python37-3.7.8_1, radiusclient-0.5.6_3, readline-8.0.4, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.0, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.7, unixODBC-2.3.7, uriparser-0.9.1

asunder-2.8
Lightweight GTK+ CD ripper
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: frase@frase.id.au
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cdparanoia-3.9.8_10, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libao-1.2.0_4, libcddb-1.3.2_4, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libkate-0.4.1_10, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, speex-1.2.0,1, speexdsp-1.2.0, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vorbis-tools-1.4.0_10,3, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

atunes-3.1.2_3
Full-featured audio player and manager developed in Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lme@FreeBSD.org
Требует: alsa-lib-1.1.2_2, aom-2.0.0_1, argp-standalone-1.3_4, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cdrtools-3.01_1, cups-2.3.3_1, curl-7.71.0, dav1d-0.7.1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, ffmpeg-4.3_3,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, java-zoneinfo-2020.a, javavmwrapper-2.7.5, jbigkit-2.1_1, jpeg-turbo-2.0.4, lame-3.100_2, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86dga-1.1.5, libXxf86vm-1.1.4_3, libao-1.2.0_4, libass-0.14.0, libdaemon-0.14_1, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libkate-0.4.1_10, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libx264-0.160.3011, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mplayer-1.4.0.20200621, mplayer-skins-1.1.5, nettle-3.6, opencv-core-3.4.1_34, openjdk8-8.252.09.1_1, opus-1.3.1, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, speex-1.2.0,1, speexdsp-1.2.0, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vorbis-tools-1.4.0_10,3, wayland-1.18.0_4, x265-3.2.1_3, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xvid-1.3.7,1
Также присутствует в: Java

aubio-0.4.7_3
Library for audio labelling
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.54, celt-0.11.3_3, db5-5.3.28_7, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, gawk-5.1.0, gettext-runtime-0.20.2, indexinfo-0.3.1, jackit-0.125.0_9, libffi-3.3, libogg-1.3.4,4, libsamplerate-0.1.9, libsigsegv-2.12, libsndfile-1.0.28_2, libvorbis-1.3.6_1,3, pkgconf-1.7.3,1, py27-Babel-2.8.0, py27-alabaster-0.7.6, py27-asn1crypto-1.3.0, py27-certifi-2020.6.20, py27-cffi-1.14.0_1, py27-cryptography-2.6.1, py27-docutils-0.15.2, py27-enum34-1.1.6, py27-idna-2.8, py27-ipaddress-1.0.23, py27-openssl-19.0.0, py27-pyparsing-2.4.7, py27-pystemmer-2.0.0.1, py27-pytz-2020.1,1, py27-six-1.14.0, py37-Jinja2-2.10.1, py37-MarkupSafe-1.1.1, py37-chardet-3.0.4_3, py37-imagesize-1.1.0, py37-packaging-20.4, py37-pycparser-2.20, py37-pygments-2.5.2, py37-pysocks-1.7.1, py37-requests-2.22.0, py37-setuptools-44.0.0, py37-snowballstemmer-1.2.1, py37-sphinx-3.0.4,1, py37-sphinxcontrib-applehelp-1.0.2, py37-sphinxcontrib-devhelp-1.0.2, py37-sphinxcontrib-htmlhelp-1.0.3, py37-sphinxcontrib-jsmath-1.0.1, py37-sphinxcontrib-qthelp-1.0.3, py37-sphinxcontrib-serializinghtml-1.1.4, py37-urllib3-1.25.7,1, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, txt2man-1.7.0

aucatctl-0.1_1
Control sndiod and/or aucat volumes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: sndio-1.6.0

audacious-3.10.1_1
Lightweight and versatile audio player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Multimedia

audacious-gtk3-3.10.1_1
Gtk+3 port of lightweight and versatile audio player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Multimedia

audacious-plugins-3.10.1_5
Plugins needed for audacious
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, atk-2.36.0, audacious-3.10.1_1, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dav1d-0.7.1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, ffmpeg-4.3_3,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libass-0.14.0, libcddb-1.3.2_4, libcdio-2.1.0, libcdio-paranoia-10.2+2.0.1, libcue-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libmms-0.6.4_1, libnghttp2-1.41.0, libnotify-0.7.8, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtextstyle-0.20.2, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libx264-0.160.3011, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpg123-1.26.1, neon-0.30.2_4, nettle-3.6, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, x265-3.2.1_3, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xvid-1.3.7,1
Также присутствует в: Multimedia

audacious-plugins-gtk3-3.10.1_5
Plugins needed for audacious-gtk3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, audacious-gtk3-3.10.1_1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, curl-7.71.0, dav1d-0.7.1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, ffmpeg-4.3_3,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libass-0.14.0, libcddb-1.3.2_4, libcdio-2.1.0, libcdio-paranoia-10.2+2.0.1, libcroco-0.6.13, libcue-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libmms-0.6.4_1, libnghttp2-1.41.0, libnotify-0.7.8, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.20.2, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.1, neon-0.30.2_4, nettle-3.6, nspr-4.26, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, wayland-protocols-1.20, x265-3.2.1_3, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xvid-1.3.7,1
Также присутствует в: Multimedia

audacity-2.4.2
GUI editor for digital audio waveforms
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: xxjack12xx@gmail.com
Требует: ORBit2-2.14.19_2, aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, alsa-lib-1.1.2_2, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, colord-1.3.5, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-to-man-1.0_2, docbook-utils-0.6.14_13, docbook-xml-5.0_3, dsssl-docbook-modular-1.79_1,1, enchant2-2.2.3_4, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.2, gettext-tools-0.20.2, ghostscript9-agpl-base-9.52_5, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, harfbuzz-icu-2.6.8_2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jade-1.2.1_10, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, jsoncpp-1.9.3, ladspa-1.15, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgpg-error-1.38, libgsf-1.14.47, libiconv-1.16, libid3tag-0.15.1b_2, libidn-1.35, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libmad-0.15.1b_7, libmspack-0.10.1, libnghttp2-1.41.0, libnotify-0.7.8, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpotrace-1.12, libproxy-0.4.15, libpthread-stubs-0.4, librsvg2-2.40.21, libsecret-0.18.6_1, libsndfile-1.0.28_2, libsoup-2.62.3, libsoxr-0.1.3_2, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libvorbis-1.3.6_1,3, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lynx-2.8.9.1_1,1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, ninja-1.10.0,2, nspr-4.26, nss-3.54, openjpeg-2.3.1, openjpeg15-1.5.2_1, orc-0.4.31, p11-kit-0.23.20_1, p5-SGMLSpm-1.03_2, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, poppler-0.89.0_1, poppler-data-0.4.9_3, portaudio-19.6.0_4,1, psutils-1.17_5, py37-cairo-1.18.1_1, py37-gobject3-3.28.3_2, py37-setuptools-44.0.0, pygobject3-common-3.28.3_2, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, soundtouch-1.9.2_7, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, t1lib-5.1.2_5,1, teckit-2.5.7, tex-basic-engines-20150521, tex-formats-20150521_2, tex-jadetex-3.13_3, tex-kpathsea-6.2.1_2, tex-ptexenc-1.3.3_2, tex-web2c-20150521_3, tex-xmltex-1.9_2, texlive-base-20150521_52, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, twolame-0.4.0, vamp-plugin-sdk-2.9.0, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.1_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, wx31-gtk3-3.1.3, xkeyboard-config-2.29, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xpdfopen-0.86, zziplib-0.13.71_1

audiere-1.9.4_7
High-level audio API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: amdmi3@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, dumb-0.9.3_5, gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libcdaudio-0.99.12p2_3, libogg-1.3.4,4, libtool-2.4.6_1, libvorbis-1.3.6_1,3, m4-1.4.18_1,1, perl5-5.30.3, speex-1.2.0,1, speexdsp-1.2.0

audiocd-kio-20.04.2
KDE IOSlave for accessing audio CDs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, boost-libs-1.72.0_2, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, cdparanoia-3.9.8_10, cmake-3.17.3_1, colord-1.3.5, cups-2.3.3_1, curl-7.71.0, dav1d-0.7.1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3_3,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-libav-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-a52dec-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-core-1.16, gstreamer1-plugins-dts-1.16.2, gstreamer1-plugins-dvdread-1.16.2_1, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-pango-1.16.2, gstreamer1-plugins-png-1.16.2, gstreamer1-plugins-resindvd-1.16.2_1, gstreamer1-plugins-theora-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kf5-attica-5.71.0, kf5-breeze-icons-5.71.0, kf5-extra-cmake-modules-5.71.0_2, kf5-karchive-5.71.0, kf5-kauth-5.71.0, kf5-kbookmarks-5.71.0, kf5-kcmutils-5.71.0, kf5-kcodecs-5.71.0, kf5-kcompletion-5.71.0, kf5-kconfig-5.71.0, kf5-kconfigwidgets-5.71.0, kf5-kcoreaddons-5.71.0, kf5-kcrash-5.71.0, kf5-kdbusaddons-5.71.0, kf5-kdeclarative-5.71.0, kf5-kded-5.71.0_1, kf5-kdelibs4support-5.71.0, kf5-kdesignerplugin-5.71.0, kf5-kdewebkit-5.71.0, kf5-kdoctools-5.71.0, kf5-kemoticons-5.71.0, kf5-kglobalaccel-5.71.0, kf5-kguiaddons-5.71.0, kf5-ki18n-5.71.0, kf5-kiconthemes-5.71.0, kf5-kio-5.71.0, kf5-kitemmodels-5.71.0_1, kf5-kitemviews-5.71.0, kf5-kjobwidgets-5.71.0, kf5-knotifications-5.71.0, kf5-kpackage-5.71.0, kf5-kparts-5.71.0, kf5-kplotting-5.71.0, kf5-kservice-5.71.0, kf5-ktextwidgets-5.71.0, kf5-kunitconversion-5.71.0, kf5-kwallet-5.71.0, kf5-kwidgetsaddons-5.71.0, kf5-kwindowsystem-5.71.0, kf5-kxmlgui-5.71.0, kf5-solid-5.71.0, kf5-sonnet-5.71.0, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, liba52-0.7.4_3, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdca-0.0.6_1, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, libkcddb-20.04.2, libkcompactdisc-20.04.2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libmusicbrainz5-5.1.0_3, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, mpg123-1.26.1, neon-0.30.2_4, nettle-3.6, ninja-1.10.0,2, npth-1.6, nspr-4.26, opencv-core-3.4.1_34, opus-1.3.1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, portaudio-19.6.0_4,1, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qt5-assistant-5.14.2, qt5-buildtools-5.14.2, qt5-concurrent-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-declarative-5.14.2, qt5-designer-5.14.2, qt5-gui-5.14.2, qt5-help-5.14.2, qt5-linguisttools-5.14.2, qt5-location-5.14.2, qt5-network-5.14.2, qt5-opengl-5.14.2, qt5-printsupport-5.14.2, qt5-qmake-5.14.2, qt5-script-5.14.2, qt5-sensors-5.14.2, qt5-serialport-5.14.2, qt5-speech-5.14.2, qt5-sql-5.14.2, qt5-sqldrivers-sqlite3-5.14.2, qt5-svg-5.14.2, qt5-testlib-5.14.2, qt5-uiplugin-5.14.2, qt5-uitools-5.14.2, qt5-webchannel-5.14.2, qt5-webkit-5.212.0.a4_2, qt5-widgets-5.14.2, qt5-x11extras-5.14.2, qt5-xml-5.14.2, qt5-xmlpatterns-5.14.2, qtchooser-66_2, readline-8.0.4, rhash-1.3.9, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, woff2-1.0.2_4, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5
Также присутствует в: Kde, Kde-applications

aumix-2.9.1_1
Audio mixer for X11, terminal, or command line
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: unix4all@gulic.org
Требует: gettext-runtime-0.20.2, gettext-tools-0.20.2, indexinfo-0.3.1, libtextstyle-0.20.2

autocd-3.02.12b_3
Compact disc control utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: KOT@MATPOCKuH.Ru
Требует: libedit-3.1.20191231,1
Также присутствует в: Sysutils

autotalent-0.2
Real-time pitch correction plugin for LADSPA
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, ladspa-1.15

autozen-2.1_7
Adjust brain waves with sound
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

avldrums-lv2-0.4.1
Dedicated AVLDrumkits LV2 Plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

aylet-0.5_6
Aylet plays music files in the .ay format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

baka-mplayer-2.0.4_8
Qt 5 multimedia player based on libmpv
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jbeich@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, atk-2.36.0, ca_root_nss-3.54, cairo-1.16.0,2, dav1d-0.7.1, dbus-1.12.18, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3_3,1, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnutls-3.6.14, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libass-0.14.0, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libogg-1.3.4,4, libpciaccess-0.16, libplacebo-2.72.0, libpthread-stubs-0.4, librtmp-2.4.20190330, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, lua52-5.2.4, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpv-0.32.0_3,1, nettle-3.6, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-linguisttools-5.14.2, qt5-network-5.14.2, qt5-qmake-5.14.2, qt5-svg-5.14.2, qt5-widgets-5.14.2, qt5-x11extras-5.14.2, qt5-xml-5.14.2, qtchooser-66_2, readline-8.0.4, rtmpdump-2.4.20190330, shaderc-2020.0, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.7, vulkan-headers-1.2.135.0, vulkan-loader-1.2.135.0, wayland-1.18.0_4, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, youtube_dl-2020.06.16.1, zstd-1.4.5
Также присутствует в: Multimedia

bambootracker-0.4.3
Music tracker for the Yamaha YM2608 (OPNA) sound chip
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: alsa-lib-1.1.2_2, ca_root_nss-3.54, dbus-1.12.18, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, glib-2.56.3_9,1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libgudev-230_1, libiconv-1.16, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libmysofa-1.1, libpciaccess-0.16, libpthread-stubs-0.4, libudev-devd-0.4.2, libunwind-20200331, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, openal-soft-1.20.1_1, orc-0.4.31, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, png-1.6.37, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-declarative-5.14.2, qt5-gui-5.14.2, qt5-linguisttools-5.14.2, qt5-multimedia-5.14.2, qt5-network-5.14.2, qt5-opengl-5.14.2, qt5-qmake-5.14.2, qt5-sql-5.14.2, qt5-testlib-5.14.2, qt5-widgets-5.14.2, qt5-xml-5.14.2, qt5-xmlpatterns-5.14.2, qtchooser-66_2, readline-8.0.4, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5

baresip-0.5.8_7
Small SIP client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: crees@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, pkgconf-1.7.3,1, re-0.5.8, rem-0.5.3, spandsp-0.0.6, tiff-4.1.0

bcg729-1.0.4_2
Software G729A encoder and decoder library written in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.0, expat-2.2.8, gettext-runtime-0.20.2, indexinfo-0.3.1, jsoncpp-1.9.3, libarchive-3.4.3,1, libffi-3.3, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libuv-1.38.1, lzo2-2.10_1, ninja-1.10.0,2, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9

bchoppr-lv2-1.6.4
Audio stream chopping LV2 plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

beatslash-lv2-1.0.6_1
LV2 plugins to mangle, slash, repeat and do much more with your beats
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, atkmm-2.28.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cairomm-1.12.2_4, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, glibmm-2.56.0_2,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtkmm24-2.24.5_1, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsigc++-2.10.3, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, lvtk-1.2.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pangomm-2.40.1_4, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

beep-1.0_1
Beeps a certain duration and pitch out of the PC Speaker
Полное описание | Исходные тексты
Поддержкой занимается: garga@FreeBSD.org

beets-1.4.9_3
Media library management system for obsessive-compulsive music geeks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: stiginge@pvv.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, ca_root_nss-3.54, chromaprint-1.5.0, dav1d-0.7.1, expat-2.2.8, ffmpeg-4.3_3,1, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnutls-3.6.14, graphite2-1.3.14, harfbuzz-2.6.8, indexinfo-0.3.1, jpeg-turbo-2.0.4, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libass-0.14.0, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libiconv-1.16, libidn2-2.3.0_1, libmad-0.15.1b_7, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libx264-0.160.3011, libxcb-1.13.1, libxml2-2.9.10, nettle-3.6, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pciids-20200529, pcre-8.44, py27-asn1crypto-1.3.0, py27-audioread-2.1.8, py27-certifi-2020.6.20, py27-cffi-1.14.0_1, py27-cryptography-2.6.1, py27-enum34-1.1.6, py27-idna-2.8, py27-ipaddress-1.0.23, py27-openssl-19.0.0, py27-six-1.14.0, py27-unidecode-1.0.23_1, py36-sqlite3-3.6.11_7, py37-chardet-3.0.4_3, py37-confuse-1.1.0, py37-jellyfish-0.8.2, py37-munkres10-1.0.12, py37-musicbrainzngs-0.7.1, py37-mutagen-1.42.0_2, py37-pyacoustid-1.2.0, py37-pycparser-2.20, py37-pymad-0.10, py37-pysocks-1.7.1, py37-requests-2.22.0, py37-setuptools-44.0.0, py37-urllib3-1.25.7,1, py37-yaml-5.3.1, python27-2.7.18_1, python36-3.6.11_1, python37-3.7.8_1, readline-8.0.4, sqlite3-3.32.2,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, x265-3.2.1_3, xorgproto-2020.1, xvid-1.3.7,1
Также присутствует в: Python

beets-py27-1.4.9_3
Media library management system for obsessive-compulsive music geeks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: stiginge@pvv.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, ca_root_nss-3.54, chromaprint-1.5.0, dav1d-0.7.1, expat-2.2.8, ffmpeg-4.3_3,1, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnutls-3.6.14, graphite2-1.3.14, harfbuzz-2.6.8, indexinfo-0.3.1, jpeg-turbo-2.0.4, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libass-0.14.0, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libiconv-1.16, libidn2-2.3.0_1, libmad-0.15.1b_7, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libx264-0.160.3011, libxcb-1.13.1, libxml2-2.9.10, nettle-3.6, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pciids-20200529, pcre-8.44, py27-asn1crypto-1.3.0, py27-audioread-2.1.8, py27-certifi-2020.6.20, py27-cffi-1.14.0_1, py27-cryptography-2.6.1, py27-enum34-1.1.6, py27-idna-2.8, py27-ipaddress-1.0.23, py27-openssl-19.0.0, py27-six-1.14.0, py27-unidecode-1.0.23_1, py36-sqlite3-3.6.11_7, py37-chardet-3.0.4_3, py37-confuse-1.1.0, py37-jellyfish-0.8.2, py37-munkres10-1.0.12, py37-musicbrainzngs-0.7.1, py37-mutagen-1.42.0_2, py37-pyacoustid-1.2.0, py37-pycparser-2.20, py37-pymad-0.10, py37-pysocks-1.7.1, py37-requests-2.22.0, py37-setuptools-44.0.0, py37-urllib3-1.25.7,1, py37-yaml-5.3.1, python27-2.7.18_1, python36-3.6.11_1, python37-3.7.8_1, readline-8.0.4, sqlite3-3.32.2,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, x265-3.2.1_3, xorgproto-2020.1, xvid-1.3.7,1
Также присутствует в: Python

bharvestr-lv2-g20200413
Granular synthesizer LV2 plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

bjumblr-lv2-1.2.2
Pattern-controlled audio stream / sample re-sequencer LV2 plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

blop-0.2.8_2
Bandlimited oscillator plugins for LADSPA-aware audio applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gettext-tools-0.20.2, gmake-4.3_2, indexinfo-0.3.1, ladspa-1.15, libtextstyle-0.20.2

blop-lv2-1.0.0
Bandlimited oscillator plugins for LV2-aware audio applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

brasero-3.12.2
CD/DVD mastering tool for the GNOME desktop
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_2, aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, brotli-1.0.7_2,1, ca_root_nss-3.54, cairo-1.16.0,2, cantarell-fonts-0.101_1, cdrdao-1.2.4_3, cdrtools-3.01_1, colord-1.3.5, consolekit2-1.2.1_1, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, dmidecode-3.2, dvd+rw-tools-7.1_3, e2fsprogs-libuuid-1.45.6, enchant2-2.2.3_4, encodings-1.0.5,1, exiv2-0.27.2,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, fusefs-libs-2.9.9_1, gamin-0.1.10_10, gcc9-9.3.0_1, gconf2-3.2.6_5, gcr-3.28.0, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, geoclue-2.5.5, gettext-runtime-0.20.2, gettext-tools-0.20.2, gexiv2-0.12.1, giflib-5.2.1, glib-2.56.3_9,1, glib-networking-2.56.1_2, gmake-4.3_2, gmime30-3.2.7, gmp-6.2.0, gnome-autoar-0.2.4, gnome-desktop-3.28.2, gnome-mount-0.8_13, gnome-online-accounts-3.28.0_2, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, gpgme-1.13.1, graphene-1.10.0, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-gl-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, gvfs-1.30.4_3, hal-0.5.14_34, harfbuzz-2.6.8, harfbuzz-icu-2.6.8_2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, hyphen-2.8.8, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, itstool-2.0.6, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, json-glib-1.4.4, lcms2-2.11_1, libGLU-9.0.1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libao-1.2.0_4, libarchive-3.4.3,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcddb-1.3.2_4, libcdio-2.1.0, libcdio-paranoia-10.2+2.0.1, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libexif-0.6.21_5, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgd-2.3.0,1, libgdata-0.17.9, libgnome-keyring-3.12.0_2, libgpg-error-1.38, libgphoto2-2.5.23_1, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libinotify-20180201_2, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmad-0.15.1b_7, libnghttp2-1.41.0, libnotify-0.7.8, liboauth-1.0.3_4, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_4, librsvg2-2.40.21, libsecret-0.18.6_1, libsoup-2.62.3, libsoup-gnome-2.62.3, libsunacl-1.0.1, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libvolume_id-0.81.1, libvorbis-1.3.6_1,3, libwpe-1.4.0.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lua51-5.1.5_9, lua51-bitop-1.0.2_2, lua52-5.2.4, lua52-lpeg-1.0.2_1, lua52-luaexpat-1.3.0_5, lua53-5.3.5_3, lua53-json-1.3.4_1, lua53-luasocket-3.0.r1_5,1, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nautilus-3.28.1_3, nettle-3.6, npth-1.6, nspr-4.26, openjpeg-2.3.1, openldap-client-2.4.50, orc-0.4.31, p11-kit-0.23.20_1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, policykit-0.9_10, policykit-gnome-0.9.2_9, polkit-0.116, popt-1.18, py27-libxml2-2.9.10, py37-cairo-1.18.1_1, py37-gobject3-3.28.3_2, py37-iso8601-0.1.12, py37-setuptools-44.0.0, pygobject3-common-3.28.3_2, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, rest-0.7.93, samba410-4.10.15, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, talloc-2.3.0, tdb-1.4.2,1, tevent-0.10.1, tiff-4.1.0, totem-pl-parser-3.26.1, tpm-emulator-0.7.4_2, tracker-2.0.4_7, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, webkit2-gtk3-2.28.1_1, webp-1.1.0, woff2-1.0.2_4, wpebackend-fdo-1.4.1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Sysutils, Multimedia, Gnome

bristol-0.60.10_4
Vintage synthesizers emulation for electric pianos and organs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pierrejacques.mimifir@gmail.com
Требует: celt-0.11.3_3, db5-5.3.28_7, flac-1.3.3, fluidsynth-2.1.3, gettext-runtime-0.20.2, glib-2.56.3_9,1, indexinfo-0.3.1, jackit-0.125.0_9, libffi-3.3, libiconv-1.16, libogg-1.3.4,4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libvorbis-1.3.6_1,3, libxml2-2.9.10, pcre-8.44, python37-3.7.8_1, readline-8.0.4

bs2b-lv2-1.0.0
LV2 plugin for using Bauer stereophonic-to-binaural DSP library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libbs2b-3.1.0_5, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, lvtk-1.2.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

bsequencer-lv2-1.4.2
Multi channel MIDI step sequencer LV2 plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

bshapr-lv2-0.9
Beat/envelope shaper LV2 plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

bslizr-lv2-1.2.8
Sequenced audio slicing effect LV2 plugin ("step sequencer effect")
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

cadence-0.9.1_1
Collection of tools useful for audio production
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.54, celt-0.11.3_3, cups-2.3.3_1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, etc_os-release-0.1_3, expat-2.2.8, flac-1.3.3, fontconfig-2.13.92_2,1, freeglut-3.0.0_2, freetype2-2.10.2, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jackit-0.125.0_9, jasper-2.0.16_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms-1.19_6,1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmng-1.0.10_3, libmtdev-1.1.5_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, nettle-3.6, p11-kit-0.23.20_1, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, pkgconf-1.7.3,1, png-1.6.37, py27-enum34-1.1.6, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-qt5-core-5.13.1_1, py27-qt5-dbussupport-5.13.1_1, py27-qt5-network-5.13.1_1, py27-sip-4.19.21,1, py27-six-1.14.0, py37-dbus-1.2.16, py37-qt5-gui-5.13.1_1, py37-qt5-widgets-5.13.1_1, py37-qt5-xml-5.13.1_1, py37-setuptools-44.0.0, pydbus-common-1.2.16, python27-2.7.18_1, python37-3.7.8_1, qscintilla2-qt5-2.11.4, qt5-buildtools-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-imageformats-5.14.2, qt5-network-5.14.2, qt5-printsupport-5.14.2, qt5-widgets-5.14.2, qt5-xml-5.14.2, qtchooser-66_2, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, webp-1.1.0, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5

calf-lv2-0.90.3_2
Set of LV2 plugins
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, atk-2.36.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, celt-0.11.3_3, cups-2.3.3_1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, e2fsprogs-libuuid-1.45.6, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, fluidsynth-2.1.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, lash-0.5.4_14, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libdssialsacompat-1.0.8a_2, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

cam-1.02
Cpu's Audio Mixer [curses based]
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

cantata-2.4.1
Graphical client for MPD using Qt5
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cdparanoia-3.9.8_10, cmake-3.17.3_1, curl-7.71.0, dav1d-0.7.1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, ffmpeg-4.3_3,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libass-0.14.0, libcddb-1.3.2_4, libdaemon-0.14_1, libdrm-2.4.102,1, libdvbpsi-1.3.3, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libebml-1.4.0, libebur128-1.2.4, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgudev-230_1, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmatroska-1.6.0, libmtdev-1.1.5_2, libmtp-1.1.17, libmusicbrainz5-5.1.0_3, libnghttp2-1.41.0, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, liveMedia-2020.06.25,2, lua52-5.2.4, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpg123-1.26.1, neon-0.30.2_4, nettle-3.6, ninja-1.10.0,2, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-concurrent-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-linguisttools-5.14.2, qt5-network-5.14.2, qt5-qmake-5.14.2, qt5-sql-5.14.2, qt5-sqldrivers-sqlite3-5.14.2, qt5-svg-5.14.2, qt5-widgets-5.14.2, qt5-x11extras-5.14.2, qt5-xml-5.14.2, qtchooser-66_2, readline-8.0.4, rhash-1.3.9, shared-mime-info-1.10_2, speex-1.2.0,1, speexdsp-1.2.0, sqlite3-3.32.2,1, taglib-1.12.b.1, taglib-extras-1.0.1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, twolame-0.4.0, vlc-3.0.11_2,4, vulkan-headers-1.2.135.0, wayland-1.18.0_4, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5
Также присутствует в: Kde

caps-lv2-g20190321
LV2 version of the C* Audio Plugin Suite
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

caps-plugins-0.4.5
The C* Audio Plugin Suite
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, ladspa-1.15

cava-0.7.1
Console-based Audio Visualizer for MPD, PulseAudio, and sndio
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, consolekit2-1.2.1_1, dbus-1.12.18, dbus-glib-0.110, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gobject-introspection-1.56.1_1,1, icu-67.1,1, indexinfo-0.3.1, iniparser-4.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXtst-1.2.3_2, libdaemon-0.14_1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libltdl-2.4.6, libogg-1.3.4,4, libpthread-stubs-0.4, libsndfile-1.0.28_2, libsoxr-0.1.3_2, libtool-2.4.6_1, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, m4-1.4.18_1,1, mpc-1.1.0_2, mpfr-4.0.2, nspr-4.26, orc-0.4.31, pcre-8.44, perl5-5.30.3, polkit-0.116, psftools-1.0.13, pulseaudio-13.0, python37-3.7.8_1, readline-8.0.4, sndio-1.6.0, speexdsp-1.2.0, spidermonkey60-60.9.0_4, webrtc-audio-processing-0.3.1_2, xorgproto-2020.1

ccaudio2-2.2.0_5
C++ class framework for manipulating audio files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.54, cmake-3.17.3_1, commoncpp-1.8.1_3,2, curl-7.71.0, expat-2.2.8, gettext-runtime-0.20.2, gsm-1.0.13_2, indexinfo-0.3.1, jsoncpp-1.9.3, libarchive-3.4.3,1, libffi-3.3, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libuv-1.38.1, lzo2-2.10_1, ninja-1.10.0,2, pkgconf-1.7.3,1, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, speex-1.2.0,1, speexdsp-1.2.0, ucommon-7.0.0_5

cd-discid-0.9
Backend utility to retrieve CDDB discid information
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hcoyote@ghostar.org

cd2mp3-0.82_4
Easy to use CD Ripping and MP3 Encoding tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@BSDforge.com
Требует: dagrab-0.3.5_1, lame-3.100_2, perl5-5.30.3

cddb-bundle-0.2_10
CDDB client bundle GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, expat-2.2.8, flac-1.3.3, flite-2.1, fontconfig-2.13.92_2,1, freetype2-2.10.2, gdbm-1.18.1_1, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnustep-back-0.27.0, gnustep-base-1.26.0_6, gnustep-gui-0.27.0_5, gnustep-make-2.7.0_3, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libao-1.2.0_4, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libobjc2-2.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, nettle-3.6, p11-kit-0.23.20_1, pciids-20200529, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.8_1, readline-8.0.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorgproto-2020.1
Также присутствует в: Gnustep

cdparanoia-3.9.8_10
CDDA extraction tool (also known as ripper)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1
Также присутствует в: Sysutils

cdplay-0.92_2
CD-player with text-based user interface
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

cdrdao-1.2.4_3
Record CD-R[W]s in disk-at-once mode
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: marius@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libao-1.2.0_4, libmad-0.15.1b_7, libogg-1.3.4,4, libvorbis-1.3.6_1,3, pkgconf-1.7.3,1
Также присутствует в: Sysutils

cdrtools-3.01_1
CD/DVD/BluRay and ISO-9660 image creation and extraction tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: marius@FreeBSD.org
Требует: gettext-runtime-0.20.2, gettext-tools-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libtextstyle-0.20.2
Также присутствует в: Sysutils

cdrtools-devel-3.02a09
CD/DVD/BluRay and ISO-9660 image creation and extraction tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: marius@FreeBSD.org
Требует: gettext-runtime-0.20.2, gettext-tools-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libtextstyle-0.20.2
Также присутствует в: Sysutils

celt-0.11.3_3
The CELT ultra-low delay audio codec
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libogg-1.3.4,4

checkmate-0.21
Command-line utility for checking mp3 files for errors
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

chordpack-0.8.1_2
Script to convert ChordPro files to HTML, ASCII, and TeX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sethk@meowfishies.com
Требует: perl5-5.30.3

chromaprint-1.5.0
AcoustID audio fingerprinting library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.0, dav1d-0.7.1, expat-2.2.8, ffmpeg-4.3_3,1, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnutls-3.6.14, graphite2-1.3.14, harfbuzz-2.6.8, indexinfo-0.3.1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libarchive-3.4.3,1, libass-0.14.0, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libx264-0.160.3011, libxcb-1.13.1, libxml2-2.9.10, lzo2-2.10_1, nettle-3.6, ninja-1.10.0,2, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, pciids-20200529, pcre-8.44, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, x265-3.2.1_3, xorgproto-2020.1, xvid-1.3.7,1

clementine-player-1.4.0_2
Cross-platform music player based on Amarok 1.4
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbruno@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, atk-2.36.0, avahi-app-0.7_3, boost-libs-1.72.0_2, ca_root_nss-3.54, cairo-1.16.0,2, cdparanoia-3.9.8_10, chromaprint-1.5.0, cmake-3.17.3_1, cryptopp-8.2.0, cups-2.3.3_1, curl-7.71.0, dav1d-0.7.1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, faac-1.29.9.2_3, faad2-2.8.8,1, ffmpeg-4.3_3,1, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freeglut-3.0.0_2, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, giflib-5.2.1, glew-2.2.0, glib-2.56.3_9,1, glib-networking-2.56.1_2, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsettings-desktop-schemas-3.28.1, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-cdparanoia-1.16.2, gstreamer1-plugins-chromaprint-1.16.2, gstreamer1-plugins-faac-1.16.2, gstreamer1-plugins-faad-1.16.2, gstreamer1-plugins-flac-1.16.2, gstreamer1-plugins-good-1.16.2, gstreamer1-plugins-lame-1.16.2, gstreamer1-plugins-mpg123-1.16.2, gstreamer1-plugins-neon-1.16.2, gstreamer1-plugins-ogg-1.16.2, gstreamer1-plugins-opus-1.16.2, gstreamer1-plugins-shout2-1.16.2, gstreamer1-plugins-soup-1.16.2, gstreamer1-plugins-taglib-1.16.2, gstreamer1-plugins-twolame-1.16.2, gstreamer1-plugins-ugly-1.16.2, gstreamer1-plugins-vorbis-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jasper-2.0.16_1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, lame-3.100_2, lcms-1.19_6,1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcddb-1.3.2_4, libcdio-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libechonest-2.3.1_6, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgpod-0.8.3_8, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libimobiledevice-1.2.0, libinput-1.15.6, libksba-1.4.0, liblastfm-qt5-1.0.9.5_1, liblz4-1.9.2_1,1, libmng-1.0.10_3, libmtdev-1.1.5_2, libmtp-1.1.17, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libplist-1.12, libproxy-0.4.15, libpthread-stubs-0.4, libsamplerate-0.1.9, libshout-2.4.3_2, libsndfile-1.0.28_2, libsoup-2.62.3, libtasn1-4.16.0, libtextstyle-0.20.2, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libusbmuxd-1.0.10, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpg123-1.26.1, neon-0.30.2_4, nettle-3.6, ninja-1.10.0,2, npth-1.6, opencv-core-3.4.1_34, opus-1.3.1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, pinentry-1.1.0_6, pinentry-tty-1.1.0, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, protobuf-3.12.3,1, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qca-qt5-2.3.0, qjson-qt5-0.9.0_6, qt5-assistant-5.14.2, qt5-buildtools-5.14.2, qt5-concurrent-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-help-5.14.2, qt5-imageformats-5.14.2, qt5-linguist-5.14.2, qt5-linguisttools-5.14.2, qt5-network-5.14.2, qt5-opengl-5.14.2, qt5-printsupport-5.14.2, qt5-qmake-5.14.2, qt5-sql-5.14.2, qt5-sqldrivers-sqlite3-5.14.2, qt5-testlib-5.14.2, qt5-widgets-5.14.2, qt5-x11extras-5.14.2, qt5-xml-5.14.2, qtchooser-66_2, readline-8.0.4, rhash-1.3.9, sg3_utils-1.45, shared-mime-info-1.10_2, sparsehash-2.0.3, speex-1.2.0,1, speexdsp-1.2.0, sqlite3-3.32.2,1, taglib-1.12.b.1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, twolame-0.4.0, vulkan-headers-1.2.135.0, wayland-1.18.0_4, webp-1.1.0, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5

cli-visualizer-1.8.27_1
CLI based audio visualizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, cmake-3.17.3_1, consolekit2-1.2.1_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gobject-introspection-1.56.1_1,1, icu-67.1,1, indexinfo-0.3.1, jsoncpp-1.9.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXtst-1.2.3_2, libarchive-3.4.3,1, libdaemon-0.14_1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libltdl-2.4.6, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpthread-stubs-0.4, libsndfile-1.0.28_2, libsoxr-0.1.3_2, libuv-1.38.1, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxslt-1.1.34_1, lzo2-2.10_1, mpc-1.1.0_2, mpfr-4.0.2, ninja-1.10.0,2, nspr-4.26, orc-0.4.31, pcre-8.44, polkit-0.116, pulseaudio-13.0, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, speexdsp-1.2.0, spidermonkey60-60.9.0_4, webrtc-audio-processing-0.3.1_2, xorgproto-2020.1

clunk-1.3.261_1
Real-time 3D sound generation library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: amdmi3@FreeBSD.org
Требует: aalib-1.4.r5_13, ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.0, expat-2.2.8, gettext-runtime-0.20.2, indexinfo-0.3.1, jsoncpp-1.9.3, libGLU-9.0.1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20200331, libuv-1.38.1, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-19.0.8_2, ninja-1.10.0,2, pciids-20200529, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, sdl-1.2.15_14,2, wayland-1.18.0_4, xorgproto-2020.1

cmp3-2.0.p6_2
Ncurses based frontend to mpg123
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.54, curl-7.71.0, flac-1.3.3, gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libao-1.2.0_4, libkate-0.4.1_10, libnghttp2-1.41.0, libogg-1.3.4,4, libvorbis-1.3.6_1,3, mpg123-1.26.1, png-1.6.37, speex-1.2.0,1, speexdsp-1.2.0, vorbis-tools-1.4.0_10,3

cmt-1.16
The Computer Music Toolkit - a collection of LADSPA plugins
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, ladspa-1.15

cmus-2.8.0_5
Console-based music player with really cool features
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobik@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, ca_root_nss-3.54, dav1d-0.7.1, expat-2.2.8, faad2-2.8.8,1, ffmpeg-4.3_3,1, flac-1.3.3, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, graphite2-1.3.14, harfbuzz-2.6.8, indexinfo-0.3.1, jpeg-turbo-2.0.4, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libass-0.14.0, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libiconv-1.16, libidn2-2.3.0_1, libmodplug-0.8.9.0, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libx264-0.160.3011, libxcb-1.13.1, libxml2-2.9.10, mp4v2-2.0.0, nettle-3.6, opencv-core-3.4.1_34, opus-1.3.1, opusfile-0.10, p11-kit-0.23.20_1, pciids-20200529, pcre-8.44, pkgconf-1.7.3,1, python37-3.7.8_1, readline-8.0.4, sndio-1.6.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, x265-3.2.1_3, xorgproto-2020.1, xvid-1.3.7,1

codec2-0.8.1
Low bit rate codec
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.0, expat-2.2.8, gettext-runtime-0.20.2, indexinfo-0.3.1, jsoncpp-1.9.3, libarchive-3.4.3,1, libffi-3.3, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libuv-1.38.1, lzo2-2.10_1, ninja-1.10.0,2, pkgconf-1.7.3,1, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, speexdsp-1.2.0
Также присутствует в: Hamradio

cpige-1.5_1
Icecast/Shoutcast stream ripper
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1

cplay-1.50_1
Curses-based front-end for various audio players
Полное описание | Исходные тексты
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: gettext-runtime-0.20.2, gettext-tools-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libffi-3.3, libtextstyle-0.20.2, python27-2.7.18_1, readline-8.0.4

cpp-xmms2-0.8_22
C++ Bindings for XMMS2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: avahi-app-0.7_3, boost-libs-1.72.0_2, ca_root_nss-3.54, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, expat-2.2.8, faad2-2.8.8,1, flac-1.3.3, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_9,1, gnome_subr-1.0, gobject-introspection-1.56.1_1,1, icu-67.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdaemon-0.14_1, libffi-3.3, libiconv-1.16, libnghttp2-1.41.0, libogg-1.3.4,4, libpthread-stubs-0.4, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, mpg123-1.26.1, pcre-8.44, pkgconf-1.7.3,1, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, sqlite3-3.32.2,1, xmms2-0.8_34, xorgproto-2020.1

crip-3.9_1
Terminal-based ripper/encoder/tagger
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: philip@FreeBSD.org
Требует: ca_root_nss-3.54, cdparanoia-3.9.8_10, curl-7.71.0, flac-1.3.3, gettext-runtime-0.20.2, indexinfo-0.3.1, libao-1.2.0_4, libkate-0.4.1_10, libnghttp2-1.41.0, libogg-1.3.4,4, libvorbis-1.3.6_1,3, p5-CDDB_get-2.28_2,1, perl5-5.30.3, png-1.6.37, speex-1.2.0,1, speexdsp-1.2.0, vorbis-tools-1.4.0_10,3, vorbisgain-0.37_5

csound-6.14.0
Sound synthesizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: bison-3.6.4,1, boost-libs-1.72.0_2, ca_root_nss-3.54, celt-0.11.3_3, cmake-3.17.3_1, curl-7.71.0, db5-5.3.28_7, dssi-1.1.1_8, eigen-3.3.7, expat-2.2.8, faust-2.5.23_4, flac-1.3.3, fltk-1.3.5, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, gettext-tools-0.20.2, gmm++-5.4, gmp-6.2.0, gnutls-3.6.14, icu-67.1,1, indexinfo-0.3.1, jackit-0.125.0_9, jpeg-turbo-2.0.4, jsoncpp-1.9.3, ladspa-1.15, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdrm-2.4.102,1, libdssialsacompat-1.0.8a_2, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libidn2-2.3.0_1, liblo-0.31_1, liblz4-1.9.2_1,1, libmicrohttpd-0.9.70, libnghttp2-1.41.0, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, llvm60-6.0.1_7, lzo2-2.10_1, m4-1.4.18_1,1, mesa-libs-19.0.8_2, nettle-3.6, ninja-1.10.0,2, p11-kit-0.23.20_1, pciids-20200529, pcre-8.44, perl5-5.30.3, png-1.6.37, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, stk-4.6.1_1, swig-4.0.2, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorgproto-2020.1
Также присутствует в: Lang

ctronome-0.5.6
Programmable console-based metronome
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pizzamig@FreeBSD.org

cue2toc-0.1
Perl script that converts CUE files into TOC files for cdrdao
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: p5-Audio-Wav-0.14_2, p5-Inline-0.86, p5-Inline-C-0.81, p5-Parse-RecDescent-1.967015, p5-Pegex-0.75, p5-XXX-0.35, p5-YAML-PP-0.020_1, perl5-5.30.3
Также присутствует в: Perl5

cuetools-1.4.1
Utilities for working with CUE and TOC files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: novel@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.3

cutmp3-3.0.1_2
Small and fast command line MP3 editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: indexinfo-0.3.1, readline-8.0.4

dagrab-0.3.5_1
Read audio tracks from a CD into wav sound files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: clkao@CirX.ORG

darkice-1.3_2
IceCast, IceCast2, and ShoutCast live audio streamer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libogg-1.3.4,4, libvorbis-1.3.6_1,3, pkgconf-1.7.3,1
Также присутствует в: Net

dcd-0.99.2_2
Simple, programmable, intelligent CD player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libcdaudio-0.99.12p2_3

deadbeef-0.7.2_18
Ultimate music player for Unix-like systems
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freepats-20060219, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, imlib2-1.6.1,2, indexinfo-0.3.1, intltool-0.51.0_1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libcddb-1.3.2_4, libcdio-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libzip-1.5.2, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, yasm-1.3.0

deadbeef-jack-plugin-0.0.2011.03.22
JACK output plugin for DeaDBeeF music player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, celt-0.11.3_3, cups-2.3.3_1, curl-7.71.0, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, deadbeef-0.7.2_18, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freepats-20060219, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, imlib2-1.6.1,2, indexinfo-0.3.1, jackit-0.125.0_9, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libcddb-1.3.2_4, libcdio-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libzip-1.5.2, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

deadbeef-mpris2-plugin-1.12
MPRIS protocol version 2 plugin for DeaDBeeF music player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: atk-2.36.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, deadbeef-0.7.2_18, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freepats-20060219, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, imlib2-1.6.1,2, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libcddb-1.3.2_4, libcdio-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libzip-1.5.2, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

deadbeef-musical-spectrum-plugin-0.0.2015.10.13
Musical spectrum plugin for DeaDBeeF audio player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, deadbeef-0.7.2_18, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, fftw3-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freepats-20060219, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, imlib2-1.6.1,2, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libcddb-1.3.2_4, libcdio-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libzip-1.5.2, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

deadbeef-playback-status-plugin-0.0.2015.09.12
Playback status widget for DeaDBeeF audio player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, deadbeef-0.7.2_18, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freepats-20060219, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, imlib2-1.6.1,2, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcddb-1.3.2_4, libcdio-2.1.0, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgsf-1.14.47, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libzip-1.5.2, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

deadbeef-quick-search-plugin-0.0.2016.01.02
Quick playlist search bar plugin for DeaDBeeF audio player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, deadbeef-0.7.2_18, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freepats-20060219, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, imlib2-1.6.1,2, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libcddb-1.3.2_4, libcdio-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libzip-1.5.2, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

deadbeef-spectrogram-plugin-0.0.2015.01.10
Spectrogram plugin for DeaDBeeF audio player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, deadbeef-0.7.2_18, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, fftw3-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freepats-20060219, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, imlib2-1.6.1,2, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libcddb-1.3.2_4, libcdio-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libzip-1.5.2, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

deadbeef-vu-meter-plugin-0.0.2014.09.14
VU meter plugin for DeaDBeeF audio player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, deadbeef-0.7.2_18, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freepats-20060219, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, imlib2-1.6.1,2, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libcddb-1.3.2_4, libcdio-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libzip-1.5.2, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

deadbeef-waveform-seekbar-plugin-0.0.2016.01.01
Waveform seekbar plugin for DeaDBeeF audio player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, deadbeef-0.7.2_18, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freepats-20060219, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, imlib2-1.6.1,2, indexinfo-0.3.1, jansson-2.13.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libcddb-1.3.2_4, libcdio-2.1.0, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libmad-0.15.1b_7, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libzip-1.5.2, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, webp-1.1.0, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

dekagen-1.0.2_2
Frontend to rip, convert, and name MP3/Ogg
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: martin.kraft@fal.de
Требует: cdparanoia-3.9.8_10, expat-2.2.8, flac-1.3.3, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, indexinfo-0.3.1, jpeg-turbo-2.0.4, lame-3.100_2, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.3, libXmu-1.1.3,1, libXpm-3.5.13, libXrender-0.9.10_2, libXt-1.2.0,1, libogg-1.3.4,4, libpthread-stubs-0.4, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, open-motif-2.3.8_1, png-1.6.37, xbitmaps-1.1.2, xmcd-3.3.2_20, xorgproto-2020.1

denemo-2.0.6_6
Graphical score editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, aubio-0.4.7_3, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, celt-0.11.3_3, colord-1.3.5, cups-2.3.3_1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, fluidsynth-2.1.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, gtksourceview3-3.24.11, guile-1.8.8_4, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, intltool-0.51.0_1, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsamplerate-0.1.9, libsmf-1.3_4, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, p11-kit-0.23.20_1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, portaudio-19.6.0_4,1, python37-3.7.8_1, readline-8.0.4, rubberband-1.8.2_1, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vamp-plugin-sdk-2.9.0, wayland-1.18.0_4, wayland-protocols-1.20, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3

din-47.1
Open source, cross-platform sound synthesizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fox@FreeBSD.org
Требует: aalib-1.4.r5_13, alsa-lib-1.1.2_2, atk-2.36.0, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, boost-libs-1.72.0_2, cairo-1.16.0,2, celt-0.11.3_3, db5-5.3.28_7, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, harfbuzz-2.6.8, icu-67.1,1, indexinfo-0.3.1, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, libGLU-9.0.1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, m4-1.4.18_1,1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, png-1.6.37, python37-3.7.8_1, readline-8.0.4, sdl-1.2.15_14,2, shared-mime-info-1.10_2, tcl86-8.6.10, tiff-4.1.0, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

discid-1.3_1
Identify audio cd in your drive
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

dpf-plugins-lv2-1.3_1
Collection of DPF-based LV2 plugins
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, atk-2.36.0, avahi-app-0.7_3, bash-5.0.17, ca_root_nss-3.54, cairo-1.16.0,2, celt-0.11.3_3, consolekit2-1.2.1_1, cups-2.3.3_1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, ftgl-2.1.3.r5_6,1, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glew-2.2.0, glib-2.56.3_9,1, glm-0.9.8.5_4,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblo-0.31_1, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libprojectM-3.1.3, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libsoxr-0.1.3_2, libtasn1-4.16.0, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libvisual04-0.4.0_6, libvorbis-1.3.6_1,3, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pcre2-10.35, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, pulseaudio-13.0, py27-evdev-0.8.1_1, py27-pyparsing-2.4.7, py27-pyudev-0.22.0, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-network-5.14.2, qt5-opengl-5.14.2, qt5-widgets-5.14.2, qt5-xml-5.14.2, qtchooser-66_2, readline-8.0.4, sdl2-2.0.12, shared-mime-info-1.10_2, speexdsp-1.2.0, spidermonkey60-60.9.0_4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, webrtc-audio-processing-0.3.1_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5

drg2sbg-2.2
Convert propiatary .drg file format into SBaGen format
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.3
Также присутствует в: Converters

drumgizmo-0.9.18.1
Multichannel drum sampler
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: meka@tilda.center
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, celt-0.11.3_3, cups-2.3.3_1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsmf-1.3_4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, zita-resampler-1.6.2_2

drumkv1-lv2-0.9.15
Old-school drum-kit sampler: LV2 plugin and Jack app
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, celt-0.11.3_3, cups-2.3.3_1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, etc_os-release-0.1_3, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jackit-0.125.0_9, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblo-0.31_1, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-evdev-0.8.1_1, py27-pyparsing-2.4.7, py27-pyudev-0.22.0, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-linguisttools-5.14.2, qt5-network-5.14.2, qt5-qmake-5.14.2, qt5-widgets-5.14.2, qt5-xml-5.14.2, qtchooser-66_2, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5
Также присутствует в: Multimedia

drumpiler-0.9.0_7
Drum machine compiler
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_13, expat-2.2.8, indexinfo-0.3.1, libGLU-9.0.1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, pciids-20200529, sdl-1.2.15_14,2, wayland-1.18.0_4, xorgproto-2020.1

drumstick-1.1.3
MIDI libraries for Qt5/C++
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, avahi-app-0.7_3, ca_root_nss-3.54, celt-0.11.3_3, cmake-3.17.3_1, consolekit2-1.2.1_1, curl-7.71.0, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, etc_os-release-0.1_3, expat-2.2.8, fftw3-3.3.8_6, fftw3-float-3.3.8_6, flac-1.3.3, fluid-soundfont-3.1, fluidsynth-2.1.3, fontconfig-2.13.92_2,1, freetype2-2.10.2, gcc9-9.3.0_1, gdbm-1.18.1_1, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, iso8879-1986_3, jackit-0.125.0_9, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libgudev-230_1, libiconv-1.16, libinput-1.15.6, libltdl-2.4.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libnghttp2-1.41.0, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libsoxr-0.1.3_2, libudev-devd-0.4.2, libunwind-20200331, libuv-1.38.1, libvorbis-1.3.6_1,3, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lzo2-2.10_1, mesa-libs-19.0.8_2, mpc-1.1.0_2, mpfr-4.0.2, ninja-1.10.0,2, nspr-4.26, orc-0.4.31, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, pulseaudio-13.0, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-network-5.14.2, qt5-qmake-5.14.2, qt5-svg-5.14.2, qt5-testlib-5.14.2, qt5-widgets-5.14.2, qtchooser-66_2, readline-8.0.4, rhash-1.3.9, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speexdsp-1.2.0, spidermonkey60-60.9.0_4, vulkan-headers-1.2.135.0, wayland-1.18.0_4, webrtc-audio-processing-0.3.1_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5
Также присутствует в: Multimedia

dsbmixer-1.4
Tabbed Qt mixer for FreeBSD
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mk@nic-nac-project.org
Требует: ca_root_nss-3.54, dbus-1.12.18, dsbwrtsysctl-0.1.5, etc_os-release-0.1_3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, glib-2.56.3_9,1, graphite2-1.3.14, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libgudev-230_1, libiconv-1.16, libinput-1.15.6, liblz4-1.9.2_1,1, libmtdev-1.1.5_2, libpciaccess-0.16, libpthread-stubs-0.4, libudev-devd-0.4.2, libunwind-20200331, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, png-1.6.37, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-linguisttools-5.14.2, qt5-network-5.14.2, qt5-qmake-5.14.2, qt5-widgets-5.14.2, qt5-xml-5.14.2, qtchooser-66_2, readline-8.0.4, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5

dssi-1.1.1_8
API for audio processing plugins
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: celt-0.11.3_3, db5-5.3.28_7, flac-1.3.3, gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, jackit-0.125.0_9, ladspa-1.15, libX11-1.6.9_1,1, libXau-1.0.9, libXdmcp-1.1.3, libdssialsacompat-1.0.8a_2, liblo-0.31_1, libogg-1.3.4,4, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, pkgconf-1.7.3,1, readline-8.0.4, xorgproto-2020.1

dtmfdial-0.2
Generate DTMF dial tones from the command line
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Comms

dumb-0.9.3_5
IT, XM, S3M, and MOD player library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: amdmi3@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1

dumb-allegro-0.9.3_5
IT, XM, S3M, and MOD player library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: amdmi3@FreeBSD.org
Требует: allegro-4.4.3.1, expat-2.2.8, gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libGLU-9.0.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86dga-1.1.5, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, pciids-20200529, png-1.6.37, wayland-1.18.0_4, xorgproto-2020.1

easytag-2.4.3_3
GTK Tag editor for audio files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: novel@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, id3lib-3.8.3_10, indexinfo-0.3.1, intltool-0.51.0_1, iso8879-1986_3, itstool-2.0.6, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libiconv-1.16, libid3tag-0.15.1b_2, libidn2-2.3.0_1, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, opus-1.3.1, opusfile-0.10, p11-kit-0.23.20_1, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, py27-libxml2-2.9.10, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speex-1.2.0,1, speexdsp-1.2.0, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, taglib-1.12.b.1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.3.0, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.29, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

eawpats-12_4
Eric A. Welsh's collection of Gravis Ultrasound MIDI patches
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

eawplus-12.1_3
E.A.W.+Izumo+Tamuki collection of Gravis Ultrasound MIDI patches
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: eawpats-12_4, guspat-20000706_2

ecasound-2.9.1_6
Multitrack audio processing software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, ladspa-1.15, libffi-3.3, pkgconf-1.7.3,1, python37-3.7.8_1, readline-8.0.4

elisa-20.04.2
Audio player with QML and KDE Plasma integration
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, alsa-lib-1.1.2_2, aom-2.0.0_1, argp-standalone-1.3_4, argyllcms-1.9.2_5, aspell-0.60.8,1, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, boost-libs-1.72.0_2, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, colord-1.3.5, cups-2.3.3_1, curl-7.71.0, dav1d-0.7.1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, ebook-tools-0.2.2_5, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_3, exiv2-0.27.2,1, expat-2.2.8, ffmpeg-4.3_3,1, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnupg-2.2.20, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, kf5-attica-5.71.0, kf5-baloo-5.71.0, kf5-breeze-icons-5.71.0, kf5-extra-cmake-modules-5.71.0_2, kf5-karchive-5.71.0, kf5-kauth-5.71.0, kf5-kbookmarks-5.71.0, kf5-kcmutils-5.71.0, kf5-kcodecs-5.71.0, kf5-kcompletion-5.71.0, kf5-kconfig-5.71.0, kf5-kconfigwidgets-5.71.0, kf5-kcoreaddons-5.71.0, kf5-kcrash-5.71.0, kf5-kdbusaddons-5.71.0, kf5-kdeclarative-5.71.0, kf5-kded-5.71.0_1, kf5-kdoctools-5.71.0, kf5-kfilemetadata-5.71.0_4, kf5-kglobalaccel-5.71.0, kf5-kguiaddons-5.71.0, kf5-ki18n-5.71.0, kf5-kiconthemes-5.71.0, kf5-kidletime-5.71.0, kf5-kio-5.71.0, kf5-kirigami2-5.71.0, kf5-kitemviews-5.71.0, kf5-kjobwidgets-5.71.0, kf5-knotifications-5.71.0, kf5-kpackage-5.71.0, kf5-kservice-5.71.0, kf5-ktextwidgets-5.71.0, kf5-kwallet-5.71.0, kf5-kwidgetsaddons-5.71.0, kf5-kwindowsystem-5.71.0, kf5-kxmlgui-5.71.0, kf5-solid-5.71.0, kf5-sonnet-5.71.0, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXv-1.0.11_2,1, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libass-0.14.0, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcddb-1.3.2_4, libcroco-0.6.13, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.102,1, libdvbpsi-1.3.3, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libebml-1.4.0, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libevdev-1.5.9_1, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libgsf-1.14.47, libgudev-230_1, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, libinotify-20180201_2, libinput-1.15.6, libksba-1.4.0, libltdl-2.4.6, liblz4-1.9.2_1,1, libmatroska-1.6.0, libmtdev-1.1.5_2, libmysofa-1.1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libtextstyle-0.20.2, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libwacom-1.4.1, libx264-0.160.3011, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, libzip-1.5.2, liveMedia-2020.06.25,2, lmdb-0.9.24_2,1, lua52-5.2.4, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, ninja-1.10.0,2, npth-1.6, nspr-4.26, nss-3.54, openal-soft-1.20.1_1, opencv-core-3.4.1_34, openjpeg-2.3.1, opus-1.3.1, orc-0.4.31, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, phonon-qt5-4.11.1, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, polkit-qt-1-0.113.0_8, poppler-0.89.0_1, poppler-data-0.4.9_3, poppler-qt5-0.89.0_1, portaudio-19.6.0_4,1, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-concurrent-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-declarative-5.14.2, qt5-graphicaleffects-5.14.2, qt5-gui-5.14.2, qt5-linguisttools-5.14.2, qt5-multimedia-5.14.2, qt5-network-5.14.2, qt5-opengl-5.14.2, qt5-printsupport-5.14.2, qt5-qmake-5.14.2, qt5-quickcontrols2-5.14.2, qt5-script-5.14.2, qt5-speech-5.14.2, qt5-sql-5.14.2, qt5-svg-5.14.2, qt5-testlib-5.14.2, qt5-uiplugin-5.14.2, qt5-uitools-5.14.2, qt5-widgets-5.14.2, qt5-x11extras-5.14.2, qt5-xml-5.14.2, qt5-xmlpatterns-5.14.2, qtchooser-66_2, readline-8.0.4, rhash-1.3.9, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_2, speech-dispatcher-0.8.8, speex-1.2.0,1, speexdsp-1.2.0, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, taglib-1.12.b.1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, twolame-0.4.0, vlc-3.0.11_2,4, vulkan-headers-1.2.135.0, wayland-1.18.0_4, wayland-protocols-1.20, x265-3.2.1_3, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, xvid-1.3.7,1, zstd-1.4.5
Также присутствует в: Kde, Kde-applications

emms-emacs26-5.0_3
Emacs Multi-Media System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick7-7.0.10.6, ORBit2-2.14.19_2, aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_5,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_6, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_5, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgd-2.3.0,1, libgsf-1.14.47, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_2, mailutils-3.9, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, openjpeg-2.3.1, p11-kit-0.23.20_1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_3, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, texinfo-6.7_3,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Elisp

emms-emacs26_canna-5.0_3
Emacs Multi-Media System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick7-7.0.10.6, ORBit2-2.14.19_2, aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_5,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_6, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_5, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgd-2.3.0,1, libgsf-1.14.47, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_2, mailutils-3.9, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, openjpeg-2.3.1, p11-kit-0.23.20_1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_3, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, texinfo-6.7_3,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Elisp

emms-emacs26_nox-5.0_3
Emacs Multi-Media System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick7-7.0.10.6, ORBit2-2.14.19_2, aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dconf-0.36.0, dejavu-2.37_1, desktop-file-utils-0.24, emacs-canna-26.3_5,3, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_6, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gconf2-3.2.6_5, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, ghostscript9-agpl-base-9.52_5, ghostscript9-agpl-x11-9.52, giflib-5.2.1, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gsfonts-8.11_8, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtk3-3.24.20, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, ja-canna-lib-3.7p3_9, jbig2dec-0.18, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libIDL-0.8.14_4, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgd-2.3.0,1, libgsf-1.14.47, libiconv-1.16, libidn-1.35, libidn2-2.3.0_1, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.16, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libraqm-0.6.0, libraw-0.19.5, librsvg2-2.40.21, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libwmf-0.2.8.4_15, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, m17n-db-1.8.0, m17n-lib-1.8.0_2, mailutils-3.9, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, openjpeg-2.3.1, p11-kit-0.23.20_1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, polkit-0.116, poppler-data-0.4.9_3, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, texinfo-6.7_3,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, webp-1.1.0, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1
Также присутствует в: Elisp

emms-emacs28-5.0_3
Emacs Multi-Media System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.54, emacs-devel-nox-28.0.50.20200701,2, gdbm-1.18.1_1, gettext-runtime-0.20.2, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, indexinfo-0.3.1, jansson-2.13.1, libffi-3.3, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libtasn1-4.16.0, libunistring-0.9.10_1, libxml2-2.9.10, mailutils-3.9, nettle-3.6, p11-kit-0.23.20_1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.3, readline-8.0.4, texinfo-6.7_3,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Elisp

emms-emacs28_nox-5.0_3
Emacs Multi-Media System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: boehm-gc-8.0.4_1, boehm-gc-threaded-8.0.4_1, ca_root_nss-3.54, emacs-devel-nox-28.0.50.20200701,2, gdbm-1.18.1_1, gettext-runtime-0.20.2, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, indexinfo-0.3.1, jansson-2.13.1, libffi-3.3, libiconv-1.16, libidn2-2.3.0_1, libltdl-2.4.6, libtasn1-4.16.0, libunistring-0.9.10_1, libxml2-2.9.10, mailutils-3.9, nettle-3.6, p11-kit-0.23.20_1, p5-Locale-libintl-1.31, p5-Text-Unidecode-1.30, p5-Unicode-EastAsianWidth-12.0, perl5-5.30.3, readline-8.0.4, texinfo-6.7_3,1, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Elisp

enscribe-0.1.0_9
Create digital audio watermark images from photographic images
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.8, flac-1.3.3, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, giflib-5.2.1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libgd-2.3.0,1, libogg-1.3.4,4, libsndfile-1.0.28_2, libvorbis-1.3.6_1,3, pkgconf-1.7.3,1, png-1.6.37, tiff-4.1.0, webp-1.1.0
Также присутствует в: Graphics

epos-2.5.37_1
Language independent Text-to-Speech (TTS) system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1

eq10q-lv2-2.2_3
Parametric equalizer LV2 audio plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, atkmm-2.28.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cairomm-1.12.2_4, cmake-3.17.3_1, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, fftw3-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, glibmm-2.56.0_2,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, gtkmm24-2.24.5_1, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsigc++-2.10.3, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml++-2.40.1,1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, ninja-1.10.0,2, p11-kit-0.23.20_1, pango-1.42.4_3, pangomm-2.40.1_4, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

espeak-1.48.04_7
Software speech synthesizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, portaudio-19.6.0_4,1

espressivo-lv2-g20190421_1
LV2 plugin bundle to handle expressive events
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libelf-0.8.13_3, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lilv-0.24.8, lv2-1.18.0, lv2lint-0.6.0, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, nettle-3.6, ninja-1.10.0,2, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, serd-0.30.4, shared-mime-info-1.10_2, sord-0.16.4, sratom-0.6.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

etcd-1.0.1_3
Enhanced Tiny CD, a simple ncurses-based CD player
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aalib-1.4.r5_13, expat-2.2.8, indexinfo-0.3.1, libGLU-9.0.1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20200331, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, pciids-20200529, sdl-1.2.15_14,2, wayland-1.18.0_4, xorgproto-2020.1

eteroj-lv2-0.6.0_1
OSC injection/ejection from/to UDP/TCP/Serial for LV2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libelf-0.8.13_3, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lilv-0.24.8, lv2-1.18.0, lv2lint-0.6.0, mesa-libs-19.0.8_2, meson-0.54.3, mkfontscale-1.2.1, nettle-3.6, ninja-1.10.0,2, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, serd-0.30.4, shared-mime-info-1.10_2, sord-0.16.4, sratom-0.6.4, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

etktab-3.2_3
Guitar tablature editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, indexinfo-0.3.1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXft-2.3.3, libXrender-0.9.10_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, tcl86-8.6.10, tk86-8.6.10_1, xorgproto-2020.1
Также присутствует в: Tcl, Tk

exaile-4.1.0.a1_1
Full featured python-based music player for GTK+
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rm@FreeBSD.org
Требует: aarch64-none-elf-binutils-2.33.1_2,1, adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.34.2, at-spi2-core-2.36.0, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, colord-1.3.5, cups-2.3.3_1, db5-5.3.28_7, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.24, encodings-1.0.5,1, expat-2.2.8, faad2-2.8.8,1, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gcc9-9.3.0_1, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, gettext-tools-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gstreamer1-1.16.2, gstreamer1-plugins-1.16.2, gstreamer1-plugins-bad-1.16.2, gstreamer1-plugins-faad-1.16.2, gstreamer1-plugins-good-1.16.2, gtk-update-icon-cache-3.24.20, gtk3-3.24.20, harfbuzz-2.6.8, help2man-1.47.15, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.4, lcms2-2.11_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.13, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libepoxy-1.5.4, libffi-3.3, libfontenc-1.1.4, libgsf-1.14.47, libiconv-1.16, libidn2-2.3.0_1, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.21, libtasn1-4.16.0, libtextstyle-0.20.2, libunistring-0.9.10_1, libunwind-20200331, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpc-1.1.0_2, mpfr-4.0.2, nettle-3.6, nspr-4.26, orc-0.4.31, p11-kit-0.23.20_1, p5-Locale-gettext-1.07, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, png-1.6.37, polkit-0.116, py27-bsddb3-6.2.7, py37-cairo-1.18.1_1, py37-dbus-1.2.16, py37-gobject3-3.28.3_2, py37-gstreamer1-1.16.1, py37-mutagen-1.42.0_2, py37-setuptools-44.0.0, pydbus-common-1.2.16, pygobject3-common-3.28.3_2, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, spidermonkey60-60.9.0_4, sqlite3-3.32.2,1, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, wayland-protocols-1.20, xkeyboard-config-2.29, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

ezstream-0.5.6_6
Command line utility for streaming to icecast servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ayu@commun.jp
Требует: libogg-1.3.4,4, libshout-2.4.3_2, libtheora-1.1.1_7, libvorbis-1.3.6_1,3, libxml2-2.9.10, pkgconf-1.7.3,1, speex-1.2.0,1, speexdsp-1.2.0, taglib-1.12.b.1

faac-1.29.9.2_3
MPEG-2 and MPEG-4 AAC audio encoder
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1

faad2-2.8.8
MPEG-2 and MPEG-4 AAC audio decoder
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.2, gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libtool-2.4.6_1, m4-1.4.18_1,1, perl5-5.30.3

fabla2-lv2-g20180331_1
Sampler with multiple layers, banks, pads, integrated FX and routing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cmake-3.17.3_1, cups-2.3.3_1, curl-7.71.0, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, jsoncpp-1.9.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdaemon-0.14_1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libuv-1.38.1, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, lv2-1.18.0, lzo2-2.10_1, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, ninja-1.10.0,2, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, pixman-0.40.0, pkgconf-1.7.3,1, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

fapg-0.43
Fast Audio Playlist Generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: m.muenz@gmail.com
Требует: uriparser-0.9.1

fasttracker2-1.26
Fasttracker II clone
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: alsa-lib-1.1.2_2, ca_root_nss-3.54, cmake-3.17.3_1, curl-7.71.0, expat-2.2.8, gettext-runtime-0.20.2, indexinfo-0.3.1, jsoncpp-1.9.3, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libarchive-3.4.3,1, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libiconv-1.16, liblz4-1.9.2_1,1, libnghttp2-1.41.0, libpciaccess-0.16, libpthread-stubs-0.4, libunwind-20200331, libuv-1.38.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-19.0.8_2, ninja-1.10.0,2, pciids-20200529, python37-3.7.8_1, readline-8.0.4, rhash-1.3.9, sdl2-2.0.12, wayland-1.18.0_4, xkeyboard-config-2.29, xorgproto-2020.1

faust-2.5.23_4
Functional programming language for realtime audio signal processing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: ca_root_nss-3.54, gettext-runtime-0.20.2, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, indexinfo-0.3.1, libedit-3.1.20191231,1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libidn2-2.3.0_1, libmicrohttpd-0.9.70, libtasn1-4.16.0, libunistring-0.9.10_1, libxml2-2.9.10, llvm60-6.0.1_7, nettle-3.6, p11-kit-0.23.20_1, perl5-5.30.3, pkgconf-1.7.3,1, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Также присутствует в: Devel

faust-lv2-1.4.20180118_6
LV2 plugin architecture for the Faust programming language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: atk-2.36.0, avahi-app-0.7_3, boost-libs-1.72.0_2, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, faust-2.5.23_4, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdaemon-0.14_1, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.38, libiconv-1.16, libidn2-2.3.0_1, libmicrohttpd-0.9.70, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libtasn1-4.16.0, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, libxslt-1.1.34_1, llvm60-6.0.1_7, lv2-1.18.0, mesa-libs-19.0.8_2, mkfontscale-1.2.1, nettle-3.6, p11-kit-0.23.20_1, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, png-1.6.37, py27-pyparsing-2.4.7, py27-six-1.14.0, py27-webencodings-0.5.1, py37-html5lib-1.0.1, py37-isodate-0.6.0, py37-lxml-4.5.1, py37-pygments-2.5.2, py37-rdflib-4.2.2_1, py37-setuptools-44.0.0, py37-sparqlwrapper-1.8.5, python27-2.7.18_1, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.18.0_4, xorg-fonts-truetype-7.7_1, xorgproto-2020.1

faustlive-g20171205_4
Standalone application that embeds Faust
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@FreeBSD.org
Требует: alsa-lib-1.1.2_2, ca_root_nss-3.54, celt-0.11.3_3, curl-7.71.0, db5-5.3.28_7, dbus-1.12.18, etc_os-release-0.1_3, expat-2.2.8, faust-2.5.23_4, flac-1.3.3, fontconfig-2.13.92_2,1, freetype2-2.10.2, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, graphite2-1.3.14, harfbuzz-2.6.8, hicolor-icon-theme-0.17, icu-67.1,1, indexinfo-0.3.1, jackit-0.125.0_9, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libedit-3.1.20191231,1, libepoll-shim-0.0.20200602, libevdev-1.5.9_1, libffi-3.3, libgcrypt-1.8.5, libgpg-error-1.38, libgudev-230_1, libiconv-1.16, libidn2-2.3.0_1, libinput-1.15.6, liblz4-1.9.2_1,1, libmicrohttpd-0.9.70, libmtdev-1.1.5_2, libnghttp2-1.41.0, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libqrencode-4.0.2, libsamplerate-0.1.9, libsndfile-1.0.28_2, libtasn1-4.16.0, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libvorbis-1.3.6_1,3, libwacom-1.4.1, libxcb-1.13.1, libxkbcommon-0.10.0_2, libxml2-2.9.10, libxshmfence-1.3, llvm60-6.0.1_7, mesa-libs-19.0.8_2, nettle-3.6, p11-kit-0.23.20_1, pciids-20200529, pcre-8.44, pcre2-10.35, perl5-5.30.3, png-1.6.37, py27-evdev-0.8.1_1, py27-pyudev-0.22.0, py27-six-1.14.0, py37-setuptools-44.0.0, python27-2.7.18_1, python37-3.7.8_1, qt5-buildtools-5.14.2, qt5-core-5.14.2_3, qt5-dbus-5.14.2, qt5-gui-5.14.2, qt5-network-5.14.2, qt5-qmake-5.14.2, qt5-widgets-5.14.2, qtchooser-66_2, readline-8.0.4, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vulkan-headers-1.2.135.0, wayland-1.18.0_4, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.29, xorgproto-2020.1, xprop-1.2.4, xset-1.2.4_3, zstd-1.4.5

fcplay-0.0.1_2
Future Composer Reference Player
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libsidplay-1.36.59_1

fdk-aac-2.0.1
Port of the Fraunhofer FDK AAC Codec Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org

fdmf-0.0.9.s_11
Find similar music by perceptual hashing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, atk-2.36.0, avahi-app-0.7_3, ca_root_nss-3.54, cairo-1.16.0,2, cups-2.3.3_1, curl-7.71.0, dav1d-0.7.1, dbus-1.12.18, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, ffmpeg-4.3_3,1, fftw3-3.3.8_6, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.13.92_2,1, freetype2-2.10.2, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.40.0, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmp-6.2.0, gnome_subr-1.0, gnutls-3.6.14, gobject-introspection-1.56.1_1,1, graphite2-1.3.14, gtk-update-icon-cache-3.24.20, gtk2-2.24.32, harfbuzz-2.6.8, hicolor-icon-theme-0.17, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-2.0.4, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXaw-1.0.13_3,2, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXpm-3.5.13, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXv-1.0.11_2,1, libXxf86dga-1.1.5, libXxf86vm-1.1.4_3, libao-1.2.0_4, libass-0.14.0, libdaemon-0.14_1, libdrm-2.4.102,1, libdvdcss-1.4.2, libdvdnav-6.1.0, libdvdread-6.1.0, libepoll-shim-0.0.20200602, libffi-3.3, libfontenc-1.1.4, libiconv-1.16, libidn2-2.3.0_1, libkate-0.4.1_10, libnghttp2-1.41.0, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, libtasn1-4.16.0, libtheora-1.1.1_7, libudev-devd-0.4.2, libunistring-0.9.10_1, libunwind-20200331, libv4l-1.18.0, libva-2.8.0, libvdpau-1.4, libvorbis-1.3.6_1,3, libvpx-1.8.2_1, libx264-0.160.3011, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, mkfontscale-1.2.1, mpg123-1.26.1, mplayer-1.4.0.20200621, mplayer-skins-1.1.5, nettle-3.6, opencv-core-3.4.1_34, opus-1.3.1, p11-kit-0.23.20_1, p5-GDBM-1.14_5, pango-1.42.4_3, pciids-20200529, pcre-8.44, perl5-5.30.3, pixman-0.40.0, plotutils-2.6_8,1, png-1.6.37, python37-3.7.8_1, readline-8.0.4, shared-mime-info-1.10_2, speex-1.2.0,1, speexdsp-1.2.0, tiff-4.1.0, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vorbis-tools-1.4.0_10,3, wayland-1.18.0_4, x265-3.2.1_3, xorg-fonts-truetype-7.7_1, xorgproto-2020.1, xvid-1.3.7,1

festalon-0.5.5_14
Command line player for .nsf and .hes audio files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: aalib-1.4.r5_13, expat-2.2.8, flac-1.3.3, indexinfo-0.3.1, libGLU-9.0.1, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.102,1, libepoll-shim-0.0.20200602, libffi-3.3, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_2, libunwind-20200331, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, libxshmfence-1.3, mesa-libs-19.0.8_2, pciids-20200529, pkgconf-1.7.3,1, sdl-1.2.15_14,2, wayland-1.18.0_4, xorgproto-2020.1

festival-2.4_1
Multi-lingual speech synthesis system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Требует: gettext-runtime-0.20.2, gmake-4.3_2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1
Также присутствует в: Accessibility

festival-freebsoft-utils-0.10_4
Festival utilities focused on interaction with Speech Dispatcher
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: festival-2.4_1, flac-1.3.3, gettext-runtime-0.20.2, gsm-1.0.13_2, indexinfo-0.3.1, lame-3.100_2, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libao-1.2.0_4, libid3tag-0.15.1b_2, libltdl-2.4.6, libmad-0.15.1b_7, libogg-1.3.4,4, libpthread-stubs-0.4, libsndfile-1.0.28_2, libvorbis-1.3.6_1,3, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, opus-1.3.1, opusfile-0.10, perl5-5.30.3, png-1.6.37, sox-14.4.2_3, xorgproto-2020.1
Также присутствует в: Accessibility

festlex-cmu-1.95
CMU American English pronunciation dictionary for Festival
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Accessibility

festlex-czech-0.2.1
Czech language support for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: valtri@civ.zcu.cz
Также присутствует в: Accessibility

festlex-oald-1.4.1_1
Oxford Advanced Learner's pronunciation dictionary for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1
Также присутствует в: Accessibility

festlex-ogi-2.2_2
Composite pronunciation dictionary from ogi.edu for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1
Также присутствует в: Accessibility

festlex-poslex-1.4.1_2
English lexicon for Festival
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Accessibility

festvox-cmu_us_awb_arctic-0.95
CMU US English Scottish male voice for festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-cmu-1.95, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1

festvox-cmu_us_bdl_arctic-0.95
CMU US English male voice for festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-cmu-1.95, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1

festvox-cmu_us_clb_arctic-0.95
CMU US English female voice for festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-cmu-1.95, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1

festvox-cmu_us_jmk_arctic-0.95
CMU US English Canadian male voice for festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-cmu-1.95, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1

festvox-cmu_us_ksp_arctic-0.95
CMU US English Indian male voice for festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-cmu-1.95, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1

festvox-cmu_us_rms_arctic-0.95
CMU US English male voice for festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-cmu-1.95, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1

festvox-cmu_us_slt_arctic-0.95
CMU US English female voice for festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-cmu-1.95, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1

festvox-don-1.4.0_2
British English male voice for Festival speech synthesis system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-oald-1.4.1_1, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1
Также присутствует в: Accessibility

festvox-el11-1.4.0_2
Castilian Spanish male voice for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1
Также присутствует в: Accessibility, Spanish

festvox-kal16-1.4.0
American English male voice, sampled at 16 kHz, for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Также присутствует в: Accessibility

festvox-kal8-1.4.0_1
American English male voice, sampled at 8 kHz, for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Также присутствует в: Accessibility

festvox-ked16-1.4.0_1
American English male voice, sampled at 16 kHz, for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Также присутствует в: Accessibility

festvox-ked8-1.4.0_1
American English male voice, sampled at 8 kHz, for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Также присутствует в: Accessibility

festvox-rab16-1.4.1_2
16 kHz British English male voice for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-oald-1.4.1_1, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1
Также присутствует в: Accessibility

festvox-rab8-1.4.1_2
British English male voice, sampled at 8 kHz, for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-oald-1.4.1_1, festlex-poslex-1.4.1_2, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1
Также присутствует в: Accessibility

festvox-russian-0.5
Russian male voice for Festival speech synthesis system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yerenkow@gmail.com
Требует: festival-2.4_1, gettext-runtime-0.20.2, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.9_1,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.13, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.10, nas-1.9.4_3, perl5-5.30.3, xorgproto-2020.1

ffmpeg-4.3_3
Realtime audio/video encoder/converter and streaming server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: aom-2.0.0_1, argp-standalone-1.3_4, ca_root_nss-3.54, cairo-1.16.0,2, dav1d-0.7.1, evdev-proto-5.3, expat-2.2.8, fontconfig-2.13.92_2,1, freetype2-2.10.2, frei0r-1.6.1, fribidi-0.19.7, gettext-runtime-0.20.2, glib-2.56.3_9,1, gmake-4.3_2, gmp-6.2.0, gnutls-3.6.14, graphite2-1.3.14, harfbuzz-2.6.8, indexinfo-0.3.1, jpeg-turbo-2.0.4, libX11-1.6.9_1,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXrandr-1.5.2,