Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Accessibility

Поиск портов:

Порты в помощь людям с ограниченными возможностями.

accerciser-3.22.0
Interactive Python accessibility explorer for GNOME
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, itstool-2.0.5_2, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, p11-kit-0.23.17, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, py27-gobject3-3.28.3, py27-libxml2-2.9.9, py35-setuptools-41.2.0, py36-cairo-1.18.1_1, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

at-spi2-atk-2.26.2
Assisted Technology Provider module for GTK+
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: at-spi2-core-2.28.0, atk-2.28.1, dbus-1.12.12, expat-2.2.8, gettext-runtime-0.20.1, glib-2.56.3_6,1, indexinfo-0.3.1, intltool-0.51.0_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXtst-1.2.3_2, libffi-3.2.1_3, libiconv-1.14_11, libpthread-stubs-0.4, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, meson-0.52.0, ninja-1.9.0,2, p5-XML-Parser-2.44, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, py35-setuptools-41.2.0, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, xkeyboard-config-2.27, xorgproto-2019.1
Также присутствует в: X11-toolkits

at-spi2-core-2.28.0
Assistive Technology Service Provider Interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: dbus-1.12.12, expat-2.2.8, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gobject-introspection-1.56.1,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXtst-1.2.3_2, libffi-3.2.1_3, libiconv-1.14_11, libpthread-stubs-0.4, libtextstyle-0.20.1, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, meson-0.52.0, ninja-1.9.0,2, pcre-8.43_2, pkgconf-1.6.3,1, py35-setuptools-41.2.0, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, xkeyboard-config-2.27, xorgproto-2019.1
Также присутствует в: X11-toolkits

atk-2.28.1
GNOME accessibility toolkit (ATK)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gobject-introspection-1.56.1,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libtextstyle-0.20.1, libxml2-2.9.9, meson-0.52.0, ninja-1.9.0,2, pcre-8.43_2, pkgconf-1.6.3,1, py35-setuptools-41.2.0, python35-3.5.7_2, python36-3.6.9, readline-8.0.0
Также присутствует в: Devel

atkmm-2.24.2_4
C++ wrapper for ATK API library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: atk-2.28.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, glibmm-2.56.0_2,1, gmake-4.2.1_3, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libsigc++-2.10.0_4, libxml2-2.9.9, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, python36-3.6.9, readline-8.0.0
Также присутствует в: Gnome

caribou-0.4.21_2
Gnome On-Screen keyboard
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, clutter-1.26.2, cogl-1.22.2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, iso-codes-4.2, jbigkit-2.1_1, jpeg-turbo-2.0.3, json-glib-1.4.2, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgee-0.20.1, libgpg-error-1.36, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxkbfile-1.1.0, libxklavier-5.3_1,1, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, p11-kit-0.23.17, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, py27-gobject3-3.28.3, py35-setuptools-41.2.0, py36-atspi-2.26.0, py36-cairo-1.18.1_1, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkbcomp-1.4.2, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

dynamag-1.1_2
Magnifying utility which updates continuously
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gccmakedep-1.0.3, gettext-runtime-0.20.1, imake-1.0.8,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, makedepend-1.0.6,1, perl5-5.30.0, tradcpp-0.5.3, xorg-cf-files-1.0.6, xorgproto-2019.1
Также присутствует в: X11

eflite-0.4.1
Speech server for Festival Lite used by yasr and Emacspeak
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: David.K.Gerry@GMail.com
Требует: flite-2.1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1

festival-2.4_1
Multi-lingual speech synthesis system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, nas-1.9.4_3, perl5-5.30.0, xorgproto-2019.1
Также присутствует в: Audio

festival-freebsoft-utils-0.10_4
Festival utilities focused on interaction with Speech Dispatcher
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: festival-2.4_1, flac-1.3.3, gettext-runtime-0.20.1, gsm-1.0.13_2, indexinfo-0.3.1, lame-3.100_2, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXt-1.2.0,1, libao-1.2.0_4, libid3tag-0.15.1b_1, libltdl-2.4.6, libmad-0.15.1b_6, libogg-1.3.4,4, libpthread-stubs-0.4, libsndfile-1.0.28_2, libvorbis-1.3.6,3, libxcb-1.13.1, libxml2-2.9.9, nas-1.9.4_3, opus-1.3.1, opusfile-0.10, perl5-5.30.0, png-1.6.37, sox-14.4.2_3, xorgproto-2019.1
Также присутствует в: Audio

festlex-cmu-1.95
CMU American English pronunciation dictionary for Festival
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Audio

festlex-czech-0.2.1
Czech language support for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: valtri@civ.zcu.cz
Также присутствует в: Audio

festlex-oald-1.4.1_1
Oxford Advanced Learner's pronunciation dictionary for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, nas-1.9.4_3, perl5-5.30.0, xorgproto-2019.1
Также присутствует в: Audio

festlex-ogi-2.2_2
Composite pronunciation dictionary from ogi.edu for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-poslex-1.4.1_2, gettext-runtime-0.20.1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, nas-1.9.4_3, perl5-5.30.0, xorgproto-2019.1
Также присутствует в: Audio

festlex-poslex-1.4.1_2
English lexicon for Festival
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Audio

festvox-don-1.4.0_2
British English male voice for Festival speech synthesis system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-oald-1.4.1_1, festlex-poslex-1.4.1_2, gettext-runtime-0.20.1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, nas-1.9.4_3, perl5-5.30.0, xorgproto-2019.1
Также присутствует в: Audio

festvox-el11-1.4.0_2
Castilian Spanish male voice for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, gettext-runtime-0.20.1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, nas-1.9.4_3, perl5-5.30.0, xorgproto-2019.1
Также присутствует в: Audio, Spanish

festvox-kal16-1.4.0
American English male voice, sampled at 16 kHz, for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Также присутствует в: Audio

festvox-kal8-1.4.0_1
American English male voice, sampled at 8 kHz, for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Также присутствует в: Audio

festvox-ked16-1.4.0_1
American English male voice, sampled at 16 kHz, for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Также присутствует в: Audio

festvox-ked8-1.4.0_1
American English male voice, sampled at 8 kHz, for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Также присутствует в: Audio

festvox-rab16-1.4.1_2
16 kHz British English male voice for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-oald-1.4.1_1, festlex-poslex-1.4.1_2, gettext-runtime-0.20.1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, nas-1.9.4_3, perl5-5.30.0, xorgproto-2019.1
Также присутствует в: Audio

festvox-rab8-1.4.1_2
British English male voice, sampled at 8 kHz, for Festival
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: festival-2.4_1, festlex-oald-1.4.1_1, festlex-poslex-1.4.1_2, gettext-runtime-0.20.1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXaw-1.0.13_3,2, libXdmcp-1.1.3, libXext-1.3.4,1, libXmu-1.1.3,1, libXpm-3.5.12_2, libXt-1.2.0,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, nas-1.9.4_3, perl5-5.30.0, xorgproto-2019.1
Также присутствует в: Audio

kdeaccessibility-19.08.1
Accessibility applications for KDE 5
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kio-5.62.1, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knotifications-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, kmag-19.08.1, kmousetool-19.08.1, kmouth-19.08.1, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, libmtdev-1.1.5_2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, npth-1.6, nspr-4.22, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde

kmag-19.08.1
KDE Screen magnifier
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kio-5.62.1, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knotifications-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde, Kde-applications

kmousetool-19.08.1
Automatic mouse click tool for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kitemviews-5.62.0, kf5-knotifications-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, nspr-4.22, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde, Kde-applications

kmouth-19.08.1
Speech synthesizer frontend for KDE
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, aspell-0.60.8.20190817, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, boost-libs-1.71.0_1, ca_root_nss-3.46.1, cairo-1.16.0,2, cmake-3.15.4, colord-1.3.5, cups-2.2.12, curl-7.66.0, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.79.1_1,1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmp-6.1.2_1, gnome_subr-1.0, gnupg-2.2.17_2, gnutls-3.6.10, gobject-introspection-1.56.1,1, gpgme-1.13.1, gpgme-cpp-1.13.1, gpgme-qt5-1.13.1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, hunspell-1.7.0_2, icu-65.1,1, indexinfo-0.3.1, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-attica-5.62.0, kf5-breeze-icons-5.62.0, kf5-extra-cmake-modules-5.62.0, kf5-karchive-5.62.0, kf5-kauth-5.62.0, kf5-kbookmarks-5.62.0, kf5-kcodecs-5.62.0, kf5-kcompletion-5.62.0, kf5-kconfig-5.62.0, kf5-kconfigwidgets-5.62.0, kf5-kcoreaddons-5.62.0, kf5-kcrash-5.62.0, kf5-kdbusaddons-5.62.0, kf5-kdoctools-5.62.0, kf5-kglobalaccel-5.62.0, kf5-kguiaddons-5.62.0, kf5-ki18n-5.62.0, kf5-kiconthemes-5.62.0, kf5-kio-5.62.1, kf5-kitemviews-5.62.0, kf5-kjobwidgets-5.62.0, kf5-knotifications-5.62.0, kf5-kservice-5.62.0, kf5-ktextwidgets-5.62.0, kf5-kwallet-5.62.0, kf5-kwidgetsaddons-5.62.0, kf5-kwindowsystem-5.62.0, kf5-kxmlgui-5.62.0, kf5-solid-5.62.0, kf5-sonnet-5.62.0, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXmu-1.1.3,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXt-1.2.0,1, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libassuan-2.5.3, libcanberra-0.30_5, libcanberra-gtk3-0.30_5, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_10, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libevdev-1.5.9, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libgsf-1.14.44, libgudev-230_1, libiconv-1.14_11, libidn2-2.2.0, libinotify-20180201_1, libinput-1.12.6_1, libksba-1.3.5_1, libltdl-2.4.6, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libudev-devd-0.4, libunistring-0.9.10_1, libunwind-20170615, libuv-1.32.0, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, libxslt-1.1.33, lzo2-2.10_1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, ninja-1.9.0,2, npth-1.6, nspr-4.22, p11-kit-0.23.17, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, phonon-qt5-4.11.0, pinentry-1.1.0_6, pinentry-qt5-1.1.0_1, pinentry-tty-1.1.0, pixman-0.38.4, png-1.6.37, polkit-0.114_3, polkit-qt-1-0.113.0_8, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-concurrent-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-declarative-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-opengl-5.13.0_1, qt5-printsupport-5.13.0_1, qt5-qmake-5.13.0, qt5-script-5.13.0_1, qt5-speech-5.13.0, qt5-sql-5.13.0_1, qt5-svg-5.13.0_1, qt5-testlib-5.13.0_1, qt5-uiplugin-5.13.0_1, qt5-uitools-5.13.0_1, qt5-widgets-5.13.0_1, qt5-x11extras-5.13.0_1, qt5-xml-5.13.0_1, qt5-xmlpatterns-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde, Kde-applications

libqaccessibilityclient-0.4.1_1
Helper to make writing accessibility tools easier
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: ca_root_nss-3.46.1, cmake-3.15.4, curl-7.66.0, dbus-1.12.12, etc_os-release-0.1_2, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, jsoncpp-1.8.1_7, kf5-extra-cmake-modules-5.62.0, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libarchive-3.4.0,1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgudev-230_1, libiconv-1.14_11, libinput-1.12.6_1, liblz4-1.9.2,1, libmtdev-1.1.5_2, libnghttp2-1.39.2, libpciaccess-0.16, libpthread-stubs-0.4, libudev-devd-0.4, libunwind-20170615, libuv-1.32.0, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, lzo2-2.10_1, mesa-libs-18.3.2_2, ninja-1.9.0,2, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, png-1.6.37, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-linguisttools-5.13.0_1, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qt5-widgets-5.13.0_1, qt5-xml-5.13.0_1, qtchooser-66, readline-8.0.0, rhash-1.3.5, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3
Также присутствует в: Kde

linux-c6-atk-1.30.0_2
Accessibility Toolkit (Linux CentOS 6.10)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c6-6.10_1
Также присутствует в: Linux

linux-c7-at-spi2-atk-2.26.2
Assistive technology ATK bridge (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: at-spi2-core-2.28.0, dbus-1.12.12, expat-2.2.8, gettext-runtime-0.20.1, glib-2.56.3_6,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXtst-1.2.3_2, libffi-3.2.1_3, libiconv-1.14_11, libpthread-stubs-0.4, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, linux-c7-at-spi2-core-2.28.0, linux-c7-atk-2.28.1, linux-c7-dbus-libs-1.10.24_1, linux-c7-elfutils-libelf-0.176, linux-c7-elfutils-libs-0.176, linux-c7-expat-2.1.0_2, linux-c7-fontconfig-2.13.0, linux-c7-freetype-2.8_1, linux-c7-libgcrypt-1.5.3_4, linux-c7-libgpg-error-1.12_2, linux-c7-libpng-1.5.13_2, linux-c7-lz4-1.7.5_1, linux-c7-systemd-libs-219_2, linux-c7-xorg-libs-7.7_8, linux_base-c7-7.7.1908, pcre-8.43_2, python36-3.6.9, readline-8.0.0, xkeyboard-config-2.27, xorgproto-2019.1
Также присутствует в: Linux

linux-c7-at-spi2-core-2.28.0
Assistive technology service provider interface (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: at-spi2-core-2.28.0, dbus-1.12.12, expat-2.2.8, gettext-runtime-0.20.1, glib-2.56.3_6,1, indexinfo-0.3.1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXtst-1.2.3_2, libffi-3.2.1_3, libiconv-1.14_11, libpthread-stubs-0.4, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, linux-c7-dbus-libs-1.10.24_1, linux-c7-elfutils-libelf-0.176, linux-c7-elfutils-libs-0.176, linux-c7-expat-2.1.0_2, linux-c7-fontconfig-2.13.0, linux-c7-freetype-2.8_1, linux-c7-libgcrypt-1.5.3_4, linux-c7-libgpg-error-1.12_2, linux-c7-libpng-1.5.13_2, linux-c7-lz4-1.7.5_1, linux-c7-systemd-libs-219_2, linux-c7-xorg-libs-7.7_8, linux_base-c7-7.7.1908, pcre-8.43_2, python36-3.6.9, readline-8.0.0, xkeyboard-config-2.27, xorgproto-2019.1
Также присутствует в: Linux

linux-c7-atk-2.28.1
Accessibility Toolkit (Linux CentOS 7.7.1908)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: emulation@FreeBSD.org
Требует: linux_base-c7-7.7.1908
Также присутствует в: Linux

lupe-0.08c
Real-time magnifying glass for X11
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, xorgproto-2019.1
Также присутствует в: X11

orca-3.28.2_2
Scriptable screen reader
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.28.0, argyllcms-1.9.2_5, at-spi2-atk-2.26.2, at-spi2-core-2.28.0, atk-2.28.1, avahi-app-0.7_2, ca_root_nss-3.46.1, cairo-1.16.0,2, colord-1.3.5, cups-2.2.12, dbus-1.12.12, dbus-glib-0.110, dejavu-2.37_1, dotconf-1.3_1, encodings-1.0.5,1, espeak-1.48.04_7, expat-2.2.8, flac-1.3.3, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdbm-1.18.1_1, gdk-pixbuf2-2.38.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gmp-6.1.2_1, gnome_subr-1.0, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gtk-update-icon-cache-2.24.32, gtk3-3.24.10_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, intltool-0.51.0_1, itstool-2.0.5_2, jbigkit-2.1_1, jpeg-turbo-2.0.3, lcms2-2.9, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXScrnSaver-1.2.3_2, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libepoxy-1.5.2, libffi-3.2.1_3, libfontenc-1.1.4, libgsf-1.14.44, libiconv-1.14_11, libidn2-2.2.0, libltdl-2.4.6, libogg-1.3.4,4, libpaper-1.1.24.4, libpciaccess-0.16, libpthread-stubs-0.4, librsvg2-2.40.20, libsndfile-1.0.28_2, libtasn1-4.14, libtextstyle-0.20.1, libunistring-0.9.10_1, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, nspr-4.22, p11-kit-0.23.17, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, polkit-0.114_3, portaudio-19.6.0_3,1, py27-gobject3-3.28.3, py27-libxml2-2.9.9, py35-setuptools-41.2.0, py36-atspi-2.26.0, py36-cairo-1.18.1_1, py36-dbus-1.2.8, py36-speech-dispatcher-0.8.8, py36-xdg-0.26, pydbus-common-1.2.8, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, speech-dispatcher-0.8.8, spidermonkey52-52.9.0_5, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, wayland-protocols-1.17, xkeyboard-config-2.27, xorg-fonts-truetype-7.7_1, xorgproto-2019.1
Также присутствует в: Gnome

pocketsphinx-0.8_1
Speech recognition system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, pkgconf-1.6.3,1, sphinxbase-0.8_1
Также присутствует в: Audio

py27-atspi-2.26.0
Python API for the D-BUS based SPI framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: at-spi2-core-2.28.0, cairo-1.16.0,2, dbus-1.12.12, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gobject-introspection-1.56.1,1, indexinfo-0.3.1, intltool-0.51.0_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libiconv-1.14_11, libpciaccess-0.16, libpthread-stubs-0.4, libtextstyle-0.20.1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, p5-XML-Parser-2.44, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, py27-gobject3-3.28.3, py35-setuptools-41.2.0, py36-cairo-1.18.1_1, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, wayland-1.16.0_1, xkeyboard-config-2.27, xorgproto-2019.1
Также присутствует в: X11-toolkits, Python

py27-papi-0.0.9_2
ATK accessibility wrapper for python
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.28.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, indexinfo-0.3.1, libffi-3.2.1_3, libiconv-1.14_11, libxml2-2.9.9, pcre-8.43_2, pkgconf-1.6.3,1, py35-setuptools-41.2.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0
Также присутствует в: Devel, Python

py36-atspi-2.26.0
Python API for the D-BUS based SPI framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: at-spi2-core-2.28.0, cairo-1.16.0,2, dbus-1.12.12, expat-2.2.8, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, gobject-introspection-1.56.1,1, indexinfo-0.3.1, intltool-0.51.0_1, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXrender-0.9.10_2, libXtst-1.2.3_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libiconv-1.14_11, libpciaccess-0.16, libpthread-stubs-0.4, libtextstyle-0.20.1, libunwind-20170615, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, p5-XML-Parser-2.44, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, py27-gobject3-3.28.3, py35-setuptools-41.2.0, py36-cairo-1.18.1_1, pygobject3-common-3.28.3, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, wayland-1.16.0_1, xkeyboard-config-2.27, xorgproto-2019.1
Также присутствует в: X11-toolkits, Python

py36-speech-dispatcher-0.8.8
Python bindings for Speech Dispatcher
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: dotconf-1.3_1, espeak-1.48.04_7, expat-2.2.8, flac-1.3.3, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, indexinfo-0.3.1, intltool-0.51.0_1, libffi-3.2.1_3, libiconv-1.14_11, libltdl-2.4.6, libogg-1.3.4,4, libsndfile-1.0.28_2, libtextstyle-0.20.1, libvorbis-1.3.6,3, libxml2-2.9.9, p5-XML-Parser-2.44, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, portaudio-19.6.0_3,1, py35-setuptools-41.2.0, py36-xdg-0.26, python35-3.5.7_2, python36-3.6.9, readline-8.0.0, speech-dispatcher-0.8.8
Также присутствует в: Audio, Python

qt5-speech-5.13.0
Accessibilty features for Qt5
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: ca_root_nss-3.46.1, dbus-1.12.12, dotconf-1.3_1, espeak-1.48.04_7, etc_os-release-0.1_2, expat-2.2.8, flac-1.3.3, fontconfig-2.12.6,1, freetype2-2.10.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, graphite2-1.3.13_1, harfbuzz-2.6.2, hicolor-icon-theme-0.17, icu-65.1,1, indexinfo-0.3.1, jpeg-turbo-2.0.3, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXi-1.7.10,1, libXmu-1.1.3,1, libXrender-0.9.10_2, libXt-1.2.0,1, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libevdev-1.5.9, libffi-3.2.1_3, libgudev-230_1, libiconv-1.14_11, libinput-1.12.6_1, libltdl-2.4.6, libmtdev-1.1.5_2, libogg-1.3.4,4, libpciaccess-0.16, libpthread-stubs-0.4, libsndfile-1.0.28_2, libudev-devd-0.4, libunwind-20170615, libvorbis-1.3.6,3, libwacom-0.32, libxcb-1.13.1, libxkbcommon-0.8.4, libxml2-2.9.9, libxshmfence-1.3, mesa-libs-18.3.2_2, pciids-20190725, pcre-8.43_2, pcre2-10.33, perl5-5.30.0, pkgconf-1.6.3,1, png-1.6.37, portaudio-19.6.0_3,1, py27-six-1.12.0, py35-setuptools-41.2.0, py36-evdev-0.8.1, py36-pyudev-0.21.0, python27-2.7.16_1, python35-3.5.7_2, python36-3.6.9, qt5-buildtools-5.13.0_1, qt5-core-5.13.0_1, qt5-dbus-5.13.0_1, qt5-gui-5.13.0_2, qt5-network-5.13.0_1, qt5-qmake-5.13.0, qtchooser-66, readline-8.0.0, speech-dispatcher-0.8.8, wayland-1.16.0_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.3_1, xkeyboard-config-2.27, xorgproto-2019.1, xprop-1.2.4, xset-1.2.4_3

redshift-1.12
Adjusts the color temperature of your screen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: atk-2.28.1, autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, ca_root_nss-3.46.1, cairo-1.16.0,2, dbus-1.12.12, dejavu-2.37_1, encodings-1.0.5,1, expat-2.2.8, font-bh-ttf-1.0.3_4, font-misc-ethiopic-1.0.3_4, font-misc-meltho-1.0.3_4, fontconfig-2.12.6,1, freetype2-2.10.1, fribidi-0.19.7, gdk-pixbuf2-2.38.1, geoclue-2.4.7, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, glib-networking-2.56.1_2, gmake-4.2.1_3, gmp-6.1.2_1, gnutls-3.6.10, gobject-introspection-1.56.1,1, graphite2-1.3.13_1, gsettings-desktop-schemas-3.28.1, gtk-update-icon-cache-2.24.32, harfbuzz-2.6.2, hicolor-icon-theme-0.17, indexinfo-0.3.1, intltool-0.51.0_1, jbigkit-2.1_1, jpeg-turbo-2.0.3, json-glib-1.4.2, libICE-1.0.10,1, libSM-1.2.3,1, libX11-1.6.8,1, libXau-1.0.9, libXcomposite-0.4.5,1, libXcursor-1.2.0, libXdamage-1.1.5, libXdmcp-1.1.3, libXext-1.3.4,1, libXfixes-5.0.3_2, libXft-2.3.2_3, libXi-1.7.10,1, libXinerama-1.1.4_2,1, libXrandr-1.5.2, libXrender-0.9.10_2, libXxf86vm-1.1.4_3, libdrm-2.4.99,1, libepoll-shim-0.0.20190311, libffi-3.2.1_3, libfontenc-1.1.4, libgcrypt-1.8.5, libgpg-error-1.36, libiconv-1.14_11, libidn2-2.2.0, libpciaccess-0.16, libproxy-0.4.15, libpthread-stubs-0.4, libsoup-2.62.3, libtasn1-4.14, libtextstyle-0.20.1, libtool-2.4.6_1, libunistring-0.9.10_1, libunwind-20170615, libxcb-1.13.1, libxml2-2.9.9, libxshmfence-1.3, m4-1.4.18_1,1, mesa-libs-18.3.2_2, mkfontscale-1.2.1, nettle-3.5.1_1, p11-kit-0.23.17, p5-XML-Parser-2.44, pango-1.42.4_3, pciids-20190725, pcre-8.43_2, perl5-5.30.0, pixman-0.38.4, pkgconf-1.6.3,1, png-1.6.37, python36-3.6.9, readline-8.0.0, shared-mime-info-1.10_1, sqlite3-3.29.0_1, tiff-4.0.10_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wayland-1.16.0_1, xorg-fonts-truetype-7.7_1, xorgproto-2019.1

rsynth-2.0_6
Speech synthesizer
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_3, autoconf-wrapper-20131203, automake-1.16.1_2, indexinfo-0.3.1, m4-1.4.18_1,1, perl5-5.30.0
Также присутствует в: Audio

rubygem-atk-3.3.8
Ruby binding for ATK
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: atk-2.28.1, gettext-runtime-0.20.1, glib-2.56.3_6,1, indexinfo-0.3.1, libedit-3.1.20190324,1, libffi-3.2.1_3, libiconv-1.14_11, libunwind-20170615, libxml2-2.9.9, libyaml-0.2.2, pcre-8.43_2, python36-3.6.9, readline-8.0.0, ruby-2.6.5,1, ruby26-gems-3.0.6, rubygem-glib2-3.3.8, rubygem-native-package-installer-1.0.7, rubygem-pkg-config-1.3.9, rubygem-rake-12.3.3
Также присутствует в: Rubygems

sct-1.0.0
Utility to change screen temperature
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: 0mp@FreeBSD.org
Требует: libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libXrandr-1.5.2, libXrender-0.9.10_2, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, xorgproto-2019.1

speech-dispatcher-0.8.8
Common interface to speech synthesis
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: dotconf-1.3_1, espeak-1.48.04_7, expat-2.2.8, flac-1.3.3, gettext-runtime-0.20.1, gettext-tools-0.20.1_1, glib-2.56.3_6,1, gmake-4.2.1_3, indexinfo-0.3.1, intltool-0.51.0_1, libffi-3.2.1_3, libiconv-1.14_11, libltdl-2.4.6, libogg-1.3.4,4, libsndfile-1.0.28_2, libtextstyle-0.20.1, libvorbis-1.3.6,3, libxml2-2.9.9, p5-XML-Parser-2.44, pcre-8.43_2, perl5-5.30.0, pkgconf-1.6.3,1, portaudio-19.6.0_3,1, python36-3.6.9, readline-8.0.0
Также присутствует в: Audio

sphinx-2.0.4_3
Speech recognition system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1
Также присутствует в: Audio

sphinx3-0.8_2
Speech recognition system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, sphinxbase-0.8_1
Также присутствует в: Audio

sphinxbase-0.8_1
CMU Sphinx Speech recognition system base
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: bison-3.4.2,1, gettext-runtime-0.20.1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1, m4-1.4.18_1,1
Также присутствует в: Audio

xzoom-0.3_2
Magnify, rotate, mirror the image on the X screen
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gccmakedep-1.0.3, imake-1.0.8,1, libX11-1.6.8,1, libXau-1.0.9, libXdmcp-1.1.3, libXext-1.3.4,1, libpthread-stubs-0.4, libxcb-1.13.1, libxml2-2.9.9, makedepend-1.0.6,1, perl5-5.30.0, tradcpp-0.5.3, xorg-cf-files-1.0.6, xorgproto-2019.1
Также присутствует в: X11

yasr-0.6.9_5
General-purpose console screen reader
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: David.K.Gerry@GMail.com
Требует: gettext-runtime-0.20.1, gettext-tools-0.20.1_1, gmake-4.2.1_3, indexinfo-0.3.1, libtextstyle-0.20.1

top -- Index