Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: Portuguese

Search ports for:

Ported software for the Portuguese market.

php_doc-br-20131017_2
PHP documentation in HTML
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Also listed in: Lang

pt-calligra-l10n-2.9.11_2
Portuguese messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_7, attica-0.4.2_1,2, automoc4-0.9.88_5, avahi-app-0.6.31_5, ca_root_nss-3.30.2, clucene-2.3.3.4_10, cmake-3.8.0, cmake-modules-3.8.0, consolekit-0.4.5_4, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, enchant-1.6.0_7, exiv2-0.25,1, expat-2.2.0_1, ffmpeg-3.3.1,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gamin-0.1.10_9, gdbm-1.13, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.2_2,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.1.21_1, gnutls-3.5.12, gobject-introspection-1.50.0,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, hal-0.5.14_31, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, ilmbase-2.2.0, indexinfo-0.2.6, inputproto-2.3.2, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.1, jsoncpp-1.8.0_2, kbproto-1.0.7, kdelibs-4.14.30_4, kf5-oxygen-icons5-5.34.0, lcms-1.19_6,1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libarchive-3.3.1,1, libassuan-2.4.3, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.160420160218_2, libdrm-2.4.80_1,1, libffi-3.2.1, libgcrypt-1.7.6, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.7.5,1, libmng-1.0.10_3, libnghttp2-1.23.0, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_8, libstreams-0.7.8_2, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libunwind-20170113, libuv-1.11.0, libv4l-1.6.3_2, libva-1.8.2, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, lzo2-2.10_1, mesa-libs-17.1.0, nettle-3.3, npth-1.4, nspr-4.14_1, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pciids-20170525, pcre-8.40, perl5-5.24.1_1, phonon-4.9.1_1, pinentry-1.0.0_2, pinentry-tty-1.0.0, png-1.6.29, policykit-0.9_10, polkit-0.113_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.13_3, qca-2.1.1_1, qt4-clucene-4.8.7_1, qt4-corelib-4.8.7_7, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_1, qt4-gui-4.8.7_2, qt4-imageformats-4.8.7_1, qt4-moc-4.8.7_2, qt4-network-4.8.7_2, qt4-opengl-4.8.7_2, qt4-qdbusviewer-4.8.7_1, qt4-qmake-4.8.7_1, qt4-qt3support-4.8.7_1, qt4-rcc-4.8.7_1, qt4-script-4.8.7_1, qt4-sql-4.8.7_1, qt4-svg-4.8.7_1, qt4-testlib-4.8.7_1, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_1, qt4-xml-4.8.7_1, qt4-xmlpatterns-4.8.7_1, qtchooser-39, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_5, rasqal-0.9.33, readline-6.3.8_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, rhash-1.3.4, schroedinger-1.0.11_4, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_1, spidermonkey170-17.0.0_6, sqlite3-3.18.0, tiff-4.0.8, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, videoproto-2.3.3, x265-2.3, xauth-1.0.10, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Editors, Kde

pt-eric6-6.1.11
Full featured Python and Ruby editor and IDE based on Qt
Long description | Changes | Main Web Site
Maintained by: dbn@FreeBSD.org
Requires: avahi-app-0.6.31_5, ca_root_nss-3.30.2, cups-2.2.3, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, desktop-file-utils-0.23, eric6-6.1.11_1, expat-2.2.0_1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gettext-runtime-0.19.8.1_1, glib-2.50.2_2,1, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, hicolor-icon-theme-0.15, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms-1.19_6,1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.80_1,1, libffi-3.2.1, libiconv-1.14_10, libidn2-2.0.2, libmng-1.0.10_3, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.10, libunistring-0.9.7, libunwind-20170113, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, mesa-libs-17.1.0, nettle-3.3, orc-0.4.25, p11-kit-0.23.5, pciids-20170525, pcre-8.40, perl5-5.24.1_1, png-1.6.29, py27-qt4-core-4.12,1, py27-qt4-gui-4.12,1, py27-qt4-help-4.12, py27-qt4-network-4.12,1, py27-qt4-qscintilla2-2.9.1,1, py27-qt4-sql-4.12,1, py27-qt4-svg-4.12,1, py27-qt4-webkit-4.12, py27-setuptools-32.1.0_1, py27-sip-4.19.2,1, py27-sqlite3-2.7.13_7, python2-2_3, python27-2.7.13_3, qscintilla2-2.9.1,1, qt4-assistant-4.8.7_1, qt4-clucene-4.8.7_1, qt4-corelib-4.8.7_7, qt4-declarative-4.8.7_1, qt4-designer-4.8.7_1, qt4-doc-4.8.7_1, qt4-gui-4.8.7_2, qt4-help-4.8.7_1, qt4-iconengines-4.8.7_1, qt4-imageformats-4.8.7_1, qt4-inputmethods-4.8.7_1, qt4-network-4.8.7_2, qt4-opengl-4.8.7_2, qt4-qt3support-4.8.7_1, qt4-script-4.8.7_1, qt4-sql-4.8.7_1, qt4-sqlite-plugin-4.8.7_3, qt4-svg-4.8.7_1, qt4-webkit-4.8.7_1, qt4-xml-4.8.7_1, qt4-xmlpatterns-4.8.7_1, qtchooser-39, randrproto-1.5.0, readline-6.3.8_1, renderproto-0.11.1, sqlite3-3.18.0, tiff-4.0.8, tpm-emulator-0.7.4_1, trousers-0.3.14_1, videoproto-2.3.3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1
Also listed in: Devel, Python

pt-hunspell-20170309
Portuguese hunspell dictionaries
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Also listed in: Textproc

pt-hyphen-2004.04.15_1
Portuguese hyphenation rules
Long description | Changes
Maintained by: office@FreeBSD.org
Also listed in: Textproc

pt-kde-l10n-4.14.3_1
Portuguese messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_7, attica-0.4.2_1,2, automoc4-0.9.88_5, avahi-app-0.6.31_5, ca_root_nss-3.30.2, clucene-2.3.3.4_10, cmake-3.8.0, cmake-modules-3.8.0, consolekit-0.4.5_4, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, enchant-1.6.0_7, exiv2-0.25,1, expat-2.2.0_1, ffmpeg-3.3.1,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gamin-0.1.10_9, gdbm-1.13, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.2_2,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.1.21_1, gnutls-3.5.12, gobject-introspection-1.50.0,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, hal-0.5.14_31, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, ilmbase-2.2.0, indexinfo-0.2.6, inputproto-2.3.2, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.1, jsoncpp-1.8.0_2, kbproto-1.0.7, kdelibs-4.14.30_4, kf5-oxygen-icons5-5.34.0, lcms-1.19_6,1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libarchive-3.3.1,1, libassuan-2.4.3, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.160420160218_2, libdrm-2.4.80_1,1, libffi-3.2.1, libgcrypt-1.7.6, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.7.5,1, libmng-1.0.10_3, libnghttp2-1.23.0, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_8, libstreams-0.7.8_2, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libunwind-20170113, libuv-1.11.0, libv4l-1.6.3_2, libva-1.8.2, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, lzo2-2.10_1, mesa-libs-17.1.0, nettle-3.3, npth-1.4, nspr-4.14_1, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pciids-20170525, pcre-8.40, perl5-5.24.1_1, phonon-4.9.1_1, pinentry-1.0.0_2, pinentry-tty-1.0.0, png-1.6.29, policykit-0.9_10, polkit-0.113_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.13_3, qca-2.1.1_1, qt4-clucene-4.8.7_1, qt4-corelib-4.8.7_7, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_1, qt4-gui-4.8.7_2, qt4-imageformats-4.8.7_1, qt4-moc-4.8.7_2, qt4-network-4.8.7_2, qt4-opengl-4.8.7_2, qt4-qdbusviewer-4.8.7_1, qt4-qmake-4.8.7_1, qt4-qt3support-4.8.7_1, qt4-rcc-4.8.7_1, qt4-script-4.8.7_1, qt4-sql-4.8.7_1, qt4-svg-4.8.7_1, qt4-testlib-4.8.7_1, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_1, qt4-xml-4.8.7_1, qt4-xmlpatterns-4.8.7_1, qtchooser-39, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_5, rasqal-0.9.33, readline-6.3.8_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, rhash-1.3.4, schroedinger-1.0.11_4, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_1, spidermonkey170-17.0.0_6, sqlite3-3.18.0, tiff-4.0.8, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, videoproto-2.3.3, x265-2.3, xauth-1.0.10, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

pt-libreoffice-5.3.3
pt language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-1102, apr-1.5.2.1.5.4_2, atk-2.24.0, avahi-app-0.6.31_5, boost-libs-1.64.0, ca_root_nss-3.30.2, cairo-1.14.8_1,2, clucene-2.3.3.4_10, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, emojione-color-font-ttf-1.3, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, glew-1.13.0_1, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gstreamer1-1.8.0_2, gstreamer1-plugins-1.8.0_3, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, harfbuzz-icu-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, hyphen-2.8.8, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, iso-codes-3.75, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libGLU-9.0.0_3, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libabw-0.1.1_5, libcdr01-0.1.3_7, libcmis-0.5.1_3, libdaemon-0.14_1, libdrm-2.4.80_1,1, libe-book-0.1.2_12, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.6_5,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3_1, libfreehand-0.1.1_6, libgcrypt-1.7.6, libgltf-0.0.2_6, libgpg-error-1.27, libgsf-1.14.41, libiconv-1.14_10, libidn2-2.0.2, liblangtag-0.6.2, libltdl-2.4.6, libmspub01-0.1.2_10, libmwaw03-0.3.10_1, libnghttp2-1.23.0, libodfgen01-0.1.6_3, liborcus-0.12.1_2, libpagemaker-0.0.3_3, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libreoffice-5.3.3_1, librevenge-0.0.4_4, libstaroffice-0.0.3, libtasn1-4.10, libunistring-0.9.7, libunwind-20170113, libvisio01-0.1.5_9, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.6_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, libzmf-0.0.1, linuxlibertine-g-20120116_1, lp_solve-5.5.2.3, mesa-libs-17.1.0, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4_3, nettle-3.3, nspr-4.14_1, nss-3.30.2, opencollada-1.6.47, openjpeg-2.1.2_1, openldap-client-2.4.44, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pciids-20170525, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, poppler-0.50.0, poppler-data-0.4.7, printproto-1.0.5, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, raptor2-2.0.15_5, rasqal-0.9.33, readline-6.3.8_1, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.9_1, shared-mime-info-1.8, sqlite3-3.18.0, tiff-4.0.8, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1, yajl-2.1.0
Also listed in: Editors

pt-mythes-2006.08.17_1
Portuguese thesaurus
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Also listed in: Textproc

pt_BR-aspell-20090702.0
Aspell Brazilian Portuguese dictionary
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: aspell-0.60.6.1_6, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, perl5-5.24.1_1
Also listed in: Textproc

pt_BR-calligra-l10n-2.9.11_2
Brazilian messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_7, attica-0.4.2_1,2, automoc4-0.9.88_5, avahi-app-0.6.31_5, ca_root_nss-3.30.2, clucene-2.3.3.4_10, cmake-3.8.0, cmake-modules-3.8.0, consolekit-0.4.5_4, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, enchant-1.6.0_7, exiv2-0.25,1, expat-2.2.0_1, ffmpeg-3.3.1,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gamin-0.1.10_9, gdbm-1.13, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.2_2,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.1.21_1, gnutls-3.5.12, gobject-introspection-1.50.0,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, hal-0.5.14_31, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, ilmbase-2.2.0, indexinfo-0.2.6, inputproto-2.3.2, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.1, jsoncpp-1.8.0_2, kbproto-1.0.7, kdelibs-4.14.30_4, kf5-oxygen-icons5-5.34.0, lcms-1.19_6,1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libarchive-3.3.1,1, libassuan-2.4.3, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.160420160218_2, libdrm-2.4.80_1,1, libffi-3.2.1, libgcrypt-1.7.6, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.7.5,1, libmng-1.0.10_3, libnghttp2-1.23.0, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_8, libstreams-0.7.8_2, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libunwind-20170113, libuv-1.11.0, libv4l-1.6.3_2, libva-1.8.2, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, lzo2-2.10_1, mesa-libs-17.1.0, nettle-3.3, npth-1.4, nspr-4.14_1, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pciids-20170525, pcre-8.40, perl5-5.24.1_1, phonon-4.9.1_1, pinentry-1.0.0_2, pinentry-tty-1.0.0, png-1.6.29, policykit-0.9_10, polkit-0.113_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.13_3, qca-2.1.1_1, qt4-clucene-4.8.7_1, qt4-corelib-4.8.7_7, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_1, qt4-gui-4.8.7_2, qt4-imageformats-4.8.7_1, qt4-moc-4.8.7_2, qt4-network-4.8.7_2, qt4-opengl-4.8.7_2, qt4-qdbusviewer-4.8.7_1, qt4-qmake-4.8.7_1, qt4-qt3support-4.8.7_1, qt4-rcc-4.8.7_1, qt4-script-4.8.7_1, qt4-sql-4.8.7_1, qt4-svg-4.8.7_1, qt4-testlib-4.8.7_1, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_1, qt4-xml-4.8.7_1, qt4-xmlpatterns-4.8.7_1, qtchooser-39, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_5, rasqal-0.9.33, readline-6.3.8_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, rhash-1.3.4, schroedinger-1.0.11_4, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_1, spidermonkey170-17.0.0_6, sqlite3-3.18.0, tiff-4.0.8, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, videoproto-2.3.3, x265-2.3, xauth-1.0.10, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Editors, Kde

pt_BR-gimp-help-html-2.8.2
The GIMP User Manual in Brazilian Portuguese
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.6, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.7.6, libgpg-error-1.27, libxml2-2.9.4, libxslt-1.1.29_1, perl5-5.24.1_1, pkgconf-1.3.7,1, py27-libxml2-2.9.4, py27-setuptools-32.1.0_1, python2-2_3, python27-2.7.13_3, readline-6.3.8_1, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics

pt_BR-irpf-2014.1.4
Programa do Imposto de Renda Pessoa Fisica 2014 versao Java
Long description | Changes | Main Web Site
Maintained by: araujo@FreeBSD.org
Requires: alsa-lib-1.1.2, dejavu-2.37, expat-2.2.0_1, fixesproto-5.0, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, inputproto-2.3.2, java-zoneinfo-2017.b, javavmwrapper-2.5_2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.12_2, libxml2-2.9.4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.131.11, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.31
Also listed in: Finance, Java

pt_BR-kde-l10n-4.14.3_1
Brazilian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_7, attica-0.4.2_1,2, automoc4-0.9.88_5, avahi-app-0.6.31_5, ca_root_nss-3.30.2, clucene-2.3.3.4_10, cmake-3.8.0, cmake-modules-3.8.0, consolekit-0.4.5_4, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dmidecode-3.1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, enchant-1.6.0_7, exiv2-0.25,1, expat-2.2.0_1, ffmpeg-3.3.1,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gamin-0.1.10_9, gdbm-1.13, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.2_2,1, gmp-6.1.2, gnome_subr-1.0, gnupg-2.1.21_1, gnutls-3.5.12, gobject-introspection-1.50.0,1, grantlee-0.5.1_1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, hal-0.5.14_31, hicolor-icon-theme-0.15, hunspell-1.6.1, icu-58.2_2,1, ilmbase-2.2.0, indexinfo-0.2.6, inputproto-2.3.2, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.1, jsoncpp-1.8.0_2, kbproto-1.0.7, kdelibs-4.14.30_4, kf5-oxygen-icons5-5.34.0, lcms-1.19_6,1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libarchive-3.3.1,1, libassuan-2.4.3, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.160420160218_2, libdrm-2.4.80_1,1, libffi-3.2.1, libgcrypt-1.7.6, libgpg-error-1.27, libiconv-1.14_10, libidn2-2.0.2, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.7.5,1, libmng-1.0.10_3, libnghttp2-1.23.0, libogg-1.3.2_2,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_8, libstreams-0.7.8_2, libtasn1-4.10, libtheora-1.1.1_7, libunistring-0.9.7, libunwind-20170113, libuv-1.11.0, libv4l-1.6.3_2, libva-1.8.2, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.5_1,3, libvpx-1.6.1_1, libx264-0.148.2728_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, lzo2-2.10_1, mesa-libs-17.1.0, nettle-3.3, npth-1.4, nspr-4.14_1, opencv-core-2.4.13.1_1, orc-0.4.25, p11-kit-0.23.5, pciids-20170525, pcre-8.40, perl5-5.24.1_1, phonon-4.9.1_1, pinentry-1.0.0_2, pinentry-tty-1.0.0, png-1.6.29, policykit-0.9_10, polkit-0.113_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.13_3, qca-2.1.1_1, qt4-clucene-4.8.7_1, qt4-corelib-4.8.7_7, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_1, qt4-gui-4.8.7_2, qt4-imageformats-4.8.7_1, qt4-moc-4.8.7_2, qt4-network-4.8.7_2, qt4-opengl-4.8.7_2, qt4-qdbusviewer-4.8.7_1, qt4-qmake-4.8.7_1, qt4-qt3support-4.8.7_1, qt4-rcc-4.8.7_1, qt4-script-4.8.7_1, qt4-sql-4.8.7_1, qt4-svg-4.8.7_1, qt4-testlib-4.8.7_1, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_1, qt4-xml-4.8.7_1, qt4-xmlpatterns-4.8.7_1, qtchooser-39, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_5, rasqal-0.9.33, readline-6.3.8_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, rhash-1.3.4, schroedinger-1.0.11_4, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_1, spidermonkey170-17.0.0_6, sqlite3-3.18.0, tiff-4.0.8, tpm-emulator-0.7.4_1, trousers-0.3.14_1, v4l_compat-1.6.3, videoproto-2.3.3, x265-2.3, xauth-1.0.10, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

pt_BR-libreoffice-5.3.3
pt_BR language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-1102, apr-1.5.2.1.5.4_2, atk-2.24.0, avahi-app-0.6.31_5, boost-libs-1.64.0, ca_root_nss-3.30.2, cairo-1.14.8_1,2, clucene-2.3.3.4_10, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-2.2.3, curl-7.54.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, emojione-color-font-ttf-1.3, encodings-1.0.4_3,1, expat-2.2.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.1,1, freetype2-2.8, gdbm-1.13, gdk-pixbuf2-2.36.6, gettext-runtime-0.19.8.1_1, glew-1.13.0_1, glib-2.50.2_2,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.12, gobject-introspection-1.50.0,1, graphite2-1.3.10, gstreamer1-1.8.0_2, gstreamer1-plugins-1.8.0_3, gtk-update-icon-cache-2.24.29, gtk2-2.24.31, harfbuzz-1.4.6_1, harfbuzz-icu-1.4.6_1, hicolor-icon-theme-0.15, hunspell-1.6.1, hyphen-2.8.8, icu-58.2_2,1, indexinfo-0.2.6, inputproto-2.3.2, iso-codes-3.75, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.1, kbproto-1.0.7, lcms2-2.8, libGLU-9.0.0_3, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libabw-0.1.1_5, libcdr01-0.1.3_7, libcmis-0.5.1_3, libdaemon-0.14_1, libdrm-2.4.80_1,1, libe-book-0.1.2_12, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.6_5,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3_1, libfreehand-0.1.1_6, libgcrypt-1.7.6, libgltf-0.0.2_6, libgpg-error-1.27, libgsf-1.14.41, libiconv-1.14_10, libidn2-2.0.2, liblangtag-0.6.2, libltdl-2.4.6, libmspub01-0.1.2_10, libmwaw03-0.3.10_1, libnghttp2-1.23.0, libodfgen01-0.1.6_3, liborcus-0.12.1_2, libpagemaker-0.0.3_3, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libreoffice-5.3.3_1, librevenge-0.0.4_4, libstaroffice-0.0.3, libtasn1-4.10, libunistring-0.9.7, libunwind-20170113, libvisio01-0.1.5_9, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.6_1, libxcb-1.12_2, libxml2-2.9.4, libxshmfence-1.2_1, libxslt-1.1.29_1, libzmf-0.0.1, linuxlibertine-g-20120116_1, lp_solve-5.5.2.3, mesa-libs-17.1.0, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4_3, nettle-3.3, nspr-4.14_1, nss-3.30.2, opencollada-1.6.47, openjpeg-2.1.2_1, openldap-client-2.4.44, orc-0.4.25, p11-kit-0.23.5, pango-1.40.4, pciids-20170525, pcre-8.40, perl5-5.24.1_1, pixman-0.34.0, png-1.6.29, poppler-0.50.0, poppler-data-0.4.7, printproto-1.0.5, python2-2_3, python27-2.7.13_3, randrproto-1.5.0, raptor2-2.0.15_5, rasqal-0.9.33, readline-6.3.8_1, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.9_1, shared-mime-info-1.8, sqlite3-3.18.0, tiff-4.0.8, tpm-emulator-0.7.4_1, trousers-0.3.14_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.31, xset-1.2.3_1, yajl-2.1.0
Also listed in: Editors

pt_BR-webalizer-2.23.8_6
Web server log file analysis program
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, jbigkit-2.1_1, jpeg-turbo-1.5.1, libgd-2.2.4_1,1, png-1.6.29, tiff-4.0.8, webp-0.6.0_3
Also listed in: Www

pt_PT-aspell-20070510.0_2
Aspell Portuguese dictionary
Long description | Changes
Maintained by: office@FreeBSD.org
Requires: aspell-0.60.6.1_6, gettext-runtime-0.19.8.1_1, gmake-4.2.1_1, indexinfo-0.2.6, perl5-5.24.1_1
Also listed in: Textproc

pt_PT-webalizer-2.23.8_6
Web server log file analysis program
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.2.0_1, fontconfig-2.12.1,1, freetype2-2.8, giflib-5.1.4, jbigkit-2.1_1, jpeg-turbo-1.5.1, libgd-2.2.4_1,1, png-1.6.29, tiff-4.0.8, webp-0.6.0_3
Also listed in: Www

top -- Index