Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: Audio

Search ports for:

Audio utilities - most require a supported sound card.

Carla-1.9.8.135
Audio LV2 plugin host for Jack and PulseAudio
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, celt-0.11.3_3, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, e2fsprogs-libuuid-1.44.2, encodings-1.0.4_4,1, expat-2.2.5, ffmpeg-4.0_1,1, fixesproto-5.0, flac-1.3.2, fluidsynth-1.1.11, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jackit-0.125.0_4, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms-1.19_6,1, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgig-4.1.0, libgsf-1.14.41, libiconv-1.14_11, libidn2-2.0.5, liblo-0.28_3, libmng-1.0.10_3, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_2, linuxsampler-2.0.0_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, protobuf-3.5.2, py36-pyliblo-0.10.0_1, py36-qt5-core-5.9.2_6, py36-qt5-gui-5.9.2_2, py36-qt5-svg-5.9.2_5, py36-qt5-widgets-5.9.2_5, py36-qt5-xml-5.9.2_6, py36-setuptools-39.2.0, py36-sip-4.19.8,1, python27-2.7.15, python36-3.6.5, qscintilla2-qt5-2.10.4, qt5-buildtools-5.10.1, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-gui-5.10.1, qt5-imageformats-5.10.1, qt5-network-5.10.1, qt5-printsupport-5.10.1, qt5-svg-5.10.1, qt5-widgets-5.10.1, qt5-xml-5.10.1, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4, xvid-1.3.4,1

FluidPlug-lv2-g20161020_2
SoundFonts as LV2 plugins via FluidSynth
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, celt-0.11.3_3, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, fluidsynth-1.1.11, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jackit-0.125.0_4, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, p7zip-16.02_1, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

GxSwitchlessWah-lv2-g20171206
Analog wah emulation with switchless activation
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

HVSC-Update-2.8.7
Update program for the HVSC C= 64 SID tune collection
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, makedepend-1.0.5,1, xproto-7.0.31
Also listed in: Emulators

Maaate-0.3.1_5
MPEG audio analysis toolkit
Long description | Changes | Main Web Site
Maintained by: saper@saper.info
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1

Sorcer-lv2-1.1.3_3
Wavetable LV2 plugin synth targeted at the electronic/dubstep genre
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, boost-libs-1.67.0_1, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cmake-3.11.3, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, ninja-1.8.2,2, ntk-1.3.1000, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

XNap-2.5.r3_3
Pure Java napster client; also, supports OpenNap & giFT (FastTrack)
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: alsa-lib-1.1.2_1, dejavu-2.37, expat-2.2.5, fixesproto-5.0, fontconfig-2.12.6,1, freetype2-2.9.1, giflib-5.1.4, inputproto-2.3.2, java-zoneinfo-2018.e, javavmwrapper-2.6, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libfontenc-1.1.3_1, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, mkfontdir-1.0.7, mkfontscale-1.1.3, openjdk8-8.172.11, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.31
Also listed in: Net-p2p, Java

aacgain-1.8_2
Normalizes the volume of mp3 and AAC (mp4/m4a/QuickTime) media files
Long description | Changes
Maintained by: multimedia@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1

aacplusenc-0.17.5_2
AacPlus v2 command-line encoder
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: fftw3-3.3.7, fftw3-float-3.3.7, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1

abGate-lv2-1.1.9_1
Noise gate LV2 plugin
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, atkmm-2.24.2_1, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cairomm-1.12.2_1, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, dri3proto-1.0, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glibmm-2.50.1_1,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtkmm24-2.24.4_3, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsigc++-2.10.0_1, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml++-2.34.2_1,1, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pangomm-2.40.1_1, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, qt5-buildtools-5.10.1, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-gui-5.10.1, qt5-network-5.10.1, qt5-qmake-5.10.1, qt5-widgets-5.10.1, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4

abcde-2.9.1_1
Front-end shell script to encode CDs in flac/mp3/ogg/speex format
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: bash-4.4.23, ca_root_nss-3.37.3, cd-discid-0.9, cdparanoia-3.9.8_10, curl-7.60.0, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, lame-3.100, libao-1.2.0_3, libdiscid-0.6.2, libffi-3.2.1_2, libkate-0.4.1_7, libnghttp2-1.32.0, libogg-1.3.3,4, libvorbis-1.3.6,3, libxml2-2.9.7, p5-Authen-NTLM-1.09_1, p5-Class-Accessor-0.51, p5-Digest-HMAC-1.03_1, p5-Digest-SHA-6.02, p5-EV-4.22,1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-Getopt-Long-2.46, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.04, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.17, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-SSL-2.056, p5-LWP-MediaTypes-6.02_1, p5-Mojolicious-7.84, p5-Mozilla-CA-20180117, p5-MusicBrainz-DiscID-0.04, p5-Net-HTTP-6.18, p5-Net-SSLeay-1.85, p5-Pod-Usage-1.69, p5-Test-Pod-1.52, p5-Try-Tiny-0.28, p5-URI-1.74, p5-WWW-RobotRules-6.02_1, p5-WebService-MusicBrainz-1.0.4, p5-XML-LibXML-2.0132,1, p5-XML-NamespaceSupport-1.12, p5-XML-SAX-1.00, p5-XML-SAX-Base-1.09, p5-common-sense-3.74, p5-libwww-6.33, p5-podlators-4.11, perl5-5.26.2, png-1.6.34, py27-eyed3-0.7.10_1, py36-setuptools-39.2.0, python27-2.7.15, python36-3.6.5, readline-7.0.3_1, speex-1.2.0,1, speexdsp-1.2.r3_1, vorbis-tools-1.4.0_10,3

abcm2ps-8.13.19
Converts ABC to music sheet in PostScript format
Long description | Changes | Main Web Site
Maintained by: araujo@FreeBSD.org
Requires: cairo-1.14.8_1,2, damageproto-1.2.1, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, graphite2-1.3.11, harfbuzz-1.8.1, indexinfo-0.3.1, kbproto-1.0.7, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXrender-0.9.10, libXxf86vm-1.1.4_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libpciaccess-0.13.5, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, python27-2.7.15, readline-7.0.3_1, renderproto-0.11.1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Also listed in: Print

abcselect-1.5
Extract parts, movements, etc from abc music files
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: perl5-5.26.2

abraca-0.8.2_2
GTK2 client for the XMMS2 music player
Long description | Changes | Main Web Site
Maintained by: madpilot@FreeBSD.org
Requires: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-themes-standard-3.22.3, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, intltool-0.51.0_1, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgee-0.18.1, libgsf-1.14.41, libiconv-1.14_11, libidn2-2.0.5, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mDNSResponder-878.30.4, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, p11-kit-0.23.12, p5-XML-Parser-2.44, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.36.13_1,1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmms2-0.8_26, xorg-fonts-truetype-7.7_1, xproto-7.0.31

acoustid-fingerprinter-0.6_8
AcoustID audio fingerprint submission tool
Long description | Changes | Main Web Site
Maintained by: jhale@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, chromaprint-1.4.3_1, cmake-3.11.3, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, ffmpeg-4.0_1,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, ninja-1.8.2,2, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, protobuf-3.5.2, python27-2.7.15, qt4-corelib-4.8.7_12, qt4-gui-4.8.7_3, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-qmake-4.8.7_2, qt4-rcc-4.8.7_1, qt4-uic-4.8.7_1, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, shared-mime-info-1.8, taglib-1.11.1_1, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4, xvid-1.3.4,1

adplay-1.8_1
AdLib player using adplug library
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, indexinfo-0.3.1, libadplug-2.3.1, libbinio-1.4_4, libtool-2.4.6, m4-1.4.18,1, perl5-5.26.2, pkgconf-1.4.2,1

afsp-8.2
Audio file conversion utilities and library
Long description | Changes
Maintained by: ginga-freebsd@ginganet.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1

aften-0.0.8
ATSC A/52 audio encoder
Long description | Changes | Main Web Site
Maintained by: Gabor@Zahemszky.HU
Requires: ca_root_nss-3.37.3, cmake-3.11.3, curl-7.60.0, expat-2.2.5, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, jsoncpp-1.8.1_3, libarchive-3.3.2,1, libffi-3.2.1_2, liblz4-1.8.2,1, libnghttp2-1.32.0, libuv-1.20.3, lzo2-2.10_1, ninja-1.8.2,2, python27-2.7.15, readline-7.0.3_1, rhash-1.3.5

alac-0.0.7
Apple Lossless Audio Codec
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, indexinfo-0.3.1, libtool-2.4.6, m4-1.4.18,1, perl5-5.26.2

alienwah-1.13_1
Paul Nasca's AlienWah LADSPA plugin
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, ladspa-1.13_1

alsa-lib-1.1.2_1
ALSA compatibility library
Long description | Changes | Main Web Site
Maintained by: jbeich@FreeBSD.org

alsa-plugins-1.1.1_3
ALSA compatibility library plugins
Long description | Changes | Main Web Site
Maintained by: jbeich@FreeBSD.org
Requires: alsa-lib-1.1.2_1, pkgconf-1.4.2,1

alsa-sndio-0.2
ALSA PCM sndio plugin
Long description | Changes | Main Web Site
Maintained by: tobik@FreeBSD.org
Requires: alsa-lib-1.1.2_1, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, pkgconf-1.4.2,1, sndio-1.4.0

alsa-utils-1.1.2
ALSA compatibility utils
Long description | Changes | Main Web Site
Maintained by: jbeich@FreeBSD.org
Requires: alsa-lib-1.1.2_1, alsa-plugins-1.1.1_3, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, fftw3-3.3.7, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, gmake-4.2.1_2, html2text-1.3.2a, indexinfo-0.3.1, iso8879-1986_3, libgcrypt-1.8.3, libgpg-error-1.31, libxml2-2.9.7, libxslt-1.1.32, minixmlto-0.0.2_1, sdocbook-xml-1.1_2,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2

alure-1.2_5
Utility library to help manage common tasks with OpenAL
Long description | Changes | Main Web Site
Maintained by: nemysis@FreeBSD.org
Requires: ca_root_nss-3.37.3, cmake-3.11.3, curl-7.60.0, dumb-0.9.3_4, expat-2.2.5, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, jsoncpp-1.8.1_3, libarchive-3.3.2,1, libffi-3.2.1_2, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libsndfile-1.0.28_1, libuv-1.20.3, libvorbis-1.3.6,3, lzo2-2.10_1, naturaldocs-1.52_2,1, ninja-1.8.2,2, openal-soft-1.18.2_1, perl5-5.26.2, pkgconf-1.4.2,1, python27-2.7.15, readline-7.0.3_1, rhash-1.3.5

amarok-2.8.0_15
KDE music player
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.9.28,1, OpenEXR-2.2.1, akonadi-kde4-1.13.0_8, atk-2.24.0, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.6.31_6, baloo-kde4-4.14.3_9, boost-libs-1.67.0_1, ca_root_nss-3.37.3, cagibi-0.2.0_1, cairo-1.14.8_1,2, clucene-2.3.3.4_14, cmake-3.11.3, compositeproto-0.4.2, consolekit2-1.2.0, cups-2.2.8_1, curl-7.60.0, cyrus-sasl-2.1.26_13, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dri2proto-2.8, dri3proto-1.0, e2fsprogs-libuuid-1.44.2, ebook-tools-0.2.2_4, enchant-1.6.0_8, encodings-1.0.4_4,1, exiv2-0.26,1, expat-2.2.5, ffmpeg-4.0_1,1, fftw3-3.3.7, fftw3-float-3.3.7, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gamin-0.1.10_9, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.23, ghostscript9-agpl-x11-9.23, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.8, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, gpgme-1.10.0_1, grantlee-0.5.1_1, graphite2-1.3.11, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, hal-0.5.14_32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, hunspell-1.6.2, hupnp-1.0.0_2, icu-61.1,1, ilmbase-2.2.1, indexinfo-0.3.1, inputproto-2.3.2, iso8879-1986_3, jasper-1.900.1_17, jbig2dec-0.14, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kactivities-4.13.3_6, kbproto-1.0.7, kde-runtime-kde4-16.12.3_10, kdegraphics-mobipocket-kde4-4.14.3_3, kdelibs-kde4-4.14.38_3, kdepimlibs-kde4-4.14.10_20, kf5-oxygen-icons5-5.47.0, kfilemetadata-kde4-4.14.3_18, kio-upnp-ms-1.0.0.g20110808_8, lcms-1.19_6,1, lcms2-2.9, ldb-1.1.29_1, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libassuan-2.5.1, libcroco-0.6.12, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_4, libdmtx-0.7.4_10, libdrm-2.4.92,1, libedit-3.1.20170329_2,1, libevent-2.1.8_1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libgpod-0.8.3_5, libgsf-1.14.41, libical-2.0.0_4, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libimobiledevice-1.2.0, libinotify-20180201, libiodbc-3.52.12, libkcddb-kde4-4.14.3_5, libkcompactdisc-kde4-4.14.3_5, libksba-1.3.5, liblastfm-qt4-1.0.9.5, liblqr-1-0.4.2, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libmtp-1.1.15, libmusicbrainz5-5.1.0_1, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libplist-1.12, libpthread-stubs-0.4, libqrencode-4.0.0, libraw-0.18.8, librsvg2-2.40.20, libsamplerate-0.1.9, libsndfile-1.0.28_1, libssh-0.7.5, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libsunacl-1.0.1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libusbmuxd-1.0.10, libuv-1.20.3, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0, libwmf-0.2.8.4_15, libx264-0.152.2854, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, libzip-1.5.1, loudmouth-1.5.3, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mysql56-client-5.6.40, mysql56-server-5.6.40, neon-0.30.1, nepomuk-core-kde4-4.14.3_19, nettle-3.4, ninja-1.8.2,2, npth-1.5, nspr-4.19, nss-3.37.3, opencv-core-3.4.1_1, openjpeg-2.3.0, openldap-client-2.4.46, openslp-2.0.0_1, opus-1.2.1, orc-0.4.25, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, phonon-4.9.1_1, pinentry-1.1.0, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, policykit-0.9_10, polkit-0.114, polkit-qt4-0.112.0_1, poppler-0.57.0_1, poppler-data-0.4.9, poppler-qt4-0.57.0_1, popt-1.16_2, prison-1.1.1_1, protobuf-3.5.2, py27-dnspython-1.15.0, py36-iso8601-0.1.11, py36-setuptools-39.2.0, python27-2.7.15, python36-3.6.5, qca-qt5-2.1.3_1, qjson-qt5-0.9.0_2, qt4-assistant-4.8.7_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_12, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_1, qt4-designer-4.8.7_1, qt4-doc-4.8.7_1, qt4-gui-4.8.7_3, qt4-help-4.8.7_2, qt4-help-tools-4.8.7_2, qt4-iconengines-4.8.7_2, qt4-imageformats-4.8.7_2, qt4-inputmethods-4.8.7_2, qt4-linguist-4.8.7_2, qt4-linguisttools-4.8.7_2, qt4-moc-4.8.7_2, qt4-mysql-plugin-4.8.7_4, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-pixeltool-4.8.7_2, qt4-porting-4.8.7_2, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-qvfb-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-scripttools-4.8.7_1, qt4-sql-4.8.7_2, qt4-sqlite-plugin-4.8.7_4, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt4-xmlpatterns-tool-4.8.7_2, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-gui-5.10.1, qt5-network-5.10.1, qt5-widgets-5.10.1, qtchooser-39, qtscriptgenerator-0.2.0_3, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_8, rasqal-0.9.33_1, readline-7.0.3_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, rhash-1.3.5, samba46-4.6.15, sdocbook-xml-1.1_2,2, sg3_utils-1.42, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0, sqlite3-3.24.0, taglib-1.11.1_1, taglib-extras-1.0.1, talloc-2.1.13, tdb-1.3.15_2,1, tesseract-3.05.01_4, tesseract-data-3.04.00, tevent-0.9.36, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, videoproto-2.3.3, webp-1.0.0, x265-2.6_1, xapian-core-1.4.5,1, xauth-1.0.10, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

amb-plugins-0.8.1_1
Ambisonics plugins, mainly to be used within Ardour
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, ladspa-1.13_1

ample-0.5.7
Allows you to listen to your own MP3's away from home
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

amsynth-1.8.0.g20171103_1
Analog modelling software synth
Long description | Changes | Main Web Site
Maintained by: hello@blubee.me
Requires: alsa-lib-1.1.2_1, atk-2.24.0, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, avahi-app-0.6.31_6, binutils-2.30_3,1, ca_root_nss-3.37.3, cairo-1.14.8_1,2, celt-0.11.3_3, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, dssi-1.1.1_6, e2fsprogs-libuuid-1.44.2, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gcc-ecj-4.5, gcc6-6.4.0_7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, intltool-0.51.0_1, jackit-0.125.0_4, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, ladspa-1.13_1, lash-0.5.4_13, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libdssialsacompat-1.0.8a_2, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, liblo-0.28_3, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libtool-2.4.6, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, m4-1.4.18,1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mpc-1.1.0_1, mpfr-4.0.1, nettle-3.4, p11-kit-0.23.12, p5-XML-Parser-2.44, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, qt4-corelib-4.8.7_12, qt4-gui-4.8.7_3, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4

aqualung-1.0_9
Music player with rich features
Long description | Changes | Main Web Site
Maintained by: portmaster@BSDforge.com
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, ffmpeg-4.0_1,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lame-3.100, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libcdio-paranoia-10.2+0.94+1_1, libdaemon-0.14_1, libdrm-2.4.92,1, libedit-3.1.20170329_2,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, liblrdf-0.5.0_11, libmad-0.15.1b_6, libmodplug-0.8.9.0, libnghttp2-1.32.0, libogg-1.3.3,4, liboggz-1.1.1_4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lua52-5.2.4, mac-3.99.4.5.7_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, musepack-2011.08.10, nettle-3.4, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, protobuf-3.5.2, python27-2.7.15, randrproto-1.5.0, raptor2-2.0.15_8, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, speex-1.2.0,1, speexdsp-1.2.r3_1, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, wavpack-5.1.0_1, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1, yajl-2.1.0

ardour-2.8.16_10
Multichannel digital audio workstation
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: atk-2.24.0, atkmm-2.24.2_1, aubio-0.4.6_1, avahi-app-0.6.31_6, boost-libs-1.67.0_1, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cairomm-1.12.2_1, celt-0.11.3_3, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fftw3-3.3.7, fftw3-float-3.3.7, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glibmm-2.50.1_1,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtkmm24-2.24.4_3, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jackit-0.125.0_4, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libart_lgpl-2.3.21_3,1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libglade2-2.6.4_9, libgnomecanvas-2.30.3_4, libgnomecanvasmm-2.26.0_9, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, liblo-0.28_3, liblrdf-0.5.0_11, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsigc++-2.10.0_1, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml++-2.34.2_1,1, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, m4-1.4.18,1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pangomm-2.40.1_1, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py36-setuptools-39.2.0, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, raptor2-2.0.15_8, readline-7.0.3_1, renderproto-0.11.1, scons-3.0.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.31, yajl-2.1.0

ardour5-5.12.0_2
Multichannel digital audio workstation
Long description | Changes | Main Web Site
Maintained by: beerml@sigma6audio.de
Requires: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, atkmm-2.24.2_1, aubio-0.4.6_1, avahi-app-0.6.31_6, boost-libs-1.67.0_1, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cairomm-1.12.2_1, celt-0.11.3_3, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fftw3-3.3.7, fftw3-float-3.3.7, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glibmm-2.50.1_1,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, gtkmm24-2.24.4_3, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, itstool-2.0.2_2, jackit-0.125.0_4, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, ladspa-1.13_1, lcms2-2.9, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libgsf-1.14.41, libiconv-1.14_11, libidn2-2.0.5, liblo-0.28_3, liblrdf-0.5.0_11, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libsamplerate-0.1.9, libsigc++-2.10.0_1, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml++-2.34.2_1,1, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lilv-0.24.2, lv2-1.14.0_1, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, p11-kit-0.23.12, pango-1.42.0, pangomm-2.40.1_1, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-libxml2-2.9.7, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, qt4-corelib-4.8.7_12, qt4-gui-4.8.7_3, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-gui-5.10.1, qt5-network-5.10.1, qt5-widgets-5.10.1, qtchooser-39, randrproto-1.5.0, raptor2-2.0.15_8, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, rubberband-1.8.1_2, scrnsaverproto-1.2.2, serd-0.28.0, shared-mime-info-1.8, sord-0.16.0, spidermonkey52-52.8.0, sqlite3-3.24.0, sratom-0.6.0, suil-0.10.0, taglib-1.11.1_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vamp-plugin-sdk-2.6, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4, yajl-2.1.0

ario-1.6
Ario is a GTK2 client for MPD
Long description | Changes | Main Web Site
Maintained by: alfix86@gmail.com
Requires: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, intltool-0.51.0_1, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgsf-1.14.41, libiconv-1.14_11, libidn2-2.0.5, libmpdclient-2.14, libnghttp2-1.32.0, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, p11-kit-0.23.12, p5-XML-Parser-2.44, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, taglib-1.11.1_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

arss-0.2.3_2
Additive Image Synthesizer (convert audio to images, images to audio)
Long description | Changes | Main Web Site
Maintained by: beyert@cs.ucr.edu
Requires: ca_root_nss-3.37.3, cmake-3.11.3, curl-7.60.0, expat-2.2.5, fftw3-3.3.7, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, jsoncpp-1.8.1_3, libarchive-3.3.2,1, libffi-3.2.1_2, liblz4-1.8.2,1, libnghttp2-1.32.0, libuv-1.20.3, lzo2-2.10_1, ninja-1.8.2,2, python27-2.7.15, readline-7.0.3_1, rhash-1.3.5

artyfx-lv2-1.3.14
ArtyFX plugin bundle
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cmake-3.11.3, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, ninja-1.8.2,2, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

ascd-0.13.2_1
Dockable CD player for AfterStep or WindowMaker
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gccmakedep-1.0.3, gettext-runtime-0.19.8.1_1, imake-1.0.7,1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libworkman-1.4_3, libxcb-1.13, libxml2-2.9.7, makedepend-1.0.5,1, perl5-5.26.2, tradcpp-0.5.2, xextproto-7.3.0, xorg-cf-files-1.0.6, xproto-7.0.31
Also listed in: Afterstep, Windowmaker

asmix-1.5_3
Volume control dock-app for the AfterStep Window Manager
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, xextproto-7.3.0, xproto-7.0.31
Also listed in: Afterstep

asmixer-0.5_3
Mixer control for AfterStep window manager
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXpm-3.5.12, libXt-1.1.5,1, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, xextproto-7.3.0, xproto-7.0.31
Also listed in: Afterstep

asterisk13-espeak-4.0_1
Espeak dialplan application for Asterisk
Long description | Changes | Main Web Site
Maintained by: madpilot@FreeBSD.org
Requires: asterisk13-13.21.1, ca_root_nss-3.37.3, curl-7.60.0, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.44.2, espeak-1.48.04_4, flac-1.3.2, freetds-1.00.91,1, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, gmp-6.1.2, gnutls-3.5.18, gsm-1.0.13_2, iksemel-1.4_7, indexinfo-0.3.1, jansson-2.11, jbigkit-2.1_1, jpeg-turbo-1.5.3, libedit-3.1.20170329_2,1, libevent-2.1.8_1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.31, libidn2-2.0.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpri-1.5.0, libsamplerate-0.1.9, libslang2-2.3.2, libsndfile-1.0.28_1, libsrtp2-2.2.0, libtasn1-4.13, libunistring-0.9.10, libvorbis-1.3.6,3, libxml2-2.9.7, lua52-5.2.4, mpg123-1.25.10, mysql56-client-5.6.40, net-snmp-5.7.3_18, nettle-3.4, newt-0.52.20, openr2-1.3.3, p11-kit-0.23.12, pcre-8.42, perl5-5.26.2, pjsip-extsrtp-2.7.2_2, pkg-1.10.5_1, png-1.6.34, popt-1.16_2, portaudio-19.20140130_6, postgresql95-client-9.5.13, python27-2.7.15, radiusclient-0.5.6_3, readline-7.0.3_1, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.r3_1, sqlite-2.8.17_4, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, unixODBC-2.3.6

asterisk13-flite-3.0_1
Flite dialplan application for Asterisk
Long description | Changes | Main Web Site
Maintained by: madpilot@FreeBSD.org
Requires: asterisk13-13.21.1, ca_root_nss-3.37.3, curl-7.60.0, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.44.2, flite-1.4_2, freetds-1.00.91,1, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, gmp-6.1.2, gnutls-3.5.18, gsm-1.0.13_2, iksemel-1.4_7, indexinfo-0.3.1, jansson-2.11, jbigkit-2.1_1, jpeg-turbo-1.5.3, libedit-3.1.20170329_2,1, libevent-2.1.8_1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.31, libidn2-2.0.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpri-1.5.0, libslang2-2.3.2, libsrtp2-2.2.0, libtasn1-4.13, libunistring-0.9.10, libvorbis-1.3.6,3, libxml2-2.9.7, lua52-5.2.4, mpg123-1.25.10, mysql56-client-5.6.40, net-snmp-5.7.3_18, nettle-3.4, newt-0.52.20, openr2-1.3.3, p11-kit-0.23.12, pcre-8.42, perl5-5.26.2, pjsip-extsrtp-2.7.2_2, pkg-1.10.5_1, png-1.6.34, popt-1.16_2, portaudio-19.20140130_6, postgresql95-client-9.5.13, python27-2.7.15, radiusclient-0.5.6_3, readline-7.0.3_1, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.r3_1, sqlite-2.8.17_4, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, unixODBC-2.3.6

asterisk15-espeak-4.0_1
Espeak dialplan application for Asterisk
Long description | Changes | Main Web Site
Maintained by: madpilot@FreeBSD.org
Requires: asterisk15-15.4.1, ca_root_nss-3.37.3, curl-7.60.0, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.44.2, espeak-1.48.04_4, flac-1.3.2, freetds-1.00.91,1, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, gmp-6.1.2, gnutls-3.5.18, gsm-1.0.13_2, iksemel-1.4_7, indexinfo-0.3.1, jansson-2.11, jbigkit-2.1_1, jpeg-turbo-1.5.3, libedit-3.1.20170329_2,1, libevent-2.1.8_1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.31, libidn2-2.0.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpri-1.5.0, libsamplerate-0.1.9, libslang2-2.3.2, libsndfile-1.0.28_1, libsrtp2-2.2.0, libtasn1-4.13, libunistring-0.9.10, libvorbis-1.3.6,3, libxml2-2.9.7, lua52-5.2.4, mpg123-1.25.10, mysql56-client-5.6.40, net-snmp-5.7.3_18, nettle-3.4, newt-0.52.20, openr2-1.3.3, p11-kit-0.23.12, pcre-8.42, perl5-5.26.2, pjsip-extsrtp-2.7.2_2, pkg-1.10.5_1, png-1.6.34, popt-1.16_2, portaudio-19.20140130_6, postgresql95-client-9.5.13, python27-2.7.15, radiusclient-0.5.6_3, readline-7.0.3_1, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.r3_1, sqlite-2.8.17_4, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, unixODBC-2.3.6

asterisk15-flite-3.0_1
Flite dialplan application for Asterisk
Long description | Changes | Main Web Site
Maintained by: madpilot@FreeBSD.org
Requires: asterisk15-15.4.1, ca_root_nss-3.37.3, curl-7.60.0, dahdi-2.4.0rc5_7, e2fsprogs-libuuid-1.44.2, flite-1.4_2, freetds-1.00.91,1, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, gmp-6.1.2, gnutls-3.5.18, gsm-1.0.13_2, iksemel-1.4_7, indexinfo-0.3.1, jansson-2.11, jbigkit-2.1_1, jpeg-turbo-1.5.3, libedit-3.1.20170329_2,1, libevent-2.1.8_1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.31, libidn2-2.0.5, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpri-1.5.0, libslang2-2.3.2, libsrtp2-2.2.0, libtasn1-4.13, libunistring-0.9.10, libvorbis-1.3.6,3, libxml2-2.9.7, lua52-5.2.4, mpg123-1.25.10, mysql56-client-5.6.40, net-snmp-5.7.3_18, nettle-3.4, newt-0.52.20, openr2-1.3.3, p11-kit-0.23.12, pcre-8.42, perl5-5.26.2, pjsip-extsrtp-2.7.2_2, pkg-1.10.5_1, png-1.6.34, popt-1.16_2, portaudio-19.20140130_6, postgresql95-client-9.5.13, python27-2.7.15, radiusclient-0.5.6_3, readline-7.0.3_1, spandsp-0.0.6, speex-1.2.0,1, speexdsp-1.2.r3_1, sqlite-2.8.17_4, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, unixODBC-2.3.6

asunder-2.8
Lightweight GTK+ CD ripper
Long description | Changes | Main Web Site
Maintained by: frase@frase.id.au
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cdparanoia-3.9.8_10, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, intltool-0.51.0_1, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libao-1.2.0_3, libcddb-1.3.2_4, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libkate-0.4.1_7, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, p5-XML-Parser-2.44, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, speex-1.2.0,1, speexdsp-1.2.r3_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vorbis-tools-1.4.0_10,3, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

atunes-3.1.2_1
Full-featured audio player and manager developed in Java
Long description | Changes | Main Web Site
Maintained by: lme@FreeBSD.org
Requires: alsa-lib-1.1.2_1, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cdrtools-3.01_1, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, ffmpeg-4.0_1,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, java-zoneinfo-2018.e, javavmwrapper-2.6, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lame-3.100, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXv-1.0.11,1, libXxf86dga-1.1.4_3, libXxf86vm-1.1.4_1, libao-1.2.0_3, libass-0.14.0, libdaemon-0.14_1, libdrm-2.4.92,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libkate-0.4.1_7, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mplayer-1.3.0.20180413_1, mplayer-skins-1.1.4, nettle-3.4, opencv-core-3.4.1_1, openjdk8-8.172.11, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, protobuf-3.5.2, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, speex-1.2.0,1, speexdsp-1.2.r3_1, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, videoproto-2.3.3, vorbis-tools-1.4.0_10,3, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86dgaproto-2.1, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1
Also listed in: Java

aubio-0.4.6_1
Library for audio labelling
Long description | Changes | Main Web Site
Maintained by: jhale@FreeBSD.org
Requires: celt-0.11.3_3, db5-5.3.28_6, fftw3-3.3.7, fftw3-float-3.3.7, flac-1.3.2, gawk-4.1.4_2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, jackit-0.125.0_4, libffi-3.2.1_2, libogg-1.3.3,4, libsamplerate-0.1.9, libsigsegv-2.12, libsndfile-1.0.28_1, libvorbis-1.3.6,3, pkgconf-1.4.2,1, python27-2.7.15, readline-7.0.3_1, txt2man-1.5.6

aucatctl-0.1_1
Control sndiod and/or aucat volumes
Long description | Changes | Main Web Site
Maintained by: tobik@FreeBSD.org
Requires: sndio-1.4.0

audacious-3.9
Lightweight and versatile audio player
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Also listed in: Multimedia

audacious-gtk3-3.9
Gtk+3 port of lightweight and versatile audio player
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgsf-1.14.41, libiconv-1.14_11, libidn2-2.0.5, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, m4-1.4.18,1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Also listed in: Multimedia

audacious-plugins-3.9_4
Plugins needed for audacious
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.24.0, audacious-3.9, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, ffmpeg-4.0_1,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libcdio-paranoia-10.2+0.94+1_1, libcue-2.1.0, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libltdl-2.4.6, libmms-0.6.4_1, libnghttp2-1.32.0, libnotify-0.7.7_1, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mpg123-1.25.10, neon-0.30.1, nettle-3.4, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, protobuf-3.5.2, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, wavpack-5.1.0_1, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1
Also listed in: Multimedia

audacious-plugins-gtk3-3.9_4
Plugins needed for audacious-gtk3
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, audacious-gtk3-3.9, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, ffmpeg-4.0_1,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libcdio-paranoia-10.2+0.94+1_1, libcroco-0.6.12, libcue-2.1.0, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgsf-1.14.41, libiconv-1.14_11, libidn2-2.0.5, libltdl-2.4.6, libmms-0.6.4_1, libnghttp2-1.32.0, libnotify-0.7.7_1, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, m4-1.4.18,1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mpg123-1.25.10, neon-0.30.1, nettle-3.4, nspr-4.19, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, protobuf-3.5.2, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, wavpack-5.1.0_1, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1
Also listed in: Multimedia

audacity-2.2.2_1
GUI editor for digital audio waveforms
Long description | Changes | Main Web Site
Maintained by: xxjack12xx@gmail.com
Requires: ORBit2-2.14.19_2, alsa-lib-1.1.2_1, atk-2.24.0, autoconf-2.69_1, autoconf-wrapper-20131203, autogen-5.18.12_2, automake-1.16.1, avahi-app-0.6.31_6, bash-4.4.23, boehm-gc-7.6.6, boehm-gc-threaded-7.6.6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cantarell-fonts-0.0.25, cmake-3.11.3, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.26.1, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-to-man-1.0_2, docbook-utils-0.6.14_13, docbook-xml-5.0_3, dri2proto-2.8, dsssl-docbook-modular-1.79_1,1, enchant-1.6.0_8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.13_1, gdk-pixbuf2-2.36.11, geoclue-2.4.3, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.23, giflib-5.1.4, glib-2.50.3_3,1, glib-networking-2.50.0, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gsettings-desktop-schemas-3.18.1, gstreamer1-1.12.3, gstreamer1-plugins-1.12.3, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, guile2-2.0.14_4, harfbuzz-1.8.1, harfbuzz-icu-1.8.1_1, hicolor-icon-theme-0.15, hunspell-1.6.2, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, iso-codes-3.76, iso8879-1986_3, jade-1.2.1_10, jasper-1.900.1_17, jbig2dec-0.14, jbigkit-2.1_1, jpeg-turbo-1.5.3, json-glib-1.2.8, jsoncpp-1.8.1_3, kbproto-1.0.7, ladspa-1.13_1, lcms2-2.9, libGLU-9.0.0_3, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgd-2.2.4_1,1, libgpg-error-1.31, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, libltdl-2.4.6, liblz4-1.8.2,1, libmad-0.15.1b_6, libmspack-0.5, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpotrace-1.12, libproxy-0.4.12, libpthread-stubs-0.4, libsecret-0.18.6, libsndfile-1.0.28_1, libsoup-2.54.1, libsoxr-0.1.2.20160529_6, libtasn1-4.13, libtool-2.4.6, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lynx-2.8.8.2_6,1, lzo2-2.10_1, m4-1.4.18,1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mpfr-4.0.1, nettle-3.4, nspr-4.19, nss-3.37.3, openjpeg-2.3.0, openjpeg15-1.5.2_1, orc-0.4.25, p11-kit-0.23.12, p5-SGMLSpm-1.03_2, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, poppler-0.57.0_1, poppler-data-0.4.9, printproto-1.0.5, psutils-1.17_5, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, soundtouch-1.9.2_4, spidermonkey52-52.8.0, sqlite3-3.24.0, t1lib-5.1.2_4,1, teckit-2.5.7, tex-basic-engines-20150521, tex-formats-20150521_2, tex-jadetex-3.13_3, tex-kpathsea-6.2.1_1, tex-ptexenc-1.3.3_2, tex-web2c-20150521_2, tex-xmltex-1.9_2, texlive-base-20150521_26, texlive-texmf-20150523_4, texlive-tlmgr-20150523_2, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, twolame-0.3.13_4, vamp-plugin-sdk-2.6, webkit-gtk2-2.4.11_15, webp-1.0.0, wx30-gtk2-3.0.3.1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xpdfopen-0.86, xproto-7.0.31, zziplib-0.13.62_2

audex-0.79_4
KDE4 audio CD ripping utility
Long description | Changes | Main Web Site
Maintained by: jhale@FreeBSD.org
Requires: OpenEXR-2.2.1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cdparanoia-3.9.8_10, clucene-2.3.3.4_14, cmake-3.11.3, consolekit2-1.2.0, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dri2proto-2.8, enchant-1.6.0_8, encodings-1.0.4_4,1, exiv2-0.26,1, expat-2.2.5, ffmpeg-4.0_1,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.8, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, graphite2-1.3.11, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, hal-0.5.14_32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, hunspell-1.6.2, icu-61.1,1, ilmbase-2.2.1, indexinfo-0.3.1, inputproto-2.3.2, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, kdelibs-kde4-4.14.38_3, kf5-oxygen-icons5-5.47.0, lcms-1.19_6,1, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libao-1.2.0_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_4, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libkate-0.4.1_7, libkcddb-kde4-4.14.3_5, libkcompactdisc-kde4-4.14.3_5, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libmusicbrainz5-5.1.0_1, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, neon-0.30.1, nettle-3.4, ninja-1.8.2,2, npth-1.5, nspr-4.19, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, orc-0.4.25, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, phonon-4.9.1_1, pinentry-1.1.0, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.34, policykit-0.9_10, polkit-0.114, polkit-qt4-0.112.0_1, protobuf-3.5.2, python27-2.7.15, qca-qt5-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_12, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_1, qt4-gui-4.8.7_3, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_2, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-gui-5.10.1, qt5-network-5.10.1, qt5-widgets-5.10.1, qtchooser-39, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_8, rasqal-0.9.33_1, readline-7.0.3_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, speex-1.2.0,1, speexdsp-1.2.r3_1, spidermonkey52-52.8.0, sqlite3-3.24.0, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, videoproto-2.3.3, vorbis-tools-1.4.0_10,3, webp-1.0.0, x265-2.6_1, xauth-1.0.10, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

audiere-1.9.4_7
High-level audio API
Long description | Changes | Main Web Site
Maintained by: amdmi3@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, dumb-0.9.3_4, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, libcdaudio-0.99.12p2_3, libogg-1.3.3,4, libtool-2.4.6, libvorbis-1.3.6,3, m4-1.4.18,1, perl5-5.26.2, speex-1.2.0,1, speexdsp-1.2.r3_1

audiocd-kio-18.04.2
KDE IOSlave for accessing audio CDs
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: aspell-0.60.6.1_7, avahi-app-0.6.31_6, boost-libs-1.67.0_1, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cdparanoia-3.9.8_10, cmake-3.11.3, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.8, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, gpgme-1.10.0_1, gpgme-cpp-1.10.0, gpgme-qt5-1.10.0_1, graphite2-1.3.11, gstreamer1-1.12.3, gstreamer1-libav-1.12.3_2, gstreamer1-plugins-1.12.3, gstreamer1-plugins-a52dec-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-core-1.12, gstreamer1-plugins-dts-1.12.3, gstreamer1-plugins-dvdread-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-pango-1.12.3, gstreamer1-plugins-png-1.12.3, gstreamer1-plugins-resindvd-1.12.3, gstreamer1-plugins-theora-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, harfbuzz-1.8.1, hicolor-icon-theme-0.15, hunspell-1.6.2, hyphen-2.8.8, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, iso-codes-3.76, iso8879-1986_3, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, kf5-attica-5.47.0, kf5-extra-cmake-modules-5.47.0, kf5-karchive-5.47.0, kf5-kauth-5.47.0, kf5-kbookmarks-5.47.0, kf5-kcodecs-5.47.0, kf5-kcompletion-5.47.0, kf5-kconfig-5.47.0, kf5-kconfigwidgets-5.47.0, kf5-kcoreaddons-5.47.0, kf5-kcrash-5.47.0, kf5-kdbusaddons-5.47.0, kf5-kded-5.47.0, kf5-kdelibs4support-5.47.0, kf5-kdesignerplugin-5.47.0, kf5-kdewebkit-5.47.0, kf5-kdoctools-5.47.0, kf5-kemoticons-5.47.0, kf5-kglobalaccel-5.47.0, kf5-kguiaddons-5.47.0, kf5-ki18n-5.47.0, kf5-kiconthemes-5.47.0, kf5-kinit-5.47.0, kf5-kio-5.47.0, kf5-kitemmodels-5.47.0, kf5-kitemviews-5.47.0, kf5-kjobwidgets-5.47.0, kf5-knotifications-5.47.0, kf5-kparts-5.47.0, kf5-kplotting-5.47.0, kf5-kservice-5.47.0, kf5-ktextwidgets-5.47.0, kf5-kunitconversion-5.47.0, kf5-kwallet-5.47.0, kf5-kwidgetsaddons-5.47.0, kf5-kwindowsystem-5.47.0, kf5-kxmlgui-5.47.0, kf5-solid-5.47.0, kf5-sonnet-5.47.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, liba52-0.7.4_3, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_4, libdca-0.0.6, libdrm-2.4.92,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libkcddb-18.04.2, libkcompactdisc-18.04.2, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmusicbrainz5-5.1.0_1, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mpg123-1.25.10, neon-0.30.1, nettle-3.4, ninja-1.8.2,2, npth-1.5, nspr-4.19, orc-0.4.25, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, pinentry-1.1.0, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.34, polkit-0.114, polkit-qt4-0.112.0_1, python27-2.7.15, qt4-corelib-4.8.7_12, qt4-dbus-4.8.7_1, qt4-gui-4.8.7_3, qt4-xml-4.8.7_2, qt5-assistant-5.10.1, qt5-buildtools-5.10.1, qt5-concurrent-5.10.1, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-designer-5.10.1, qt5-gui-5.10.1, qt5-help-5.10.1, qt5-linguisttools-5.10.1, qt5-location-5.10.1, qt5-network-5.10.1, qt5-opengl-5.10.1, qt5-phonon4-4.9.1_2, qt5-printsupport-5.10.1, qt5-qmake-5.10.1, qt5-qml-5.10.1, qt5-quick-5.10.1, qt5-script-5.10.1, qt5-sensors-5.10.1, qt5-sql-5.10.1, qt5-sqldrivers-sqlite3-5.10.1, qt5-svg-5.10.1, qt5-testlib-5.10.1, qt5-uiplugin-5.10.1, qt5-uitools-5.10.1, qt5-webchannel-5.10.1, qt5-webkit-5.212.0.a2_9, qt5-widgets-5.10.1, qt5-x11extras-5.10.1, qt5-xml-5.10.1, qt5-xmlpatterns-5.10.1, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4
Also listed in: Kde, Kde-applications

audiotag-0.19_1
Command-line tool for mass tagging/renaming of audio files
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: AtomicParsley-0.9.0_2, ca_root_nss-3.37.3, curl-7.60.0, flac-1.3.2, gettext-runtime-0.19.8.1_1, id3lib-3.8.3_10, indexinfo-0.3.1, libao-1.2.0_3, libkate-0.4.1_7, libnghttp2-1.32.0, libogg-1.3.3,4, libvorbis-1.3.6,3, perl5-5.26.2, png-1.6.34, speex-1.2.0,1, speexdsp-1.2.r3_1, vorbis-tools-1.4.0_10,3
Also listed in: Multimedia

aumix-2.9.1_1
Audio mixer for X11, terminal, or command line
Long description | Changes | Main Web Site
Maintained by: unix4all@gulic.org
Requires: gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, indexinfo-0.3.1

autocd-3.02.12b_3
Compact disc control utility
Long description | Changes | Main Web Site
Maintained by: KOT@MATPOCKuH.Ru
Requires: libedit-3.1.20170329_2,1
Also listed in: Sysutils

autotalent-0.2
Real-time pitch correction plugin for LADSPA
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, ladspa-1.13_1

autozen-2.1_7
Adjust brain waves with sound
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

avldrums-lv2-0.2.2_1
Dedicated AVLDrumkits LV2 Plugin
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, dri3proto-1.0, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libGLU-9.0.0_3, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

aylet-0.5_6
Aylet plays music files in the .ay format
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

baka-mplayer-2.0.4_3
Qt 5 multimedia player based on libmpv
Long description | Changes | Main Web Site
Maintained by: jbeich@FreeBSD.org
Requires: atk-2.24.0, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, damageproto-1.2.1, dbus-1.10.16_1, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, ffmpeg-4.0_1,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnutls-3.5.18, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libass-0.14.0, libdrm-2.4.92,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libedit-3.1.20170329_2,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, liblz4-1.8.2,1, libogg-1.3.3,4, libpciaccess-0.13.5, libpthread-stubs-0.4, librtmp-2.4.20151223, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_2, lua52-5.2.4, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mpv-0.28.2,1, nettle-3.4, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, protobuf-3.5.2, python27-2.7.15, qt5-buildtools-5.10.1, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-gui-5.10.1, qt5-linguisttools-5.10.1, qt5-network-5.10.1, qt5-qmake-5.10.1, qt5-svg-5.10.1, qt5-widgets-5.10.1, qt5-x11extras-5.10.1, qt5-xml-5.10.1, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rtmpdump-2.4.20151223, scrnsaverproto-1.2.2, shared-mime-info-1.8, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, uchardet-0.0.6, v4l_compat-1.6.3, videoproto-2.3.3, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4, xvid-1.3.4,1, youtube_dl-2018.05.09
Also listed in: Multimedia

baresip-0.5.8_5
Small SIP client
Long description | Changes | Main Web Site
Maintained by: crees@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-1.5.3, pkgconf-1.4.2,1, re-0.5.8, rem-0.5.3, spandsp-0.0.6, tiff-4.0.9_1

bcg729-1.0.2
Software G729A encoder and decoder library written in C
Long description | Changes | Main Web Site
Maintained by: madpilot@FreeBSD.org
Requires: pkgconf-1.4.2,1

beatslash-lv2-1.0.5
LV2 plugins to mangle, slash, repeat and do much more with your beats
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, atkmm-2.24.2_1, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cairomm-1.12.2_1, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glibmm-2.50.1_1,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtkmm24-2.24.4_3, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsigc++-2.10.0_1, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml++-2.34.2_1,1, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, lvtk-1.2.0, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pangomm-2.40.1_1, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

beep-1.0_1
Beeps a certain duration and pitch out of the PC Speaker
Long description | Changes
Maintained by: garga@FreeBSD.org

beets-1.4.6_1
Media library management system for obsessive-compulsive music geeks
Long description | Changes | Main Web Site
Maintained by: stiginge@pvv.org
Requires: gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, libffi-3.2.1_2, py27-enum34-1.1.6, py27-yaml-3.12, py36-jellyfish-0.3.1, py36-munkres-1.0.7, py36-musicbrainzngs-0.6, py36-mutagen-1.40.0, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sqlite3-3.6.5_7, py36-unidecode-1.0.22, python27-2.7.15, python36-3.6.5, readline-7.0.3_1, sqlite3-3.24.0
Also listed in: Python

beets-py36-1.4.6_1
Media library management system for obsessive-compulsive music geeks
Long description | Changes | Main Web Site
Maintained by: stiginge@pvv.org
Requires: gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, libffi-3.2.1_2, py27-yaml-3.12, py36-jellyfish-0.3.1, py36-munkres-1.0.7, py36-musicbrainzngs-0.6, py36-mutagen-1.40.0, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sqlite3-3.6.5_7, py36-unidecode-1.0.22, python27-2.7.15, python36-3.6.5, readline-7.0.3_1, sqlite3-3.24.0
Also listed in: Python

blop-0.2.8_2
Bandlimited oscillator plugins for LADSPA-aware audio applications
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, gmake-4.2.1_2, indexinfo-0.3.1, ladspa-1.13_1

blop-lv2-1.0.0
Bandlimited oscillator plugins for LV2-aware audio applications
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

boodler-1.5.3_6
Programmable soundscape tool
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, libffi-3.2.1_2, python27-2.7.15, readline-7.0.3_1

brasero-3.12.2
CD/DVD mastering tool for the GNOME desktop
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: ORBit2-2.14.19_2, adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, bash-4.4.23, boehm-gc-7.6.6, brotli-1.0.4,1, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cantarell-fonts-0.0.25, cdrdao-1.2.4, cdrtools-3.01_1, colord-1.2.12, compositeproto-0.4.2, consolekit2-1.2.0, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.26.1, dejavu-2.37, desktop-file-utils-0.23, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dri2proto-2.8, dvd+rw-tools-7.1_2, e2fsprogs-libuuid-1.44.2, enchant2-2.2.3, encodings-1.0.4_4,1, exempi-2.2.2_1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, fusefs-libs-2.9.7, gamin-0.1.10_9, gconf2-3.2.6_5, gcr-3.18.0, gdbm-1.13_1, gdk-pixbuf2-2.36.11, geoclue-2.4.3, getopt-1.1.6, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_3,1, glib-networking-2.50.0, glproto-1.4.17, gmake-4.2.1_2, gmime26-2.6.23, gmp-6.1.2, gnome-desktop-3.18.2_1, gnome-doc-utils-0.20.10_5, gnome-mount-0.8_13, gnome-online-accounts-3.24.1_2, gnome_subr-1.0, gnupg-2.2.8, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, gpgme-1.10.0_1, graphene-1.6.0_2, graphite2-1.3.11, gsettings-desktop-schemas-3.18.1, gstreamer1-1.12.3, gstreamer1-plugins-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-gl-1.12.3, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, gvfs-1.26.3_9, hal-0.5.14_32, harfbuzz-1.8.1, harfbuzz-icu-1.8.1_1, hicolor-icon-theme-0.15, hunspell-1.6.2, hyphen-2.8.8, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, intltool-0.51.0_1, iso-codes-3.76, iso8879-1986_3, itstool-2.0.2_2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, json-glib-1.2.8, kbproto-1.0.7, lcms2-2.9, ldb-1.1.29_1, libGLU-9.0.0_3, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libao-1.2.0_3, libarchive-3.3.2,1, libassuan-2.5.1, libcanberra-0.30_4, libcanberra-gtk3-0.30_4, libcddb-1.3.2_4, libcdio-2.0.0, libcdio-paranoia-10.2+0.94+1_1, libcroco-0.6.12, libcue-2.1.0, libdaemon-0.14_1, libdrm-2.4.92,1, libedit-3.1.20170329_2,1, libepoxy-1.4.3, libexif-0.6.21_4, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgd-2.2.4_1,1, libgdata-0.17.8, libgnome-keyring-3.12.0_2, libgpg-error-1.31, libgphoto2-2.5.16, libgsf-1.14.41, libgxps-0.2.5, libiconv-1.14_11, libidn2-2.0.5, libinotify-20180201, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmad-0.15.1b_6, libmediaart-1.9.1, libnghttp2-1.32.0, libnotify-0.7.7_1, liboauth-1.0.3_3, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libproxy-0.4.12, libpthread-stubs-0.4, libquvi-scripts09-0.9.20131130_1, libquvi09-0.9.4_3, librsvg2-2.40.20, libsecret-0.18.6, libsoup-2.54.1, libsoup-gnome-2.54.1, libsunacl-1.0.1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvolume_id-0.81.1, libvorbis-1.3.6,3, libwmf-0.2.8.4_15, libxcb-1.13, libxkbfile-1.0.9, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lua52-5.2.4, lua52-bitop-1.0.2, lua52-json-1.3.4, lua52-lpeg-1.0.1, lua52-luaexpat-1.3.0_3, lua52-luasocket-3.0.r1_3,1, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nautilus-3.18.5, nettle-3.4, npth-1.5, nspr-4.19, nss-3.37.3, o3read-0.0.4, openjpeg-2.3.0, openldap-client-2.4.46, orc-0.4.25, p11-kit-0.23.12, p5-XML-Parser-2.44, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pinentry-1.1.0, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, policykit-0.9_10, policykit-gnome-0.9.2_8, polkit-0.114, poppler-0.57.0_1, poppler-data-0.4.9, poppler-glib-0.57.0_1, poppler-utils-0.57.0_1, popt-1.16_2, py27-dnspython-1.15.0, py27-gobject3-3.18.2, py36-cairo-1.14.1, py36-iso8601-0.1.11, py36-libxml2-2.9.7, py36-setuptools-39.2.0, pygobject3-common-3.18.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, raptor-1.4.21_6, rarian-0.8.1_4, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, samba46-4.6.15, scrnsaverproto-1.2.2, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, taglib-1.11.1_1, talloc-2.1.13, tdb-1.3.15_2,1, telepathy-glib-0.24.1_1, tevent-0.9.36, tiff-4.0.9_1, totem-pl-parser-3.10.8, tpm-emulator-0.7.4_2, tracker-1.6.1_12, trousers-0.3.14_2, vala-0.36.13_1,1, w3m-0.5.3.20180125_3, webkit2-gtk3-2.20.2, webp-1.0.0, woff2-1.0.2_1, wv-1.2.9_5, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xkeyboard-config-2.24, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4
Also listed in: Sysutils, Multimedia, Gnome

bristol-0.60.10_2
Vintage synthesiers emulation for electric pianos and organs
Long description | Changes | Main Web Site
Maintained by: pierrejacques.mimifir@gmail.com
Requires: celt-0.11.3_3, db5-5.3.28_6, flac-1.3.2, fluidsynth-1.1.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, indexinfo-0.3.1, jackit-0.125.0_4, libffi-3.2.1_2, libiconv-1.14_11, libogg-1.3.3,4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libvorbis-1.3.6,3, pcre-8.42, perl5-5.26.2, python27-2.7.15, readline-7.0.3_1

bs2b-lv2-1.0.0
LV2 plugin for using Bauer stereophonic-to-binaural DSP library
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libbs2b-3.1.0_5, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, lvtk-1.2.0, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

calf-lv2-0.90.0_2
Set of LV2 plugins
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, celt-0.11.3_3, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, e2fsprogs-libuuid-1.44.2, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, fluidsynth-1.1.11, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jackit-0.125.0_4, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lash-0.5.4_13, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libdssialsacompat-1.0.8a_2, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libtool-2.4.6, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, m4-1.4.18,1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

cam-1.02
Cpu's Audio Mixer [curses based]
Long description | Changes
Maintained by: ports@FreeBSD.org

cantata-2.3.1
Graphical client for MPD using Qt5
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cdparanoia-3.9.8_10, cmake-3.11.3, compositeproto-0.4.2, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, ffmpeg-4.0_1,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, liba52-0.7.4_3, libarchive-3.3.2,1, libcddb-1.3.2_4, libdaemon-0.14_1, libdca-0.0.6, libdrm-2.4.92,1, libdvbpsi-1.3.0, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libebml-1.3.6, libebur128-1.2.4, libedit-3.1.20170329_2,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libltdl-2.4.6, liblz4-1.8.2,1, libmad-0.15.1b_6, libmatroska-1.4.9, libmpeg2-0.5.1_6, libmtp-1.1.15, libmusicbrainz5-5.1.0_1, libnghttp2-1.32.0, libogg-1.3.3,4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_2, liveMedia-2018.02.28,2, lua52-5.2.4, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mpg123-1.25.10, neon-0.30.1, nettle-3.4, ninja-1.8.2,2, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, protobuf-3.5.2, python27-2.7.15, qt5-buildtools-5.10.1, qt5-concurrent-5.10.1, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-gui-5.10.1, qt5-linguisttools-5.10.1, qt5-network-5.10.1, qt5-qmake-5.10.1, qt5-sql-5.10.1, qt5-sqldrivers-sqlite3-5.10.1, qt5-svg-5.10.1, qt5-widgets-5.10.1, qt5-x11extras-5.10.1, qt5-xml-5.10.1, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, shared-mime-info-1.8, speex-1.2.0,1, speexdsp-1.2.r3_1, sqlite3-3.24.0, taglib-1.11.1_1, taglib-extras-1.0.1, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, twolame-0.3.13_4, v4l_compat-1.6.3, vlc-2.2.8_6,4, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4, xvid-1.3.4,1
Also listed in: Kde

caps-lv2-g20170626
LV2 version of the C* Audio Plugin Suite
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

caps-plugins-0.4.5
The C* Audio Plugin Suite
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, ladspa-1.13_1

cava-0.6.1
Console-based Audio Visualizer for MPD, PulseAudio, and sndio
Long description | Changes | Main Web Site
Maintained by: tobik@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, avahi-app-0.6.31_6, consolekit2-1.2.0, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.5, fftw3-3.3.7, fftw3-float-3.3.7, fixesproto-5.0, flac-1.3.2, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, gnome_subr-1.0, gobject-introspection-1.50.0_1,1, icu-61.1,1, indexinfo-0.3.1, iniparser-4.1, inputproto-2.3.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXi-1.7.9,1, libXtst-1.2.3, libdaemon-0.14_1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libltdl-2.4.6, libogg-1.3.3,4, libpthread-stubs-0.4, libsndfile-1.0.28_1, libsoxr-0.1.2.20160529_6, libtool-2.4.6, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxslt-1.1.32, m4-1.4.18,1, nspr-4.19, orc-0.4.25, pcre-8.42, perl5-5.26.2, polkit-0.114, pulseaudio-11.1, python27-2.7.15, readline-7.0.3_1, recordproto-1.14.2, sndio-1.4.0, speexdsp-1.2.r3_1, spidermonkey52-52.8.0, xextproto-7.3.0, xproto-7.0.31

ccaudio2-2.2.0_2
C++ class framework for manipulating audio files
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ca_root_nss-3.37.3, cmake-3.11.3, commoncpp-1.8.1_2,2, curl-7.60.0, expat-2.2.5, gettext-runtime-0.19.8.1_1, gsm-1.0.13_2, indexinfo-0.3.1, jsoncpp-1.8.1_3, libarchive-3.3.2,1, libffi-3.2.1_2, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libuv-1.20.3, lzo2-2.10_1, ninja-1.8.2,2, pkgconf-1.4.2,1, python27-2.7.15, readline-7.0.3_1, rhash-1.3.5, speex-1.2.0,1, speexdsp-1.2.r3_1, ucommon-7.0.0_2

cd-discid-0.9
Backend utility to retrieve CDDB discid information
Long description | Changes | Main Web Site
Maintained by: hcoyote@ghostar.org

cd2mp3-0.82_4
Easy to use CD Ripping and MP3 Encoding tool
Long description | Changes | Main Web Site
Maintained by: portmaster@BSDforge.com
Requires: dagrab-0.3.5_1, lame-3.100, perl5-5.26.2

cddb-bundle-0.2_8
CDDB client bundle GNUstep
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dri2proto-2.8, expat-2.2.5, fixesproto-5.0, flac-1.3.2, flite-1.4_2, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnustep-back-0.25.1_1, gnustep-base-1.25.0_4, gnustep-gui-0.25.1_4, gnustep-make-2.7.0_1, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, icu-61.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libGLU-9.0.0_3, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libao-1.2.0_3, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libobjc2-1.8.1, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, mesa-libs-18.1.2, nettle-3.4, p11-kit-0.23.12, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, python27-2.7.15, readline-7.0.3_1, renderproto-0.11.1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.31
Also listed in: Gnustep

cdparanoia-3.9.8_10
CDDA extraction tool (also known as ripper)
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1
Also listed in: Sysutils

cdplay-0.92_2
CD-player with text-based user interface
Long description | Changes
Maintained by: ports@FreeBSD.org

cdrdao-1.2.4
Record CD-R[W]s in disk-at-once mode
Long description | Changes | Main Web Site
Maintained by: marius@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, libao-1.2.0_3, libmad-0.15.1b_6, libogg-1.3.3,4, libvorbis-1.3.6,3, pkgconf-1.4.2,1
Also listed in: Sysutils

cdrtools-3.01_1
CD/DVD/BluRay and ISO-9660 image creation and extraction tools
Long description | Changes | Main Web Site
Maintained by: marius@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, gmake-4.2.1_2, indexinfo-0.3.1
Also listed in: Sysutils

cdrtools-devel-3.02a09
CD/DVD/BluRay and ISO-9660 image creation and extraction tools
Long description | Changes | Main Web Site
Maintained by: marius@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, gmake-4.2.1_2, indexinfo-0.3.1
Also listed in: Sysutils

celt-0.11.3_3
The CELT ultra-low delay audio codec
Long description | Changes | Main Web Site
Maintained by: multimedia@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, libogg-1.3.3,4

checkmate-0.21
Command-line utility for checking mp3 files for errors
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org

chordpack-0.8.1_2
Script to convert ChordPro files to HTML, ASCII, and TeX
Long description | Changes | Main Web Site
Maintained by: sethk@meowfishies.com
Requires: perl5-5.26.2

chromaprint-1.4.3_1
AcoustID audio fingerprinting library
Long description | Changes | Main Web Site
Maintained by: jhale@FreeBSD.org
Requires: ca_root_nss-3.37.3, cairo-1.14.8_1,2, cmake-3.11.3, curl-7.60.0, damageproto-1.2.1, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, ffmpeg-4.0_1,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnutls-3.5.18, graphite2-1.3.11, harfbuzz-1.8.1, icu-61.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, lcms2-2.9, leptonica-1.76.0, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXrender-0.9.10, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, ninja-1.8.2,2, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, protobuf-3.5.2, python27-2.7.15, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1

clementine-player-1.3.1.441
Cross-platform music player based on Amarok 1.4
Long description | Changes | Main Web Site
Maintained by: sbruno@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, boost-libs-1.67.0_1, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cantarell-fonts-0.0.25, cdparanoia-3.9.8_10, chromaprint-1.4.3_1, cmake-3.11.3, compositeproto-0.4.2, cryptopp-5.6.5_4, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, dri3proto-1.0, encodings-1.0.4_4,1, expat-2.2.5, faac-1.29.9.2_1, faad2-2.8.8,1, ffmpeg-4.0_1,1, fftw3-3.3.7, fftw3-float-3.3.7, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glew-2.1.0, glib-2.50.3_3,1, glib-networking-2.50.0, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.8, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gsettings-desktop-schemas-3.18.1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, gstreamer1-1.12.3, gstreamer1-plugins-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-cdparanoia-1.12.3, gstreamer1-plugins-chromaprint-1.12.3, gstreamer1-plugins-faac-1.12.3, gstreamer1-plugins-faad-1.12.3, gstreamer1-plugins-flac-1.12.3, gstreamer1-plugins-good-1.12.3, gstreamer1-plugins-lame-1.12.3, gstreamer1-plugins-mpg123-1.12.3, gstreamer1-plugins-neon-1.12.3, gstreamer1-plugins-ogg-1.12.3, gstreamer1-plugins-shout2-1.12.3, gstreamer1-plugins-soup-1.12.3, gstreamer1-plugins-taglib-1.12.3, gstreamer1-plugins-twolame-1.12.3, gstreamer1-plugins-ugly-1.12.3, gstreamer1-plugins-vorbis-1.12.3, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, iso-codes-3.76, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, lame-3.100, lcms-1.19_6,1, lcms2-2.9, leptonica-1.76.0, libGLU-9.0.0_3, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libassuan-2.5.1, libcddb-1.3.2_4, libcdio-2.0.0, libdaemon-0.14_1, libdrm-2.4.92,1, libechonest-2.3.1_2, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libgpod-0.8.3_5, libiconv-1.14_11, libidn2-2.0.5, libimobiledevice-1.2.0, libksba-1.3.5, liblastfm-qt4-1.0.9.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libmtp-1.1.15, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libplist-1.12, libproxy-0.4.12, libpthread-stubs-0.4, libsamplerate-0.1.9, libshout-2.4.1, libsndfile-1.0.28_1, libsoup-2.54.1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libusbmuxd-1.0.10, libuv-1.20.3, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mpg123-1.25.10, neon-0.30.1, nettle-3.4, ninja-1.8.2,2, npth-1.5, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, orc-0.4.25, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, pinentry-1.1.0, pinentry-tty-1.1.0, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, protobuf-3.5.2, python27-2.7.15, qca-qt5-2.1.3_1, qjson-qt5-0.9.0_2, qt4-assistant-4.8.7_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_12, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_1, qt4-doc-4.8.7_1, qt4-gui-4.8.7_3, qt4-help-4.8.7_2, qt4-imageformats-4.8.7_2, qt4-linguist-4.8.7_2, qt4-linguisttools-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qmake-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_2, qt4-sqlite-plugin-4.8.7_4, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-core-5.10.1_2, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, sg3_utils-1.42, shared-mime-info-1.8, sparsehash-2.0.3, speex-1.2.0,1, speexdsp-1.2.r3_1, sqlite3-3.24.0, taglib-1.11.1_1, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, twolame-0.3.13_4, v4l_compat-1.6.3, videoproto-2.3.3, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4, xvid-1.3.4,1

clunk-1.3.261
Real-time 3D sound generation library
Long description | Changes | Main Web Site
Maintained by: amdmi3@FreeBSD.org
Requires: aalib-1.4.r5_11, ca_root_nss-3.37.3, cmake-3.11.3, curl-7.60.0, damageproto-1.2.1, expat-2.2.5, fixesproto-5.0, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, jsoncpp-1.8.1_3, kbproto-1.0.7, libGLU-9.0.0_3, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXrandr-1.5.1, libXrender-0.9.10, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdrm-2.4.92,1, libffi-3.2.1_2, liblz4-1.8.2,1, libnghttp2-1.32.0, libpciaccess-0.13.5, libpthread-stubs-0.4, libunwind-20170615, libuv-1.20.3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, lzo2-2.10_1, mesa-libs-18.1.2, ninja-1.8.2,2, pciids-20180428, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, sdl-1.2.15_10,2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.31

cmp3-2.0.p6_2
Ncurses based frontend to mpg123
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ca_root_nss-3.37.3, curl-7.60.0, flac-1.3.2, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, libao-1.2.0_3, libkate-0.4.1_7, libltdl-2.4.6, libnghttp2-1.32.0, libogg-1.3.3,4, libvorbis-1.3.6,3, mpg123-1.25.10, png-1.6.34, speex-1.2.0,1, speexdsp-1.2.r3_1, vorbis-tools-1.4.0_10,3

cmt-1.16
The Computer Music Toolkit - a collection of LADSPA plugins
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, ladspa-1.13_1

cmus-2.8.0.r0_6
Console-based music player with really cool features
Long description | Changes | Main Web Site
Maintained by: tobik@FreeBSD.org
Requires: ca_root_nss-3.37.3, cairo-1.14.8_1,2, damageproto-1.2.1, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, ffmpeg-4.0_1,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnutls-3.5.18, graphite2-1.3.11, harfbuzz-1.8.1, icu-61.1,1, indexinfo-0.3.1, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, leptonica-1.76.0, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXrender-0.9.10, libXxf86vm-1.1.4_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libmad-0.15.1b_6, libmodplug-0.8.9.0, libogg-1.3.3,4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mp4v2-1.9.1_3, nettle-3.4, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, opusfile-0.10, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, protobuf-3.5.2, python27-2.7.15, readline-7.0.3_1, renderproto-0.11.1, sndio-1.4.0, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1

codec2-0.7
Low bit rate codec
Long description | Changes | Main Web Site
Maintained by: hamradio@FreeBSD.org
Requires: ca_root_nss-3.37.3, cmake-3.11.3, curl-7.60.0, expat-2.2.5, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, jsoncpp-1.8.1_3, libarchive-3.3.2,1, libffi-3.2.1_2, liblz4-1.8.2,1, libnghttp2-1.32.0, libuv-1.20.3, lzo2-2.10_1, ninja-1.8.2,2, pkgconf-1.4.2,1, python27-2.7.15, readline-7.0.3_1, rhash-1.3.5, speexdsp-1.2.r3_1
Also listed in: Hamradio

cpige-1.5_1
Icecast/Shoutcast stream ripper
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1

cplay-1.50_1
Curses-based front-end for various audio players
Long description | Changes
Maintained by: woodsb02@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, gmake-4.2.1_2, indexinfo-0.3.1, libffi-3.2.1_2, python27-2.7.15, readline-7.0.3_1

cpp-xmms2-0.8_16
C++ Bindings for XMMS2
Long description | Changes | Main Web Site
Maintained by: madpilot@FreeBSD.org
Requires: boost-libs-1.67.0_1, ca_root_nss-3.37.3, curl-7.60.0, faad2-2.8.8,1, flac-1.3.2, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, icu-61.1,1, indexinfo-0.3.1, libffi-3.2.1_2, libiconv-1.14_11, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libvorbis-1.3.6,3, mDNSResponder-878.30.4, pcre-8.42, perl5-5.26.2, pkgconf-1.4.2,1, python27-2.7.15, readline-7.0.3_1, sqlite3-3.24.0, xmms2-0.8_26

creox-0.3_6
Realtime sound processor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: OpenEXR-2.2.1, attica-0.4.2_2,2, automoc4-0.9.88_5, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, celt-0.11.3_3, clucene-2.3.3.4_14, cmake-3.11.3, consolekit2-1.2.0, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dri2proto-2.8, enchant-1.6.0_8, encodings-1.0.4_4,1, exiv2-0.26,1, expat-2.2.5, ffmpeg-4.0_1,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gamin-0.1.10_9, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnupg-2.2.8, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, grantlee-0.5.1_1, graphite2-1.3.11, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, hal-0.5.14_32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, hunspell-1.6.2, icu-61.1,1, ilmbase-2.2.1, indexinfo-0.3.1, inputproto-2.3.2, iso8879-1986_3, jackit-0.125.0_4, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, kdelibs-kde4-4.14.38_3, kf5-oxygen-icons5-5.47.0, lcms-1.19_6,1, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libassuan-2.5.1, libdaemon-0.14_1, libdbusmenu-qt5-0.9.3.160420160218_4, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libiodbc-3.52.12, libksba-1.3.5, libltdl-2.4.6, liblz4-1.8.2,1, libmng-1.0.10_3, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libstreamanalyzer-0.7.8_12, libstreams-0.7.8_2, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, ninja-1.8.2,2, npth-1.5, nspr-4.19, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, orc-0.4.25, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, phonon-4.9.1_1, pinentry-1.1.0, pinentry-tty-1.1.0, pixman-0.34.0, png-1.6.34, policykit-0.9_10, polkit-0.114, polkit-qt4-0.112.0_1, protobuf-3.5.2, python27-2.7.15, qca-qt5-2.1.3_1, qt4-clucene-4.8.7_2, qt4-corelib-4.8.7_12, qt4-dbus-4.8.7_1, qt4-declarative-4.8.7_1, qt4-gui-4.8.7_3, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qdbusviewer-4.8.7_2, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_2, qt4-svg-4.8.7_2, qt4-testlib-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-gui-5.10.1, qt5-network-5.10.1, qt5-widgets-5.10.1, qtchooser-39, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_8, rasqal-0.9.33_1, readline-7.0.3_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.8, soprano-2.9.4_2, spidermonkey52-52.8.0, sqlite3-3.24.0, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, videoproto-2.3.3, webp-1.0.0, x265-2.6_1, xauth-1.0.10, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

crip-3.9_1
Terminal-based ripper/encoder/tagger
Long description | Changes | Main Web Site
Maintained by: philip@FreeBSD.org
Requires: ca_root_nss-3.37.3, cdparanoia-3.9.8_10, curl-7.60.0, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, libao-1.2.0_3, libkate-0.4.1_7, libnghttp2-1.32.0, libogg-1.3.3,4, libvorbis-1.3.6,3, p5-CDDB_get-2.28_2,1, perl5-5.26.2, png-1.6.34, speex-1.2.0,1, speexdsp-1.2.r3_1, vorbis-tools-1.4.0_10,3, vorbisgain-0.37_5

csound6-6.06_16
Sound synthesizer
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: binutils-2.30_3,1, bison-3.0.4,1, boost-libs-1.67.0_1, ca_root_nss-3.37.3, cmake-3.11.3, curl-7.60.0, damageproto-1.2.1, eigen-3.3.4, expat-2.2.5, fixesproto-5.0, flac-1.3.2, fltk-1.3.4, fontconfig-2.12.6,1, freetype2-2.9.1, gcc-ecj-4.5, gcc6-6.4.0_7, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, gmm++-5.1, gmp-6.1.2, icu-61.1,1, indexinfo-0.3.1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, libGLU-9.0.0_3, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXinerama-1.1.3_3,1, libXrender-0.9.10, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdrm-2.4.92,1, libedit-3.1.20170329_2,1, libffi-3.2.1_2, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libunwind-20170615, libuv-1.20.3, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, lua52-5.2.4, lzo2-2.10_1, m4-1.4.18,1, mesa-libs-18.1.2, mpc-1.1.0_1, mpfr-4.0.1, pciids-20180428, pcre-8.42, png-1.6.34, python27-2.7.15, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, swig30-3.0.12, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xproto-7.0.31
Also listed in: Lang

ctronome-0.5.6
Programmable console-based metronome
Long description | Changes | Main Web Site
Maintained by: pizzamig@FreeBSD.org

cue2toc-0.1
Perl script that converts CUE files into TOC files for cdrdao
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: p5-Audio-Wav-0.14_2, p5-Inline-0.80, p5-Inline-C-0.78, p5-JSON-XS-3.04, p5-Parse-RecDescent-1.967.009_2, p5-Pegex-0.64, p5-Types-Serialiser-1.0_1, p5-YAML-LibYAML-0.67, p5-common-sense-3.74, perl5-5.26.2
Also listed in: Perl5

cueplayer-0.28_4
CUE player
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: avahi-app-0.6.31_6, ca_root_nss-3.37.3, cantarell-fonts-0.0.25, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.5, fixesproto-5.0, flac-1.3.2, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glib-networking-2.50.0, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, gsettings-desktop-schemas-3.18.1, gstreamer-0.10.36_6, gstreamer-ffmpeg-0.10.13_5, gstreamer-plugins-0.10.36_8,3, gstreamer-plugins-bad-0.10.23_4,3, gstreamer-plugins-dvd-0.10.19_4,3, gstreamer-plugins-flac-0.10.31_3,3, gstreamer-plugins-good-0.10.31_3,3, gstreamer-plugins-lame-0.10.19_2,3, gstreamer-plugins-libmms-0.10.23_2,3, gstreamer-plugins-ogg-0.10.36_2,3, gstreamer-plugins-soup-0.10.31_2,3, gstreamer-plugins-taglib-0.10.31_2,3, gstreamer-plugins-ugly-0.10.19_2,3, gstreamer-plugins-vorbis-0.10.36_2,3, gstreamer-plugins-wavpack-0.10.31_2,3, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lame-3.100, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libdaemon-0.14_1, libdvdcss-1.4.1, libdvdread-6.0.0, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libmms-0.6.4_1, libnotify-0.7.7_1, libogg-1.3.3,4, libpaper-1.1.24.4, libproxy-0.4.12, libpthread-stubs-0.4, libsoup-2.54.1, libtasn1-4.13, libunistring-0.9.10, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, orc-0.4.25, p11-kit-0.23.12, pcre-8.42, perl5-5.26.2, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, qt4-corelib-4.8.7_12, qt4-gui-4.8.7_3, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-qmake-4.8.7_2, qt4-rcc-4.8.7_1, qt4-uic-4.8.7_1, qt4-xml-4.8.7_2, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, sqlite3-3.24.0, taglib-1.11.1_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, videoproto-2.3.3, wavpack-5.1.0_1, xdg-utils-1.1.1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4

cuetools-1.4.1
Utilities for working with CUE and TOC files
Long description | Changes | Main Web Site
Maintained by: novel@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, m4-1.4.18,1, perl5-5.26.2

cutmp3-3.0.1_1
Small and fast command line MP3 editor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: indexinfo-0.3.1, readline-7.0.3_1

dabstick-radio-0.96_14
DAB/DAB+ and wideband FM receiver for RTL2832-based USB sticks
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, ffmpeg-4.0_1,1, fftw3-3.3.7, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, portaudio-19.20140130_6, protobuf-3.5.2, python27-2.7.15, qt4-corelib-4.8.7_12, qt4-gui-4.8.7_3, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-qmake-4.8.7_2, qt4-qt3support-4.8.7_2, qt4-rcc-4.8.7_1, qt4-sql-4.8.7_2, qt4-svg-4.8.7_2, qt4-uic-4.8.7_1, qt4-xml-4.8.7_2, qtchooser-39, qwt5-5.2.3, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rtl-sdr-20170919, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4, xvid-1.3.4,1
Also listed in: Comms, Hamradio

dagrab-0.3.5_1
Read audio tracks from a CD into wav sound files
Long description | Changes | Main Web Site
Maintained by: clkao@CirX.ORG

darkice-1.3_2
IceCast, IceCast2, and ShoutCast live audio streamer
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: libogg-1.3.3,4, libvorbis-1.3.6,3, pkgconf-1.4.2,1
Also listed in: Net

dcd-0.99.2_2
Simple, programmable, intelligent CD player
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, libcdaudio-0.99.12p2_3

deadbeef-0.7.2_10
Ultimate music player for Unix-like systems
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freepats-20060219, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, imlib2-1.5.1,2, indexinfo-0.3.1, inputproto-2.3.2, intltool-0.51.0_1, jansson-2.11, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libzip-1.5.1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, p5-XML-Parser-2.44, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.1.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, yasm-1.3.0

deadbeef-jack-plugin-0.0.2011.03.22
JACK output plugin for DeaDBeeF music player
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, celt-0.11.3_3, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, deadbeef-0.7.2_10, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freepats-20060219, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, imlib2-1.5.1,2, indexinfo-0.3.1, inputproto-2.3.2, jackit-0.125.0_4, jansson-2.11, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libzip-1.5.1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.1.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

deadbeef-mpris2-plugin-1.10
MPRIS protocol version 2 plugin for DeaDBeeF music player
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: atk-2.24.0, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, deadbeef-0.7.2_10, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freepats-20060219, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, imlib2-1.5.1,2, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libtool-2.4.6, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libzip-1.5.1, m4-1.4.18,1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.1.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

deadbeef-musical-spectrum-plugin-0.0.2015.10.13
Musical spectrum plugin for DeaDBeeF audio player
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, deadbeef-0.7.2_10, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fftw3-3.3.7, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freepats-20060219, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, imlib2-1.5.1,2, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libzip-1.5.1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.1.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

deadbeef-playback-status-plugin-0.0.2015.09.12
Playback status widget for DeaDBeeF audio player
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, deadbeef-0.7.2_10, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freepats-20060219, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, imlib2-1.5.1,2, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgsf-1.14.41, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libzip-1.5.1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.1.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

deadbeef-quick-search-plugin-0.0.2016.01.02
Quick playlist search bar plugin for DeaDBeeF audio player
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, deadbeef-0.7.2_10, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freepats-20060219, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, imlib2-1.5.1,2, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libzip-1.5.1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.1.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

deadbeef-spectrogram-plugin-0.0.2015.01.10
Spectrogram plugin for DeaDBeeF audio player
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, deadbeef-0.7.2_10, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fftw3-3.3.7, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freepats-20060219, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, imlib2-1.5.1,2, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libzip-1.5.1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.1.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

deadbeef-vu-meter-plugin-0.0.2014.09.14
VU meter plugin for DeaDBeeF audio player
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, deadbeef-0.7.2_10, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freepats-20060219, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, imlib2-1.5.1,2, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libzip-1.5.1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.1.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

deadbeef-waveform-seekbar-plugin-0.0.2016.01.01
Waveform seekbar plugin for DeaDBeeF audio player
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, deadbeef-0.7.2_10, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freepats-20060219, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, imlib2-1.5.1,2, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libcddb-1.3.2_4, libcdio-2.0.0, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libmad-0.15.1b_6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libzip-1.5.1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.1.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

decibel-audio-player-1.08_6
Fast GTK+ audio player with an clean and user friendly interface
Long description | Changes | Main Web Site
Maintained by: somicide@gmail.com
Requires: ORBit2-2.14.19_2, adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, bash-4.4.23, brotli-1.0.4,1, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cantarell-fonts-0.0.25, cd-discid-0.9, colord-1.2.12, compositeproto-0.4.2, consolekit2-1.2.0, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.26.1, dejavu-2.37, desktop-file-utils-0.23, dmidecode-3.1_1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dri2proto-2.8, enchant2-2.2.3, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, fusefs-libs-2.9.7, gamin-0.1.10_9, gconf2-3.2.6_5, gcr-3.18.0, gdbm-1.13_1, gdk-pixbuf2-2.36.11, geoclue-2.4.3, getopt-1.1.6, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, giflib-5.1.4, glib-2.50.3_3,1, glib-networking-2.50.0, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome-doc-utils-0.20.10_5, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_13, gnome-online-accounts-3.24.1_2, gnome-vfs-2.24.4_8, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphene-1.6.0_2, graphite2-1.3.11, gsettings-desktop-schemas-3.18.1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, gstreamer-plugins-bad-0.10.23_4,3, gstreamer-plugins-cdio-0.10.19_3,3, gstreamer-plugins-faad-0.10.23_2,3, gstreamer-plugins-flac-0.10.31_3,3, gstreamer-plugins-good-0.10.31_3,3, gstreamer-plugins-mad-0.10.19_3,3, gstreamer-plugins-mp3-0.10.0_1, gstreamer-plugins-ogg-0.10.36_2,3, gstreamer-plugins-ugly-0.10.19_2,3, gstreamer-plugins-vorbis-0.10.36_2,3, gstreamer-plugins-wavpack-0.10.31_2,3, gstreamer1-1.12.3, gstreamer1-plugins-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-gl-1.12.3, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, gvfs-1.26.3_9, hal-0.5.14_32, harfbuzz-1.8.1, harfbuzz-icu-1.8.1_1, hicolor-icon-theme-0.15, hunspell-1.6.2, hyphen-2.8.8, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, iso-codes-3.76, iso8879-1986_3, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, json-glib-1.2.8, kbproto-1.0.7, lcms2-2.9, ldb-1.1.29_1, libGLU-9.0.0_3, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libart_lgpl-2.3.21_3,1, libbonobo-2.32.1, libbonoboui-2.24.5_1, libcanberra-0.30_4, libcddb-1.3.2_4, libcdio-2.0.0, libcdio-paranoia-10.2+0.94+1_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libexif-0.6.21_4, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgd-2.2.4_1,1, libgdata-0.17.8, libglade2-2.6.4_9, libgnome-2.32.1, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_4, libgnomeui-2.24.5, libgpg-error-1.31, libgphoto2-2.5.16, libgsf-1.14.41, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libinotify-20180201, libltdl-2.4.6, liblz4-1.8.2,1, libmad-0.15.1b_6, libnghttp2-1.32.0, libnotify-0.7.7_1, liboauth-1.0.3_3, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libproxy-0.4.12, libpthread-stubs-0.4, librsvg2-2.40.20, libsecret-0.18.6, libsoup-2.54.1, libsoup-gnome-2.54.1, libsunacl-1.0.1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvolume_id-0.81.1, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mp4v2-1.9.1_3, nettle-3.4, nspr-4.19, openjpeg-2.3.0, openldap-client-2.4.46, orc-0.4.25, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, policykit-0.9_10, policykit-gnome-0.9.2_8, polkit-0.114, popt-1.16_2, py27-cddb-1.4_2, py27-dbus-1.2.0_1, py27-dnspython-1.15.0, py27-gnome-2.28.1_8, py27-gobject-2.28.6_8, py27-gobject3-3.18.2, py27-gstreamer-0.10.22_5, py27-gtk2-2.24.0_5, py27-notify-0.1.1_12, py27-orbit-2.24.0_2, py27-pillow-5.0.0, py35-tkinter-3.5.5_6, py36-cairo-1.14.1, py36-iso8601-0.1.11, py36-libxml2-2.9.7, py36-mutagen-1.40.0, py36-setuptools-39.2.0, pydbus-common-1.2.0_2, pygobject3-common-3.18.2, python27-2.7.15, python35-3.5.5, python36-3.6.5, randrproto-1.5.0, rarian-0.8.1_4, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, samba46-4.6.15, scrnsaverproto-1.2.2, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, startup-notification-0.12_4, talloc-2.1.13, tcl86-8.6.8, tdb-1.3.15_2,1, telepathy-glib-0.24.1_1, tevent-0.9.36, tiff-4.0.9_1, tk86-8.6.8_2, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vala-0.36.13_1,1, videoproto-2.3.3, wavpack-5.1.0_1, webkit2-gtk3-2.20.2, webp-1.0.0, woff2-1.0.2_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Also listed in: Multimedia, Gnome, Python

dekagen-1.0.2_2
Frontend to rip, convert, and name MP3/Ogg
Long description | Changes | Main Web Site
Maintained by: martin.kraft@fal.de
Requires: cdparanoia-3.9.8_10, expat-2.2.5, flac-1.3.2, fontconfig-2.12.6,1, freetype2-2.9.1, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, jpeg-turbo-1.5.3, kbproto-1.0.7, lame-3.100, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrender-0.9.10, libXt-1.1.5,1, libogg-1.3.3,4, libpthread-stubs-0.4, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, open-motif-2.3.8, png-1.6.34, printproto-1.0.5, renderproto-0.11.1, xbitmaps-1.1.2, xextproto-7.3.0, xmcd-3.3.2_19, xproto-7.0.31

denemo-2.0.6_3
Graphical score editor
Long description | Changes | Main Web Site
Maintained by: multimedia@FreeBSD.org
Requires: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, aubio-0.4.6_1, avahi-app-0.6.31_6, bison-3.0.4,1, ca_root_nss-3.37.3, cairo-1.14.8_1,2, celt-0.11.3_3, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fftw3-3.3.7, fftw3-float-3.3.7, fixesproto-5.0, flac-1.3.2, fluidsynth-1.1.11, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk3-3.22.29, gtksourceview3-3.24.7, guile-1.8.8_3, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, intltool-0.51.0_1, jackit-0.125.0_4, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, ladspa-1.13_1, lcms2-2.9, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgsf-1.14.41, libiconv-1.14_11, libidn2-2.0.5, libltdl-2.4.6, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libsamplerate-0.1.9, libsmf-1.3_3, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, m4-1.4.18,1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, p11-kit-0.23.12, p5-XML-Parser-2.44, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, portaudio-19.20140130_6, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, rubberband-1.8.1_2, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, vamp-plugin-sdk-2.6, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4

dir2ogg-0.12_2
Command-line {wav,mp3,m4a} to ogg converter
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, ffmpeg-4.0_1,1, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libXxf86dga-1.1.4_3, libXxf86vm-1.1.4_1, libao-1.2.0_3, libass-0.14.0, libdaemon-0.14_1, libdrm-2.4.92,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libkate-0.4.1_7, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mplayer-1.3.0.20180413_1, mplayer-skins-1.1.4, nettle-3.4, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, protobuf-3.5.2, py36-mutagen-1.40.0, py36-setuptools-39.2.0, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, speex-1.2.0,1, speexdsp-1.2.r3_1, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, videoproto-2.3.3, vorbis-tools-1.4.0_10,3, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86dgaproto-2.1, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1

discid-1.3_1
Identify audio cd in your drive
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

dream-2.1.1_2
Software radio for AM and Digital Radio Mondiale (DRM)
Long description | Changes | Main Web Site
Maintained by: takefu@airport.fm
Requires: avahi-app-0.6.31_6, ca_root_nss-3.37.3, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.5, fftw3-3.3.7, fixesproto-5.0, flac-1.3.2, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, hamlib-3.1_1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libiconv-1.14_11, libidn2-2.0.5, libltdl-2.4.6, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, nettle-3.4, orc-0.4.25, p11-kit-0.23.12, pciids-20180428, pcre-8.42, perl5-5.26.2, pkgconf-1.4.2,1, png-1.6.34, portaudio-19.20140130_6, python27-2.7.15, qt4-corelib-4.8.7_12, qt4-declarative-4.8.7_1, qt4-gui-4.8.7_3, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-opengl-4.8.7_3, qt4-qmake-4.8.7_2, qt4-rcc-4.8.7_1, qt4-script-4.8.7_3, qt4-sql-4.8.7_2, qt4-svg-4.8.7_2, qt4-uic-4.8.7_1, qt4-webkit-4.8.7_3, qt4-xml-4.8.7_2, qt4-xmlpatterns-4.8.7_2, qtchooser-39, qwt5-5.2.3, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, tcl86-8.6.8, tpm-emulator-0.7.4_2, trousers-0.3.14_2, videoproto-2.3.3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4
Also listed in: Comms, Hamradio

drg2sbg-2.2
Convert propiatary .drg file format into SBaGen format
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, indexinfo-0.3.1, m4-1.4.18,1, perl5-5.26.2
Also listed in: Converters

drumgizmo-0.9.14
Multichannel drum sampler
Long description | Changes | Main Web Site
Maintained by: meka@tilda.center
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, celt-0.11.3_3, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jackit-0.125.0_4, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsmf-1.3_3, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, zita-resampler-1.6.0

drumpiler-0.9.0_7
Drum machine compiler
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: aalib-1.4.r5_11, damageproto-1.2.1, expat-2.2.5, fixesproto-5.0, indexinfo-0.3.1, kbproto-1.0.7, libGLU-9.0.0_3, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXrandr-1.5.1, libXrender-0.9.10, libXxf86vm-1.1.4_1, libdrm-2.4.92,1, libpciaccess-0.13.5, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, pciids-20180428, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_10,2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.31

drumstick-1.1.1_1
MIDI libraries for Qt5/C++
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, celt-0.11.3_3, cmake-3.11.3, consolekit2-1.2.0, curl-7.60.0, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dri2proto-2.8, expat-2.2.5, fftw3-3.3.7, fftw3-float-3.3.7, fixesproto-5.0, flac-1.3.2, fluid-soundfont-3.1, fluidsynth-1.1.11, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gnome_subr-1.0, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, iso8879-1986_3, jackit-0.125.0_4, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXi-1.7.9,1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libltdl-2.4.6, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libsoxr-0.1.2.20160529_6, libunwind-20170615, libuv-1.20.3, libvorbis-1.3.6,3, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lzo2-2.10_1, mesa-libs-18.1.2, ninja-1.8.2,2, nspr-4.19, orc-0.4.25, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, pulseaudio-11.1, python27-2.7.15, qt5-buildtools-5.10.1, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-gui-5.10.1, qt5-network-5.10.1, qt5-qmake-5.10.1, qt5-svg-5.10.1, qt5-testlib-5.10.1, qt5-widgets-5.10.1, qtchooser-39, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, rhash-1.3.5, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, speexdsp-1.2.r3_1, spidermonkey52-52.8.0, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.3, xproto-7.0.31, xset-1.2.4
Also listed in: Multimedia

dsbmixer-1.3.2
Tabbed Qt mixer for FreeBSD
Long description | Changes | Main Web Site
Maintained by: mk@nic-nac-project.org
Requires: ca_root_nss-3.37.3, cairo-1.14.8_1,2, damageproto-1.2.1, dbus-1.10.16_1, dri2proto-2.8, dri3proto-1.0, dsbwrtsysctl-0.1.5, expat-2.2.5, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, graphite2-1.3.11, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXi-1.7.9,1, libXmu-1.1.2_3,1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libdrm-2.4.92,1, libffi-3.2.1_2, libiconv-1.14_11, libpciaccess-0.13.5, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13, libxkbcommon-0.8.0, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, pciids-20180428, pcre-8.42, pcre2-10.21_1, perl5-5.26.2, pixman-0.34.0, png-1.6.34, python27-2.7.15, qt5-buildtools-5.10.1, qt5-core-5.10.1_2, qt5-dbus-5.10.1, qt5-gui-5.10.1, qt5-linguisttools-5.10.1, qt5-network-5.10.1, qt5-qmake-5.10.1, qt5-widgets-5.10.1, qt5-xml-5.10.1, qtchooser-39, readline-7.0.3_1, renderproto-0.11.1, xcb-util-0.4.0_2,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4

dssi-1.1.1_6
API for audio processing plugins
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: avahi-app-0.6.31_6, ca_root_nss-3.37.3, celt-0.11.3_3, cups-2.2.8_1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.5, fixesproto-5.0, flac-1.3.2, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jackit-0.125.0_4, kbproto-1.0.7, ladspa-1.13_1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.15, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libdaemon-0.14_1, libdssialsacompat-1.0.8a_2, libffi-3.2.1_2, libiconv-1.14_11, libidn2-2.0.5, liblo-0.28_3, libogg-1.3.3,4, libpaper-1.1.24.4, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, nettle-3.4, p11-kit-0.23.12, pcre-8.42, perl5-5.26.2, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, qt4-corelib-4.8.7_12, qt4-gui-4.8.7_3, qt4-moc-4.8.7_2, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xdg-utils-1.1.1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.3, xproto-7.0.31, xset-1.2.4

dtmfdial-0.2
Generate DTMF dial tones from the command line
Long description | Changes
Maintained by: ports@FreeBSD.org
Also listed in: Comms

dumb-0.9.3_4
IT, XM, S3M, and MOD player library
Long description | Changes | Main Web Site
Maintained by: amdmi3@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1

dumb-allegro-0.9.3_4
IT, XM, S3M, and MOD player library
Long description | Changes | Main Web Site
Maintained by: amdmi3@FreeBSD.org
Requires: allegro-4.4.2_7, fixesproto-5.0, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.15, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXpm-3.5.12, libXrender-0.9.10, libXt-1.1.5,1, libXxf86dga-1.1.4_3, libXxf86vm-1.1.4_1, libogg-1.3.3,4, libpthread-stubs-0.4, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, renderproto-0.11.1, xextproto-7.3.0, xf86dgaproto-2.1, xf86vidmodeproto-2.3.1, xproto-7.0.31

easytag-2.4.3_1
GTK Tag editor for audio files
Long description | Changes | Main Web Site
Maintained by: novel@FreeBSD.org
Requires: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.26.1, dejavu-2.37, desktop-file-utils-0.23, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1,1, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, id3lib-3.8.3_10, indexinfo-0.3.1, inputproto-2.3.2, intltool-0.51.0_1, iso8879-1986_3, itstool-2.0.2_2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libgsf-1.14.41, libiconv-1.14_11, libid3tag-0.15.1b_1, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, opus-1.2.1, opusfile-0.10, p11-kit-0.23.12, p5-XML-Parser-2.44, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, py36-libxml2-2.9.7, py36-setuptools-39.2.0, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, sdocbook-xml-1.1_2,2, shared-mime-info-1.8, speex-1.2.0,1, speexdsp-1.2.r3_1, spidermonkey52-52.8.0, sqlite3-3.24.0, taglib-1.11.1_1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, wavpack-5.1.0_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.31

eawpats-12_4
Eric A. Welsh's collection of Gravis Ultrasound MIDI patches
Long description | Changes
Maintained by: ports@FreeBSD.org

eawplus-12.1_3
E.A.W.+Izumo+Tamuki collection of Gravis Ultrasound MIDI patches
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: eawpats-12_4, guspat-20000706_2

ecasound-2.9.1_4
Multitrack audio processing software
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, ladspa-1.13_1, libffi-3.2.1_2, pkgconf-1.4.2,1, python27-2.7.15, readline-7.0.3_1

emms-emacs26-5.0_1
Emacs Multi-Media System
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ImageMagick-6.9.9.28,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.26.1, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, emacs-26.1_1,3, encodings-1.0.4_4,1, expat-2.2.5, fftw3-3.3.7, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.23, ghostscript9-agpl-x11-9.23, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbig2dec-0.14, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgd-2.2.4_1,1, libgsf-1.14.41, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libraw-0.18.8, librsvg2-2.40.20, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, m17n-db-1.7.0, m17n-lib-1.7.0_2, mailutils-3.4_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, openjpeg-2.3.0, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, poppler-data-0.4.9, printproto-1.0.5, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, texinfo-6.5,1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Also listed in: Elisp

emms-emacs26_canna-5.0_1
Emacs Multi-Media System
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ImageMagick-6.9.9.28,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.26.1, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, emacs-26.1_1,3, encodings-1.0.4_4,1, expat-2.2.5, fftw3-3.3.7, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.23, ghostscript9-agpl-x11-9.23, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbig2dec-0.14, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgd-2.2.4_1,1, libgsf-1.14.41, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libraw-0.18.8, librsvg2-2.40.20, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, m17n-db-1.7.0, m17n-lib-1.7.0_2, mailutils-3.4_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, openjpeg-2.3.0, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, poppler-data-0.4.9, printproto-1.0.5, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, texinfo-6.5,1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Also listed in: Elisp

emms-emacs26_nox-5.0_1
Emacs Multi-Media System
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ImageMagick-6.9.9.28,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.26.1, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, emacs-26.1_1,3, encodings-1.0.4_4,1, expat-2.2.5, fftw3-3.3.7, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.23, ghostscript9-agpl-x11-9.23, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbig2dec-0.14, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgd-2.2.4_1,1, libgsf-1.14.41, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libraw-0.18.8, librsvg2-2.40.20, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, m17n-db-1.7.0, m17n-lib-1.7.0_2, mailutils-3.4_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, openjpeg-2.3.0, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, poppler-data-0.4.9, printproto-1.0.5, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, texinfo-6.5,1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Also listed in: Elisp

emms-emacs27-5.0_1
Emacs Multi-Media System
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ImageMagick-6.9.9.28,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.26.1, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, emacs-devel-27.0.50.20180607,2, encodings-1.0.4_4,1, expat-2.2.5, fftw3-3.3.7, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.23, ghostscript9-agpl-x11-9.23, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbig2dec-0.14, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgd-2.2.4_1,1, libgsf-1.14.41, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libraw-0.18.8, librsvg2-2.40.20, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, m17n-db-1.7.0, m17n-lib-1.7.0_2, mailutils-3.4_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, openjpeg-2.3.0, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, poppler-data-0.4.9, printproto-1.0.5, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, texinfo-6.5,1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Also listed in: Elisp

emms-emacs27_nox-5.0_1
Emacs Multi-Media System
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ImageMagick-6.9.9.28,1, ORBit2-2.14.19_2, adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dconf-0.26.1, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, emacs-devel-27.0.50.20180607,2, encodings-1.0.4_4,1, expat-2.2.5, fftw3-3.3.7, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gconf2-3.2.6_5, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, ghostscript9-agpl-base-9.23, ghostscript9-agpl-x11-9.23, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jansson-2.11, jasper-1.900.1_17, jbig2dec-0.14, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libIDL-0.8.14_3, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgd-2.2.4_1,1, libgsf-1.14.41, libiconv-1.14_11, libidn-1.34, libidn2-2.0.5, libijs-0.35_5, liblqr-1-0.4.2, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libraw-0.18.8, librsvg2-2.40.20, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libwmf-0.2.8.4_15, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, m17n-db-1.7.0, m17n-lib-1.7.0_2, mailutils-3.4_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, openjpeg-2.3.0, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, polkit-0.114, poppler-data-0.4.9, printproto-1.0.5, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, texinfo-6.5,1, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, webp-1.0.0, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31
Also listed in: Elisp

enscribe-0.1.0_8
Create digital audio watermark images from photographic images
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.2.5, flac-1.3.2, fontconfig-2.12.6,1, freetype2-2.9.1, giflib-5.1.4, jbigkit-2.1_1, jpeg-turbo-1.5.3, libgd-2.2.4_1,1, libogg-1.3.3,4, libsndfile-1.0.28_1, libvorbis-1.3.6,3, pkgconf-1.4.2,1, png-1.6.34, tiff-4.0.9_1, webp-1.0.0
Also listed in: Graphics

epos-2.5.37_1
Language independent Text-to-Speech (TTS) system
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1

eq10q-lv2-2.2_1
Parametric equalizer LV2 audio plugin
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, atkmm-2.24.2_1, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cairomm-1.12.2_1, cmake-3.11.3, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fftw3-3.3.7, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glibmm-2.50.1_1,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, gtkmm24-2.24.4_3, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsigc++-2.10.0_1, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libvorbis-1.3.6,3, libxcb-1.13, libxml++-2.34.2_1,1, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, ninja-1.8.2,2, p11-kit-0.23.12, pango-1.42.0, pangomm-2.40.1_1, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

esound-0.2.41_3
Sound library for enlightenment package
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: flac-1.3.2, libaudiofile-0.3.6_3, libogg-1.3.3,4, pkgconf-1.4.2,1

espeak-1.48.04_4
Software speech synthesizer
Long description | Changes | Main Web Site
Maintained by: nivit@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, portaudio-19.20140130_6

esperanza-0.4.0.20091017_2
Advanced Qt4 XMMS2 client
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: avahi-app-0.6.31_6, boost-libs-1.67.0_1, ca_root_nss-3.37.3, cpp-xmms2-0.8_16, cups-2.2.8_1, curl-7.60.0, dbus-1.10.16_1, dbus-glib-0.108, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, flac-1.3.2, fontcacheproto-0.1.3, fontconfig-2.12.6,1, freetype2-2.9.1, gdbm-1.13_1, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms-1.19_6,1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcursor-1.1.15, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXfontcache-1.0.5_3, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libdaemon-0.14_1, libffi-3.2.1_2, libiconv-1.14_11, libidn2-2.0.5, libmad-0.15.1b_6, libmng-1.0.10_3, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, mDNSResponder-878.30.4, nettle-3.4, p11-kit-0.23.12, pcre-8.42, perl5-5.26.2, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, qt4-corelib-4.8.7_12, qt4-gui-4.8.7_3, qt4-imageformats-4.8.7_2, qt4-moc-4.8.7_2, qt4-network-4.8.7_3, qt4-qmake-4.8.7_2, qt4-rcc-4.8.7_1, qt4-svg-4.8.7_2, qt4-uic-4.8.7_1, qt4-xml-4.8.7_2, qtchooser-39, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xdg-utils-1.1.1, xextproto-7.3.0, xineramaproto-1.2.1, xmms2-0.8_26, xprop-1.2.3, xproto-7.0.31, xset-1.2.4

etcd-1.0.1_3
Enhanced Tiny CD, a simple ncurses-based CD player
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: aalib-1.4.r5_11, damageproto-1.2.1, expat-2.2.5, fixesproto-5.0, indexinfo-0.3.1, kbproto-1.0.7, libGLU-9.0.0_3, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXrandr-1.5.1, libXrender-0.9.10, libXxf86vm-1.1.4_1, libdrm-2.4.92,1, libpciaccess-0.13.5, libpthread-stubs-0.4, libunwind-20170615, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, pciids-20180428, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_10,2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.31

eteroj-lv2-0.2.0
OSC injection/ejection from/to UDP/TCP/Serial for LV2
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cmake-3.11.3, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, ninja-1.8.2,2, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, serd-0.28.0, shared-mime-info-1.8, sord-0.16.0, sratom-0.6.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

etktab-3.2_3
Guitar tablature editor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.2.5, fontconfig-2.12.6,1, freetype2-2.9.1, kbproto-1.0.7, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.10, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.8, tk86-8.6.8_2, xextproto-7.3.0, xproto-7.0.31
Also listed in: Tcl, Tk

exaile-3.4.5_1
Full featured python-based music player for GTK+
Long description | Changes | Main Web Site
Maintained by: rm@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, consolekit2-1.2.0, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dmidecode-3.1_1, dri2proto-2.8, enchant-1.6.0_8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gstreamer-0.10.36_6, gstreamer-plugins-0.10.36_8,3, gstreamer-plugins-bad-0.10.23_4,3, gstreamer-plugins-faad-0.10.23_2,3, gstreamer-plugins-good-0.10.31_3,3, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, hal-0.5.14_32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, hunspell-1.6.2, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, iso-codes-3.76, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libglade2-2.6.4_9, libgpg-error-1.31, libgsf-1.14.41, libiconv-1.14_11, libidn2-2.0.5, libnotify-0.7.7_1, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libsexy-0.1.11_10, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libvolume_id-0.81.1, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, orc-0.4.25, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, policykit-0.9_10, polkit-0.114, py27-cddb-1.4_2, py27-dbus-1.2.0_1, py27-gobject-2.28.6_8, py27-gstreamer-0.10.22_5, py27-gtk2-2.24.0_5, py27-notify-0.1.1_12, py27-sexy-0.1.9_8, py36-cairo-1.14.1, py36-libxml2-2.9.7, py36-mutagen-1.40.0, py36-setuptools-39.2.0, pydbus-common-1.2.0_2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, spidermonkey52-52.8.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, videoproto-2.3.3, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.31

exaile-devel-4.0.20180502
Full featured python-based music player for GTK+
Long description | Changes | Main Web Site
Maintained by: rm@FreeBSD.org
Requires: adwaita-icon-theme-3.22.0, argyllcms-1.9.2_2, at-spi2-atk-2.24.0, at-spi2-core-2.24.0, atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, colord-1.2.12, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, db5-5.3.28_6, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, desktop-file-utils-0.23, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, faad2-2.8.8,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, gettext-tools-0.19.8.1, glib-2.50.3_3,1, glproto-1.4.17, gmake-4.2.1_2, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gstreamer1-1.12.3, gstreamer1-plugins-1.12.3, gstreamer1-plugins-bad-1.12.3_2, gstreamer1-plugins-faad-1.12.3, gstreamer1-plugins-good-1.12.3, gtk-update-icon-cache-2.24.32, gtk3-3.22.29, harfbuzz-1.8.1, help2man-1.47.6, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, iso-codes-3.76, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXtst-1.2.3, libXxf86vm-1.1.4_1, libcroco-0.6.12, libdaemon-0.14_1, libdrm-2.4.92,1, libepoxy-1.4.3, libffi-3.2.1_2, libfontenc-1.1.3_1, libgsf-1.14.41, libiconv-1.14_11, libidn2-2.0.5, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, librsvg2-2.40.20, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, nspr-4.19, orc-0.4.25, p11-kit-0.23.12, p5-Locale-gettext-1.07, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, png-1.6.34, polkit-0.114, py27-dbus-1.2.0_1, py27-gobject3-3.18.2, py36-bsddb3-6.2.5_1, py36-cairo-1.14.1, py36-gstreamer1-1.12.3, py36-mutagen-1.40.0, py36-setuptools-39.2.0, pydbus-common-1.2.0_2, pygobject3-common-3.18.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, spidermonkey52-52.8.0, sqlite3-3.24.0, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

extace-1.9.9_9
Audio visualization plugin for the X Window System
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, esound-0.2.41_3, expat-2.2.5, fftw3-3.3.7, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libaudiofile-0.3.6_3, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

ezstream-0.5.6_6
Command line utility for streaming to icecast servers
Long description | Changes | Main Web Site
Maintained by: ayu@commun.jp
Requires: libogg-1.3.3,4, libshout-2.4.1, libtheora-1.1.1_7, libvorbis-1.3.6,3, libxml2-2.9.7, pkgconf-1.4.2,1, speex-1.2.0,1, speexdsp-1.2.r3_1, taglib-1.11.1_1

faac-1.29.9.2_1
MPEG-2 and MPEG-4 AAC audio encoder
Long description | Changes | Main Web Site
Maintained by: multimedia@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1

faad2-2.8.8
MPEG-2 and MPEG-4 AAC audio decoder
Long description | Changes | Main Web Site
Maintained by: multimedia@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.16.1, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, libtool-2.4.6, m4-1.4.18,1, perl5-5.26.2

fabla2-lv2-g20180331
Sampler with multiple layers, banks, pads, integrated FX and routing
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, cmake-3.11.3, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, jsoncpp-1.8.1_3, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXxf86vm-1.1.4_1, libarchive-3.3.2,1, libdaemon-0.14_1, libdrm-2.4.92,1, libffi-3.2.1_2, libfontenc-1.1.3_1, libgcrypt-1.8.3, libgpg-error-1.31, libiconv-1.14_11, libidn2-2.0.5, liblz4-1.8.2,1, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libtasn1-4.13, libunistring-0.9.10, libunwind-20170615, libuv-1.20.3, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, libxslt-1.1.32, lv2-1.14.0_1, lzo2-2.10_1, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, nettle-3.4, ninja-1.8.2,2, p11-kit-0.23.12, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, pkgconf-1.4.2,1, png-1.6.34, py27-pyparsing-2.2.0, py27-webencodings-0.5.1, py36-html5lib-1.0.1, py36-isodate-0.6.0, py36-lxml-4.1.1, py36-pygments-2.2.0, py36-rdflib-4.2.2, py36-setuptools-39.2.0, py36-six-1.11.0, py36-sparqlwrapper-1.8.2, python27-2.7.15, python36-3.6.5, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, rhash-1.3.5, shared-mime-info-1.8, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31

fapg-0.42
Fast Audio Playlist Generator
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: uriparser-0.8.4

faust-2.5.23
Functional programming language for realtime audio signal processing
Long description | Changes | Main Web Site
Maintained by: yuri@FreeBSD.org
Requires: ca_root_nss-3.37.3, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, gmp-6.1.2, gnutls-3.5.18, indexinfo-0.3.1, libedit-3.1.20170329_2,1, libffi-3.2.1_2, libgcrypt-1.8.3, libgpg-error-1.31, libidn2-2.0.5, libmicrohttpd-0.9.58_1, libtasn1-4.13, libunistring-0.9.10, libxml2-2.9.7, llvm50-5.0.2, nettle-3.4, p11-kit-0.23.12, perl5-5.26.2, pkgconf-1.4.2,1, python27-2.7.15, readline-7.0.3_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2
Also listed in: Devel

fcplay-0.0.1_2
Future Composer Reference Player
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, libsidplay-1.36.59_1

fdk-aac-0.1.6
Port of the Fraunhofer FDK AAC Codec Library
Long description | Changes | Main Web Site
Maintained by: bofh@FreeBSD.org

fdmf-0.0.9.s_10
Find similar music by perceptual hashing
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.24.0, avahi-app-0.6.31_6, ca_root_nss-3.37.3, cairo-1.14.8_1,2, compositeproto-0.4.2, cups-2.2.8_1, curl-7.60.0, damageproto-1.2.1, dbus-1.10.16_1, dbus-glib-0.108, dejavu-2.37, dri2proto-2.8, encodings-1.0.4_4,1, expat-2.2.5, ffmpeg-4.0_1,1, fftw3-3.3.7, fixesproto-5.0, flac-1.3.2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.12.6,1, freetype2-2.9.1, fribidi-0.19.7, gdbm-1.13_1, gdk-pixbuf2-2.36.11, gettext-runtime-0.19.8.1_1, giflib-5.1.4, glib-2.50.3_3,1, glproto-1.4.17, gmp-6.1.2, gnome_subr-1.0, gnutls-3.5.18, gobject-introspection-1.50.0_1,1, graphite2-1.3.11, gtk-update-icon-cache-2.24.32, gtk2-2.24.32, harfbuzz-1.8.1, hicolor-icon-theme-0.15, icu-61.1,1, indexinfo-0.3.1, inputproto-2.3.2, jasper-1.900.1_17, jbigkit-2.1_1, jpeg-turbo-1.5.3, kbproto-1.0.7, lcms2-2.9, leptonica-1.76.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.15, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXft-2.3.2_1, libXi-1.7.9,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXrandr-1.5.1, libXrender-0.9.10, libXt-1.1.5,1, libXv-1.0.11,1, libXxf86dga-1.1.4_3, libXxf86vm-1.1.4_1, libao-1.2.0_3, libass-0.14.0, libdaemon-0.14_1, libdrm-2.4.92,1, libdvdcss-1.4.1, libdvdnav-6.0.0, libdvdread-6.0.0, libffi-3.2.1_2, libfontenc-1.1.3_1, libiconv-1.14_11, libidn2-2.0.5, libkate-0.4.1_7, libltdl-2.4.6, libnghttp2-1.32.0, libogg-1.3.3,4, libpaper-1.1.24.4, libpciaccess-0.13.5, libpthread-stubs-0.4, libtasn1-4.13, libtheora-1.1.1_7, libunistring-0.9.10, libunwind-20170615, libv4l-1.6.3_2, libva-2.1.0, libvdpau-1.1.1, libvorbis-1.3.6,3, libvpx-1.7.0, libx264-0.152.2854, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, mkfontdir-1.0.7, mkfontscale-1.1.3, mpg123-1.25.10, mplayer-1.3.0.20180413_1, mplayer-skins-1.1.4, nettle-3.4, opencv-core-3.4.1_1, openjpeg-2.3.0, opus-1.2.1, p11-kit-0.23.12, p5-GDBM-1.14_4, pango-1.42.0, pciids-20180428, pcre-8.42, perl5-5.26.2, pixman-0.34.0, plotutils-2.6_7,1, png-1.6.34, printproto-1.0.5, protobuf-3.5.2, python27-2.7.15, randrproto-1.5.0, readline-7.0.3_1, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.8, speex-1.2.0,1, speexdsp-1.2.r3_1, tesseract-3.05.01_4, tesseract-data-3.04.00, tiff-4.0.9_1, tpm-emulator-0.7.4_2, trousers-0.3.14_2, v4l_compat-1.6.3, videoproto-2.3.3, vorbis-tools-1.4.0_10,3, webp-1.0.0, x265-2.6_1, xcb-util-0.4.0_2,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86dgaproto-2.1, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.31, xvid-1.3.4,1

festalon-0.5.5_12
Command line player for .nsf and .hes audio files
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org
Requires: aalib-1.4.r5_11, damageproto-1.2.1, expat-2.2.5, fixesproto-5.0, flac-1.3.2, indexinfo-0.3.1, kbproto-1.0.7, libGLU-9.0.0_3, libX11-1.6.5,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.3, libXrandr-1.5.1, libXrender-0.9.10, libXxf86vm-1.1.4_1, libdrm-2.4.92,1, libogg-1.3.3,4, libpciaccess-0.13.5, libpthread-stubs-0.4, libsamplerate-0.1.9, libsndfile-1.0.28_1, libunwind-20170615, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, libxshmfence-1.2_2, mesa-libs-18.1.2, pciids-20180428, pkgconf-1.4.2,1, randrproto-1.5.0, renderproto-0.11.1, sdl-1.2.15_10,2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.31

festival-2.4
Multi-lingual speech synthesis system
Long description | Changes | Main Web Site
Maintained by: mi@aldan.algebra.com
Requires: esound-0.2.41_3, flac-1.3.2, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libaudiofile-0.3.6_3, libogg-1.3.3,4, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, perl5-5.26.2, pkgconf-1.4.2,1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.31
Also listed in: Accessibility

festival-freebsoft-utils-0.10_3
Festival utilities focused on interaction with Speech Dispatcher
Long description | Changes | Main Web Site
Maintained by: avilla@FreeBSD.org
Requires: esound-0.2.41_3, festival-2.4, flac-1.3.2, gettext-runtime-0.19.8.1_1, gsm-1.0.13_2, indexinfo-0.3.1, kbproto-1.0.7, lame-3.100, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libao-1.2.0_3, libaudiofile-0.3.6_3, libid3tag-0.15.1b_1, libltdl-2.4.6, libmad-0.15.1b_6, libogg-1.3.3,4, libpthread-stubs-0.4, libsndfile-1.0.28_1, libvorbis-1.3.6,3, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, opus-1.2.1, opusfile-0.10, perl5-5.26.2, pkgconf-1.4.2,1, png-1.6.34, printproto-1.0.5, sox-14.4.2_3, xextproto-7.3.0, xproto-7.0.31
Also listed in: Accessibility

festlex-cmu-1.95
CMU American English pronunciation dictionary for Festival
Long description | Changes
Maintained by: ports@FreeBSD.org
Also listed in: Accessibility

festlex-czech-0.2.1
Czech language support for Festival
Long description | Changes | Main Web Site
Maintained by: valtri@civ.zcu.cz
Also listed in: Accessibility

festlex-oald-1.4.1_1
Oxford Advanced Learner's pronunciation dictionary for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: esound-0.2.41_3, festival-2.4, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libaudiofile-0.3.6_3, libogg-1.3.3,4, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, perl5-5.26.2, pkgconf-1.4.2,1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.31
Also listed in: Accessibility

festlex-ogi-2.2_2
Composite pronunciation dictionary from ogi.edu for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: esound-0.2.41_3, festival-2.4, festlex-poslex-1.4.1_2, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libaudiofile-0.3.6_3, libogg-1.3.3,4, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, perl5-5.26.2, pkgconf-1.4.2,1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.31
Also listed in: Accessibility

festlex-poslex-1.4.1_2
English lexicon for Festival
Long description | Changes
Maintained by: ports@FreeBSD.org
Also listed in: Accessibility

festvox-cmu_us_awb_arctic-0.95
CMU US English Scottish male voice for festival
Long description | Changes | Main Web Site
Maintained by: mike.d.ft402@gmail.com
Requires: esound-0.2.41_3, festival-2.4, festlex-cmu-1.95, festlex-poslex-1.4.1_2, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libaudiofile-0.3.6_3, libogg-1.3.3,4, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, perl5-5.26.2, pkgconf-1.4.2,1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.31

festvox-cmu_us_bdl_arctic-0.95
CMU US English male voice for festival
Long description | Changes | Main Web Site
Maintained by: mike.d.ft402@gmail.com
Requires: esound-0.2.41_3, festival-2.4, festlex-cmu-1.95, festlex-poslex-1.4.1_2, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libaudiofile-0.3.6_3, libogg-1.3.3,4, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, perl5-5.26.2, pkgconf-1.4.2,1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.31

festvox-cmu_us_clb_arctic-0.95
CMU US English female voice for festival
Long description | Changes | Main Web Site
Maintained by: mike.d.ft402@gmail.com
Requires: esound-0.2.41_3, festival-2.4, festlex-cmu-1.95, festlex-poslex-1.4.1_2, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libaudiofile-0.3.6_3, libogg-1.3.3,4, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, perl5-5.26.2, pkgconf-1.4.2,1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.31

festvox-cmu_us_jmk_arctic-0.95
CMU US English Canadian male voice for festival
Long description | Changes | Main Web Site
Maintained by: mike.d.ft402@gmail.com
Requires: esound-0.2.41_3, festival-2.4, festlex-cmu-1.95, festlex-poslex-1.4.1_2, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libaudiofile-0.3.6_3, libogg-1.3.3,4, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, perl5-5.26.2, pkgconf-1.4.2,1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.31

festvox-cmu_us_ksp_arctic-0.95
CMU US English Indian male voice for festival
Long description | Changes | Main Web Site
Maintained by: mike.d.ft402@gmail.com
Requires: esound-0.2.41_3, festival-2.4, festlex-cmu-1.95, festlex-poslex-1.4.1_2, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libaudiofile-0.3.6_3, libogg-1.3.3,4, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, perl5-5.26.2, pkgconf-1.4.2,1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.31

festvox-cmu_us_rms_arctic-0.95
CMU US English male voice for festival
Long description | Changes | Main Web Site
Maintained by: mike.d.ft402@gmail.com
Requires: esound-0.2.41_3, festival-2.4, festlex-cmu-1.95, festlex-poslex-1.4.1_2, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libaudiofile-0.3.6_3, libogg-1.3.3,4, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, perl5-5.26.2, pkgconf-1.4.2,1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.31

festvox-cmu_us_slt_arctic-0.95
CMU US English female voice for festival
Long description | Changes | Main Web Site
Maintained by: mike.d.ft402@gmail.com
Requires: esound-0.2.41_3, festival-2.4, festlex-cmu-1.95, festlex-poslex-1.4.1_2, flac-1.3.2, gettext-runtime-0.19.8.1_1, indexinfo-0.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.5,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.12, libXt-1.1.5,1, libaudiofile-0.3.6_3, libogg-1.3.3,4, libpthread-stubs-0.4, libxcb-1.13, libxml2-2.9.7, nas-1.9.4_1, perl5-5.26.2, pkgconf-1.4.2,1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.31

festvox-czech-0.1
Czech male voice for Festival
Long description | Changes | Main Web Site
Maintained by: valtri@civ.zcu.cz
Requires: festlex-czech-0.2.1, gettext-runtime-0.19.8.1_1, gmake-4.2.1_2, indexin