Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Www

Поиск портов:

Утилиты для WEB (браузеры, серверы HTTP, и т.д.).

ACH-1.0.3
Free, open source tool for complex research problems
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: libedit-3.1.20150325_2,1, libxml2-2.9.3, mysql56-client-5.6.30, pcre-8.39, php56-5.6.23

CKEditor-4.0
WYSIWYG editor to be used inside web page
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

DFileServer-1.1.3
Compact webserver designed to make sharing files easy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rodrigo@FreeBSD.org

MathJax-2.6.1
Cross-browser JavaScript display engine for mathematics
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: marko.cupac@mimar.rs

R-cran-RgoogleMaps-1.2.0.7
Overlays on Google map tiles in R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.3.1_2, R-cran-RJSONIO-1.3.0, R-cran-png-0.1.7_3, avahi-app-0.6.31_5, binutils-2.25.1_3,1, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, openblas-0.2.18_1,1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

R-cran-htmlwidgets-0.6
HTML Widgets for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.3.1_2, R-cran-Rcpp-0.12.6, R-cran-digest-0.6.9, R-cran-htmltools-0.3.5, R-cran-jsonlite-1.0, R-cran-yaml-2.1.13, avahi-app-0.6.31_5, binutils-2.25.1_3,1, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, openblas-0.2.18_1,1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

R-cran-httpuv-1.3.3
HTTP and WebSocket server library for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.3.1_2, R-cran-Rcpp-0.12.6, avahi-app-0.6.31_5, binutils-2.25.1_3,1, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, openblas-0.2.18_1,1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

R-cran-httr-1.2.1
Tools for Working with URLs and HTTP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.3.1_2, R-cran-R6-2.1.2, R-cran-curl-0.9.7, R-cran-jsonlite-1.0, R-cran-mime-0.5, R-cran-openssl-0.9.4, avahi-app-0.6.31_5, binutils-2.25.1_3,1, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, openblas-0.2.18_1,1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

R-cran-rvest-0.3.2
Easily Harvest (Scrape) Web Pages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.3.1_2, R-cran-BH-1.60.0.2, R-cran-R6-2.1.2, R-cran-Rcpp-0.12.6, R-cran-XML-3.98.1.4, R-cran-curl-0.9.7, R-cran-httr-1.2.1, R-cran-jsonlite-1.0, R-cran-magrittr-1.5, R-cran-mime-0.5, R-cran-openssl-0.9.4, R-cran-selectr-0.2.3, R-cran-stringi-1.1.1_2, R-cran-stringr-1.0.0, R-cran-xml2-1.0.0, avahi-app-0.6.31_5, binutils-2.25.1_3,1, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, openblas-0.2.18_1,1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

R-cran-scrapeR-0.1.6_13
Tools for Scraping Data from HTML and XML Documents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.3.1_2, R-cran-RCurl-1.95.4.8, R-cran-XML-3.98.1.4, R-cran-bitops-1.0.6_4, avahi-app-0.6.31_5, binutils-2.25.1_3,1, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, openblas-0.2.18_1,1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

R-cran-selectr-0.2.3
Translate CSS Selectors to XPath Expressions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.3.1_2, R-cran-XML-3.98.1.4, R-cran-magrittr-1.5, R-cran-stringi-1.1.1_2, R-cran-stringr-1.0.0, avahi-app-0.6.31_5, binutils-2.25.1_3,1, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, openblas-0.2.18_1,1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

R-cran-shiny-0.13.2
Web Application Framework for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.3.1_2, R-cran-R6-2.1.2, R-cran-Rcpp-0.12.6, R-cran-digest-0.6.9, R-cran-htmltools-0.3.5, R-cran-httpuv-1.3.3, R-cran-jsonlite-1.0, R-cran-mime-0.5, R-cran-xtable-1.8.2, avahi-app-0.6.31_5, binutils-2.25.1_3,1, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, nettle-3.2, openblas-0.2.18_1,1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

UserManager-2.1
Easily create, change, or delete virtual PureFTPd users
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danger@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-mysql-5.6.23, php56-posix-5.6.23, php56-session-5.6.23
Также присутствует в: Ftp

WWWdb-0.8.3_2
Perl based generic WWW DB interface / frontend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.20.3_13
Также присутствует в: Databases, Perl5

WadcomBlog-0.3
Simple open-source static blog engine written in Python
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jlaffaye@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-setuptools27-23.1.0, python27-2.7.12
Также присутствует в: Python

WebMagick-2.03p26_1
Image Web Generator - recursively build HTMLs, imagemaps, thumbnails
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick-6.9.4.3,1, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13, libtasn1-4.8, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, openjpeg-2.1.1, p11-kit-0.23.2, p5-Sort-Naturally-1.03_1, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Graphics

XmHTML-1.1.10
Motif widget set for displaying HTML 3.2 documents
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libpthread-stubs-0.3_6, libtool-2.4.6, libxcb-1.11.1, libxml2-2.9.3, m4-1.4.17_1,1, open-motif-2.3.6_1, pkgconf-1, png-1.6.23, printproto-1.0.5, renderproto-0.11.1, xbitmaps-1.1.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: X11-toolkits

ZendFramework-2.3.3_1
Framework for developing PHP web applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wg@FreeBSD.org
Требует: ca_root_nss-3.25, curl-7.49.1, cyrus-sasl-2.1.26_12, freetype2-2.6.3, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libevent2-2.0.22_1, libiconv-1.14_9, libltdl-2.4.6, libmcrypt-2.5.8_3, libmemcached-1.0.18_2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, oniguruma5-5.9.6_1, openldap-client-2.4.44, pcre-8.39, pecl-memcache-3.0.8, pecl-memcached-2.2.0_3, php56-5.6.23, php56-ctype-5.6.23, php56-curl-5.6.23, php56-dom-5.6.23, php56-gd-5.6.23, php56-hash-5.6.23, php56-iconv-5.6.23, php56-json-5.6.23, php56-ldap-5.6.23, php56-mbstring-5.6.23, php56-mcrypt-5.6.23, php56-opcache-5.6.23_1, php56-pdo-5.6.23, php56-session-5.6.23, php56-simplexml-5.6.23, php56-soap-5.6.23, php56-sqlite3-5.6.23, php56-wddx-5.6.23, php56-xml-5.6.23, php56-zlib-5.6.23, png-1.6.23, printproto-1.0.5, sqlite3-3.13.0_2, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

ZendFramework1-1.12.16
Framework for developing PHP web applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wg@FreeBSD.org
Требует: ca_root_nss-3.25, curl-7.49.1, cyrus-sasl-2.1.26_12, freetype2-2.6.3, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libevent2-2.0.22_1, libiconv-1.14_9, libltdl-2.4.6, libmcrypt-2.5.8_3, libmemcached-1.0.18_2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, oniguruma5-5.9.6_1, openldap-client-2.4.44, pcre-8.39, pecl-memcache-3.0.8, pecl-memcached-2.2.0_3, php56-5.6.23, php56-ctype-5.6.23, php56-curl-5.6.23, php56-dom-5.6.23, php56-gd-5.6.23, php56-hash-5.6.23, php56-iconv-5.6.23, php56-json-5.6.23, php56-ldap-5.6.23, php56-mbstring-5.6.23, php56-mcrypt-5.6.23, php56-opcache-5.6.23_1, php56-pdo-5.6.23, php56-session-5.6.23, php56-simplexml-5.6.23, php56-soap-5.6.23, php56-sqlite3-5.6.23, php56-wddx-5.6.23, php56-xml-5.6.23, php56-zlib-5.6.23, png-1.6.23, printproto-1.0.5, sqlite3-3.13.0_2, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

achievo-1.1.0_1
Flexible web-based resource management tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevin@caomhin.demon.co.uk
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, mod_php56-5.6.23, pcre-8.39, perl5-5.20.3_13, php56-5.6.23
Также присутствует в: Misc

adminer-4.2.5
Full-featured database management tool written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: udvzsolt@gmail.com
Требует: freetds-1.00.1,1, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libgcrypt-1.7.2, libgpg-error-1.24, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-mssql-5.6.23, php56-mysqli-5.6.23, php56-odbc-5.6.23, php56-pdo-5.6.23, php56-pdo_sqlite-5.6.23, php56-pgsql-5.6.23, php56-session-5.6.23, postgresql93-client-9.3.13_2, sqlite3-3.13.0_2, unixODBC-2.3.4
Также присутствует в: Databases

adodb-4.99.2
Database library for PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23
Также присутствует в: Databases

adodb5-5.20.4
Database library for PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23
Также присутствует в: Databases

adzap-20110915_2
Filter out animated ad banners from web pages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.20.3_13
Также присутствует в: Perl5

alef-webfont-1.0_1
Free multi-lingual font designed for screens
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cpm@fbsd.es
Требует: freetype2-2.6.3, libfontenc-1.1.3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.28

amphetadesk-0.93.1_7
RSS client that serves HTTP to your local web browser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0, p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.029, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.74, p5-Socket-2.021, p5-Text-Template-1.46_1, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.22, p5-libwww-6.15, perl5-5.20.3_13
Также присутствует в: Perl5

analog-6.0_11
Fast program for analysing WWW logfiles
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, jbigkit-2.1_1, jpeg-turbo-1.4.2, libgd-2.2.2,1, png-1.6.23, tiff-4.0.6_2

anyremote2html-1.4
Web interface for anyRemote
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: anyremote-6.3.2_2, dbus-1.8.20, dbus-glib-0.104, expat-2.2.0, fixesproto-5.0, gettext-runtime-0.19.8.1, glib-2.46.2_2, gnome_subr-1.0, indexinfo-0.2.4, inputproto-2.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXtst-1.2.2_3, libffi-3.2.1, libiconv-1.14_9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, python27-2.7.12, recordproto-1.14.2, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Deskutils

anyterm-1.1.29_2
Terminal emulator on a Web page
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: douglas@douglasthrift.net
Требует: binutils-2.25.1_3,1, boost-libs-1.55.0_12, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmake-4.2.1_1, gmp-5.1.3_3, icu-55.1,1, indexinfo-0.2.4, mpc-1.0.3, mpfr-3.1.4

ap22-mod_antiloris-0.4_1
Protect Apache 2.x against the Slowloris HTTP DoS attack
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alex@vts.su.ac.rs
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_auth_imap2-2.2.0_2
Apache 2 module to provide authentication via an IMAP mail server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_authn_sasl-1.2_1
Allows user authentication based on libsasl2 mechanisms on apache 2.2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, cyrus-sasl-2.1.26_12, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_authnz_external22-3.1.2_2
Allows users authentication based on external mechanisms on apache 2.2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: eg@fbsd.lt
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_authz_unixgroup-1.0.3
UNIX group access control module for Apache 2.2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_bw-0.8_1
Bandwidth and Connection control per Virtual Host or Directory
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_cband-0.9.7.5_3
Per-virtualhost bandwidth limiter module for Apache 2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_clamav-0.23_6
Scans content delivered by the Apache20 proxy module for viruses
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tmueko@kommunity.net
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, arc-5.21p, arj-3.10.22_4, ca_root_nss-3.25, clamav-0.99.2, curl-7.49.1, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, json-c-0.12_2, lha-1.14i_6, libltdl-2.4.6, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, unzoo-4.4_2
Также присутствует в: Security

ap22-mod_extract_forwarded-2.0.2_4
Apache module that can make proxied requests appear with client IP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_hosts_access-1.1.0_1
Apache module that makes Apache respect hosts.allow and hosts.deny
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_layout-5.1_5
Apache2.2 module to wrap served pages with a header and/or footer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_log_config-st-1.03_2
Modified version of mod_log_config for Apache 2.2.x
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_log_mysql-1.04_2
Allows Apache 2.2.x to log to a MySQL database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com
Требует: ap22-mod_log_config-st-1.03_2, apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, mysql56-client-5.6.30, pcre-8.39, perl5-5.20.3_13

ap22-mod_log_sql-dtc-1.101_7
Allows Apache to log to a MySQL database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, mysql56-client-5.6.30, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Databases

ap22-mod_macro-1.1.11
Apache 2.2.x module for use macros in config files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lukasz@wasikowski.net
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_memcache_block-20120821_1
Apache 2.2 module to block IPs from lists stored in memcache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gaod@hychen.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, cyrus-sasl-2.1.26_12, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libevent2-2.0.22_1, libmemcached-1.0.18_2, pcre-8.39, perl5-5.20.3_13

ap22-mod_musicindex-1.4.1_4
Apache module that allows downloading and streaming of audio
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, libarchive-3.2.1,1, libid3tag-0.15.1b_1, liblz4-131, libmad-0.15.1b_6, lzo2-2.09, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Audio

ap22-mod_ntlm2-0.1_4
NTLM authentication module for the Apache2 webserver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, avahi-app-0.6.31_5, ca_root_nss-3.25, cups-2.1.4, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, indexinfo-0.2.4, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libdaemon-0.14_1, libffi-3.2.1, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libsunacl-1.0, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, nettle-3.2, openldap-client-2.4.44, p11-kit-0.23.2, pcre-8.39, perl5-5.20.3_13, popt-1.16_1, python2-2_3, python27-2.7.12, samba36-3.6.25_3, talloc-2.1.6, tdb-1.3.9,1, tevent-0.9.28, tpm-emulator-0.7.4_1, trousers-0.3.13, xproto-7.0.28

ap22-mod_proxy_html-3.1.2_2
Apache module for rewriting HTML links in proxied content
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: ap22-mod_xml2enc-1.0.3_1, apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap22-mod_python33-3.3.1_7
Apache module that embeds the Python interpreter within the server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, pcre-8.39, perl5-5.20.3_13, python27-2.7.12
Также присутствует в: Python

ap22-mod_remoteip-2.3.5.a_1
Replaces the client IP address/hostname with that given by a proxy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@christianserving.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_uid-1.1.0
Apache module issuing the "correct" cookies for counting the site visitors
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: leeym@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_vhost_ldap-2.0.8_1
Virtual Hosting from ldap built on top of mod_ldap
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, openldap-client-2.4.44, pcre-8.39, perl5-5.20.3_13

ap22-mod_whatkilledus-2.0
Logs a report when a child process crashes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fw@moov.de
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39, perl5-5.20.3_13

ap22-mod_xml2enc-1.0.3_1
Apache module for converting encoding before and/or after a filter run
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dnaeon@gmail.com
Требует: apache22-2.2.31_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_amazon_proxy-20100913_1
Amazon Auth Proxy for Product Advertising API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libapreq2-2.13_4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_asn-1.7
Look up the AS and network prefix of IP address
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_auth_cas-1.0.9.1_2
Apache 2.x module that supports the CASv1 and CASv2 protocols
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, ca_root_nss-3.25, curl-7.49.1, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_auth_cookie_mysql2-1.0_1
Allows authentication against MySQL database via secure cookie
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libxml2-2.9.3, mysql56-client-5.6.30, pcre-8.39, perl5-5.20.3_13

ap24-mod_auth_external2-2.2.11_1
Allows users authentication based on external mechanisms
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_auth_kerb2-5.4_8
Apache module for authenticating users with Kerberos v5
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_auth_mysql2-1.11
MySQL-based authentication module with VirtualHost support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libxml2-2.9.3, mysql56-client-5.6.30, pcre-8.39, perl5-5.20.3_13

ap24-mod_auth_mysql_another-3.0.0_5
Allows users to use MySQL databases for user authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libxml2-2.9.3, mysql56-client-5.6.30, pcre-8.39, perl5-5.20.3_13

ap24-mod_auth_openid-0.8_1
Authentication module for the Apache 2 webserver with OpenID
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, boost-libs-1.55.0_12, ca_root_nss-3.25, curl-7.49.1, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, icu-55.1,1, indexinfo-0.2.4, libgcrypt-1.7.2, libgpg-error-1.24, libopkele-2.0.4_3, libtool-2.4.6, libxml2-2.9.3, libxslt-1.1.29, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_13, pkgconf-1, sqlite3-3.13.0_2, tidy-lib-090315.c_3

ap24-mod_auth_pam2-1.1.1_4
Allows users to use PAM modules for user authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_auth_pgsql2-2.0.3_2
Allows users to use PostgreSQL databases for user authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, postgresql93-client-9.3.13_2

ap24-mod_auth_pubtkt-0.9
Apache module to provide public key ticket based authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mk@neon1.net
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_auth_tkt-2.1.0_3
Lightweight single-sign-on authentication module for apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_auth_xradius-0.4.6_2
Enables RADIUS authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_authn_otp-1.1.6
Apache module for one-time password authentication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alex@hugo.bmg.gv.at
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_authnz_external24-3.3.2
Allows users authentication based on external mechanisms on apache 2.4
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: eugene@zhegan.in
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_authz_unixgroup-1.1.0
UNIX group access control module for Apache 2.4
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_backtrace-1.0_1
Collects backtraces when a child process crashes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fw@moov.de
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_cfg_ldap-1.2_4
Allows you to keep your virtual host configuration in a LDAP directory
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, openldap-client-2.4.44, pcre-8.39, perl5-5.20.3_13

ap24-mod_chroot-0.5_1
The mod_chroot makes running Apache in a chroot easy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_cloudflare-0.0.2016.6.0
Cloudflare fork of mod_remoteip
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: feld@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_cvs-0.5.91_2
Module that makes Apache 2 CVS aware
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_dnssd-0.6_12
Apache module that provides DNS-SD capabilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, avahi-app-0.6.31_5, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, gnome_subr-1.0, gobject-introspection-1.46.0, indexinfo-0.2.4, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libdaemon-0.14_1, libffi-3.2.1, libiconv-1.14_9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, pkgconf-1, python2-2_3, python27-2.7.12, xproto-7.0.28

ap24-mod_domaintree-1.6_1
Hostname to filesystem mapper for Apache 2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danger@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_encoding-20021209_5
Apache module for non-ASCII filename interoperability
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_evasive-1.10.1_1
Apache module to try to protect the HTTP Server from DoS/DDoS attacks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kiwi@oav.net
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Security

ap24-mod_fastcgi-2.4.7_1
Apache 2.2 fast-cgi module
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_fcgid-2.3.9
Alternative FastCGI module for Apache2
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd.ports@webstyle.ch
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_fileiri-1.15_1
Apache 2.x http IRIs module
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_flickr-1.0_3
Apache module for Flickr API access
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: venkyshankar@yahoo.com
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, ca_root_nss-3.25, curl-7.49.1, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_geoip2-1.2.10
Apache module that provides the country code of the client IP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jau@iki.fi
Требует: GeoIP-1.6.9, apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Geography

ap24-mod_gzip2-2.1.0_1
Apache 2.x Internet Content Acceleration module
Полное описание | Исходные тексты
Поддержкой занимается: sec@42.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_h264_streaming-2.2.7_1
Apache H264 streaming module
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lwhsu@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_jail-0.5.2
Apache module to enable an easy alternative to mod_chroot
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_jk-1.2.41
Apache JK module for connecting to Tomcat using AJP1X
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: girgen@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_limitipconn2-0.24_1
Allows you to limit the number of simultaneous connexions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ychsiao@ychsiao.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_line_edit-1.0.0_1
Apache module for simple text rewriting
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_log_firstbyte-1.01_1
Log the time between request and the first byte of the response served
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_log_sql-1.101_6
Allows Apache to log to a MySQL database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libxml2-2.9.3, mysql56-client-5.6.30, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Databases

ap24-mod_memcache-0.1.0_4
Apache 2.2.x module to manage apr_memcache connections
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_mono-3.12
Apache module for serving ASP.NET applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mono@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_2, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, libxml2-2.9.3, mono-4.2.3.4, pcre-8.39, perl5-5.20.3_13, pkgconf-1, python27-2.7.12, sqlite3-3.13.0_2, xsp-3.0.11

ap24-mod_mpm_itk-2.4.7_1
This MPM allows you to run each vhost under a separate uid and gid
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lukasz@wasikowski.net
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_myvhost-0.21
Apache module for dynamically configured mass virtual hosting with php
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, mod_php56-5.6.23, pcre-8.39, perl5-5.20.3_13, php56-5.6.23

ap24-mod_perl2-2.0.9
Embeds a Perl interpreter in the Apache server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libxml2-2.9.3, p5-BSD-Resource-1.2907_1, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Perl5

ap24-mod_proctitle-0.4.1
Set httpd process titles to reflect currently processed request
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_proxy_uwsgi-2.0.13
Apache proxy module to pass requests to uwsgi
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_proxy_xml-0.1_2
Apache module for rewriting URI references in XML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_python35-3.5.0_2
Apache module that embeds the Python interpreter within the server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, python27-2.7.12
Также присутствует в: Python

ap24-mod_qos-11.30
QoS for Apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fax@nohik.ee
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_realdoc-20130701
Apache module to support atomic deploys
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_reproxy-0.02.20110826
Apache module to support x-reproxy-url header
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_rpaf2-0.6.0_3
Make proxied requests appear with client IP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_scgi-1.15
Apache module that implements the client side of the SCGI protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: w.schwarzenfeld@aon.at
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_security-2.9.1
Intrusion detection and prevention engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: walter@lifeforms.nl
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, ca_root_nss-3.25, curl-7.49.1, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, pkgconf-1, yajl-2.1.0
Также присутствует в: Security

ap24-mod_setenvifplus-0.22
Allows setting environment variables based on request attributes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@christianserving.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_tidy-0.5.5_1
Validates the HTML output of your apache2 webserver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, tidy-lib-090315.c_3

ap24-mod_tsa-1.0_3
Time stamping authority (RFC 3161) module for apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, openssl-1.0.2_14, pcre-8.39, perl5-5.20.3_13

ap24-mod_umask-0.1.0
Apache 2.x module to set umask of created files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gebhart@secnetix.de
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_vhs-1.1.0
Mass virtual hosting using mod_ldap or mod_dbd with Apache 2.2.x
Полное описание | Исходные тексты
Поддержкой занимается: kiwi@oav.net
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, mod_php56-5.6.23, pcre-8.39, perl5-5.20.3_13, php56-5.6.23

ap24-mod_webkit-1.1.1
Apache module for WebWare WebKit AppServer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_wsgi4-4.4.22
Python WSGI adapter module for Apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: douglas@douglasthrift.net
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, python27-2.7.12
Также присутствует в: Python

ap24-mod_xmlns-0.97_2
Apache module for XML namespaces
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

ap24-mod_xsendfile-0.12_3
Apache2 module that processes X-SENDFILE headers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: potatosaladx@gmail.com
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

apache-forrest-0.9
Tool for rapid development of small sites
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: alsa-lib-1.1.1_1, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.92.14_3, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Java

apache-jmeter-2.11
Functional behaviour load and performance test application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Требует: alsa-lib-1.1.1_1, avalon-framework-4.2.0_2, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, giflib-5.1.3, hamcrest-1.3, httpclient-4.3.6, httpcore-4.3.3, inputproto-2.3.1, jaf-1.1.1, jakarta-commons-codec-1.10, jakarta-commons-collections-3.2.1, jakarta-commons-httpclient-3.1_1, jakarta-commons-io-2.4, jakarta-commons-lang-2.6, jakarta-commons-logging-1.2, jakarta-commons-net-3.5, jakarta-oro-2.0.8_2, java-zoneinfo-2016.f, javamail-1.5.1, javavmwrapper-2.5, jaxen-1.0_4, jdom-1.1.1,1, jline-0.9.94, junit-4.12, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.101.00_1,1, openjdk8-8.92.14_3, recordproto-1.14.2, renderproto-0.11.1, rhino-1.7.r4, slf4j-1.7.21, xalan-j-2.7.2, xerces-j-2.11.0, xextproto-7.3.0, xmlgraphics-commons-1.5, xproto-7.0.28, xstream-1.4.3
Также присутствует в: Benchmarks, Java

apache-mode.el-2.0
Emacs major mode for editing Apache configuration files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: max.n.boyarov@gmail.com
Также присутствует в: Elisp

apache22-2.2.31_1
Version 2.2.x of Apache web server with prefork MPM.
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apr-1.5.2.1.5.4, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libtool-2.4.6, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Ipv6

apache22-event-mpm-2.2.31_1
Version 2.2.x of Apache web server with event MPM.
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apr-1.5.2.1.5.4, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libtool-2.4.6, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Ipv6

apache22-itk-mpm-2.2.31_1
Version 2.2.x of Apache web server with itk MPM.
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apr-1.5.2.1.5.4, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libtool-2.4.6, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Ipv6

apache22-peruser-mpm-2.2.31_1
Version 2.2.x of Apache web server with peruser MPM.
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apr-1.5.2.1.5.4, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libtool-2.4.6, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Ipv6

apache22-worker-mpm-2.2.31_1
Version 2.2.x of Apache web server with worker MPM.
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apr-1.5.2.1.5.4, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libtool-2.4.6, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Ipv6

apache24-2.4.23_1
Version 2.4.x of Apache web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: apache@FreeBSD.org
Требует: apr-1.5.2.1.5.4, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libtool-2.4.6, libxml2-2.9.3, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Ipv6

apercu-1.0.2
Summarize information from Apache logs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mich@FreeBSD.org
Требует: indexinfo-0.2.4, libedit-3.1.20150325_2,1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.2.5,1

aria2-1.23.0
Yet another download tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pkgconf-1, sqlite3-3.13.0_2

aria2fe-0.0.5_6
Aria2 Qt front-end
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: aria2-1.23.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cups-2.1.4, dbus-1.8.20, dbus-glib-0.104, expat-2.2.0, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_2,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libdaemon-0.14_1, libffi-3.2.1, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, nettle-3.2, p11-kit-0.23.2, pcre-8.39, perl5-5.20.3_13, png-1.6.23, printproto-1.0.5, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_4, qt4-gui-4.8.7_1, qt4-moc-4.8.7_1, qt4-qmake-4.8.7, qt4-rcc-4.8.7, qt4-uic-4.8.7, randrproto-1.5.0, renderproto-0.11.1, sqlite3-3.13.0_2, tpm-emulator-0.7.4_1, trousers-0.3.13, xdg-utils-1.1.1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xterm-325

arirang-2.03
Powerful webserver security scanner for network
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: indexinfo-0.2.4, libedit-3.1.20150325_2,1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.2.5,1
Также присутствует в: Security

arora-0.11.0_3
Simple Qt 4 based browser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: shanjobe@gmail.com
Требует: avahi-app-0.6.31_5, ca_root_nss-3.25, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, desktop-file-utils-0.22_3, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_2,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms-1.19_6,1, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libmng-1.0.10_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, nettle-3.2, orc-0.4.25, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_13, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_4, qt4-declarative-4.8.7, qt4-gui-4.8.7_1, qt4-imageformats-4.8.7, qt4-linguisttools-4.8.7, qt4-moc-4.8.7_1, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qmake-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-sqlite-plugin-4.8.7_2, qt4-svg-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, randrproto-1.5.0, renderproto-0.11.1, sqlite3-3.13.0_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

asql-1.7
Query Apache logfiles via SQL
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: joe@thrallingpenguin.com
Требует: p5-DBD-SQLite-1.50, p5-DBI-1.636, p5-Term-ReadKey-2.32_1, p5-Term-ReadLine-Perl-1.0303_1, perl5-5.20.3_13

asterisk-stat-2.0.1_16
ASTERISK call detail records analyzer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jfkimura@yahoo.co.jp
Требует: expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libgd-2.2.2,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-gd-5.6.23, php56-mysql-5.6.23, php56-session-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, tiff-4.0.6_2, xextproto-7.3.0, xproto-7.0.28

atutor-2.2.2
Open Source Web-based Learning Content Management System (LCMS)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.23, php56-mbstring-5.6.23, php56-mysql-5.6.23, php56-session-5.6.23, php56-zlib-5.6.23

august-0.63b_5
HTML editor for the experienced Web author
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick-6.9.4.3,1, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13, libtasn1-4.8, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, weblint-1.020, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Editors

authforce-0.9.9_3
HTTP authentication brute forcer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4
Также присутствует в: Security

autobench-2.1.2_9
Automating the process of benchmarking a web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gawk-4.1.3_2, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnuplot-5.0.4, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, httperf-0.9.0.1, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgd-2.2.2,1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libmspack-0.5, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsigsegv-2.10_1, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, lua52-5.2.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pangox-compat-0.0.2_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, tex-kpathsea-6.2.1_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, wx28-gtk2-2.8.12_6, wx28-gtk2-common-2.8.12_6, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Benchmarks

awffull-3.10.2_16
Webserver log analysis tool forked from Webalizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: bitstream-vera-1.10_7, expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, libfontenc-1.1.3, libgd-2.2.2,1, mkfontdir-1.0.7, mkfontscale-1.1.2, pcre-8.39, png-1.6.23, tiff-4.0.6_2, xproto-7.0.28

aws-17.0.0
Adacore Ada Web Server and framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: marino@FreeBSD.org
Требует: asis-2016, binutils-2.25.1_3,1, gcc6-aux-20160427, gettext-runtime-0.19.8.1, gmake-4.2.1_1, gmp-5.1.3_3, gnat_util-20160427, gnatpython-20140224, gprbuild-20160609, indexinfo-0.2.4, libffi-3.2.1, mpc-1.0.3, mpfr-3.1.4, openssl-1.0.2_14, py27-Babel-2.3.4, py27-Jinja2-2.8, py27-MarkupSafe-0.23, py27-alabaster-0.7.6, py27-docutils-0.12, py27-imagesize-0.7.1, py27-pygments-2.1.3, py27-pystemmer-1.3.0_1, py27-pytz-2016.6.1,1, py27-setuptools27-23.1.0, py27-six-1.10.0, py27-snowballstemmer-1.2.0_1, py27-sphinx-1.4.4, py27-sphinx_rtd_theme-0.1.9, python27-2.7.12, templates_parser-17.0.0, xmlada-17.0.0

aws-demos-17.0.0
Adacore Ada Web Server demos
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: marino@FreeBSD.org
Требует: aws-17.0.0, binutils-2.25.1_3,1, gcc6-aux-20160427, gettext-runtime-0.19.8.1, gmake-4.2.1_1, gmp-5.1.3_3, gprbuild-20160609, indexinfo-0.2.4, libffi-3.2.1, mpc-1.0.3, mpfr-3.1.4, openssl-1.0.2_14, python27-2.7.12, templates_parser-17.0.0, xmlada-17.0.0

awstats-7.5
Free real-time logfile analyzer to get advanced web statistics
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: adamw@FreeBSD.org
Требует: p5-Digest-HMAC-1.03_1, p5-IO-Socket-IP-0.37, p5-Net-DNS-1.06_2,1, p5-Net-IP-1.26_1, p5-Net-XWhois-0.90_5, p5-Socket-2.021, perl5-5.20.3_13

axis-1.4_6
Java SOAP implementation by Apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.1_1, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.92.14_3, recordproto-1.14.2, renderproto-0.11.1, tomcat-6.0.45_2, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Java

axis2-1.7.1
Provides a Web Services,SOAP and WSDL engine from Apache
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.1_1, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.92.14_3, recordproto-1.14.2, renderproto-0.11.1, tomcat-6.0.45_2, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Java

b2evolution-4.0.5_1
Multilingual, multiuser, multi-blog engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libedit-3.1.20150325_2,1, libxml2-2.9.3, mysql56-client-5.6.30, mysql56-server-5.6.30, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-mysql-5.6.23, php56-session-5.6.23, php56-xml-5.6.23

bBlog-0.7.6_3
Elegant personal publishing system with Smarty
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-gd-5.6.23, php56-mysql-5.6.23, php56-session-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

bacula-web-6.0.1_1
Bacula-web provides a summarized output of Bacula jobs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dan@langille.org
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-gd-5.6.23, php56-gettext-5.6.23, php56-pdo-5.6.23, php56-pdo_pgsql-5.6.23, php56-session-5.6.23, png-1.6.23, postgresql93-client-9.3.13_2, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Sysutils

baikal-0.4.5
Lightweight CalDAV/CardDAV server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mat@FreeBSD.org
Требует: libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.23, php56-ctype-5.6.23, php56-dom-5.6.23, php56-filter-5.6.23, php56-mbstring-5.6.23, php56-openssl-5.6.23, php56-pdo-5.6.23, php56-pdo_sqlite-5.6.23, php56-session-5.6.23, php56-xml-5.6.23, php56-xmlreader-5.6.23, php56-xmlwriter-5.6.23, sqlite3-3.13.0_2

bareos-webui-15.2.2
A PHP-Frontend to manage Bareos over the web
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: acm@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-openssl-5.6.23, php56-pdo-5.6.23, php56-pdo_pgsql-5.6.23, postgresql93-client-9.3.13_2
Также присутствует в: Sysutils

beautifyphp-0.5.0
PEAR beautifier for PHP4
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: leeym@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, pear-1.10.1, php56-5.6.23, php56-xml-5.6.23, php56-zlib-5.6.23
Также присутствует в: Devel, Pear

bigbluebutton-0.71_5
Web conferencing system for distance education
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alex.deiter@gmail.com
Требует: ImageMagick-6.9.4.3,1, activemq-5.13.2, alsa-lib-1.1.1_1, appkonference-2.7, asterisk18-1.8.32.3_8, avahi-app-0.6.31_5, binutils-2.25.1_3,1, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, curl-7.49.1, dahdi-2.4.0rc5_6, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freeglut-3.0.0, freetds-1.00.1,1, freetype2-2.6.3, gbm-11.2.2, gcc-4.8.5_2, gcc-ecj-4.5, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, gsm-1.0.13_2, harfbuzz-1.2.7, icu-55.1,1, iksemel-1.4_7, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, java-zoneinfo-2016.f, javavmwrapper-2.5, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libgcrypt-1.7.2, libglapi-11.2.2, libgpg-error-1.24, libgsf-1.14.36, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpri-1.4.15, libpthread-stubs-0.3_6, librsvg2-2.40.13, libslang2-2.3.0, libtasn1-4.8, libvorbis-1.3.5,3, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, lua51-5.1.5_9, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.4, mysql56-client-5.6.30, net-snmp-5.7.3_11, nettle-3.2, newt-0.52.19, nginx-1.10.1_1,2, openh323-1.19.0.1_8, openjdk8-8.92.14_3, openjpeg-2.1.1, openldap-client-2.4.44, openr2-1.3.3, openssl-1.0.2_14, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, popt-1.16_1, postgresql93-client-9.3.13_2, printproto-1.0.5, pwlib-1.12.0_10,1, python2-2_3, python27-2.7.12, radiusclient-0.5.6_3, randrproto-1.5.0, recordproto-1.14.2, red5-1.0.1, renderproto-0.11.1, spandsp-0.0.6, speex-1.2.r2,1, speexdsp-1.2.r3_1, sqlite-2.8.17_3, sqlite3-3.13.0_2, svgalib-1.4.3_7, swftools-0.9.2_7, t1lib-5.1.2_4,1, tiff-4.0.6_2, tomcat-6.0.45_2, tpm-emulator-0.7.4_1, trousers-0.3.13, unixODBC-2.3.4, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Java

bins-1.1.29_5
Tool to generate HTML photo albums with XML support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick-6.9.4.3,1, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13, libtasn1-4.8, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, openjpeg-2.1.1, p11-kit-0.23.2, p5-HTML-Clean-0.8_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Template-2.95_1, p5-IO-String-1.08_1, p5-Image-Info-1.38, p5-Image-Size-3.232_1, p5-Locale-gettext-1.06, p5-Text-Iconv-1.7_3, p5-Text-Unaccent-1.08_3, p5-TimeDate-2.30_2,1, p5-URI-1.71, p5-XML-Grove-0.46.a_1, p5-XML-Handler-YAWriter-0.23_1, p5-XML-LibXML-2.0126,1, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.22, p5-libxml-0.08_1, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

bkmrkconv-1.12
Netscape bookmarks.html converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.20.3_13

blastbeat-20121205_3
High-performance HTTP/HTTPS/SPDY proxy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vg@FreeBSD.org
Требует: e2fsprogs-libuuid-1.43.1_1, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libev-4.22,1, libzmq2-2.2.0_3

blindelephant-1.0_20100819
Fingerprint the web applications used by a web site
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-setuptools27-23.1.0, python27-2.7.12
Также присутствует в: Security

blogsum-1.1_2
Simple weblog
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhuldtgren@gmail.com
Требует: ap24-mod_perl2-2.0.9,3, apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, p5-BSD-Resource-1.2907_1, p5-Class-Singleton-1.5_1, p5-DBD-SQLite-1.50, p5-DBI-1.636, p5-DateTime-1.34, p5-DateTime-Format-Mail-0.40.3, p5-DateTime-Format-W3CDTF-0.06_1, p5-DateTime-Locale-1.05, p5-DateTime-TimeZone-2.00, p5-Dist-CheckConflicts-0.11_1, p5-Exporter-Tiny-0.042_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Template-2.95_1, p5-HTTP-Lite-2.44, p5-List-AllUtils-0.10, p5-List-SomeUtils-0.52, p5-List-SomeUtils-XS-0.52, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.014_1, p5-Params-Validate-1.24, p5-Scalar-List-Utils-1.45,1, p5-Try-Tiny-0.24, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-RSS-1.59, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.22, pcre-8.39, perl5-5.20.3_13

bluefish-2.2.9
HTML editor designed for the experienced web designer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodsb02@FreeBSD.org
Требует: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk3-3.18.8_3, gucharmap-3.18.2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libglesv2-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, polkit-0.113_1, python2-2_3, python27-2.7.12, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, weblint-1.020, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Editors

boa-0.94.14.r21
High performance single-tasking web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Также присутствует в: Ipv6

bolt-2.2.17
Sophisticated, lightweight & simple CMS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: feld@FreeBSD.org
Требует: ca_root_nss-3.25, curl-7.49.1, freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.23, php56-ctype-5.6.23, php56-curl-5.6.23, php56-dom-5.6.23, php56-gd-5.6.23, php56-json-5.6.23, php56-mbstring-5.6.23, php56-openssl-5.6.23, php56-pdo-5.6.23, php56-pdo_sqlite-5.6.23, php56-simplexml-5.6.23, php56-tokenizer-5.6.23, png-1.6.23, printproto-1.0.5, sqlite3-3.13.0_2, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

bookmarkbridge-0.76_6
Synchronize bookmarks between multiple browsers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, ca_root_nss-3.25, cups-2.1.4, dbus-1.8.20, dbus-glib-0.104, expat-2.2.0, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_2,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libdaemon-0.14_1, libffi-3.2.1, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, m4-1.4.17_1,1, nettle-3.2, p11-kit-0.23.2, pcre-8.39, perl5-5.20.3_13, pkgconf-1, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_4, qt4-gui-4.8.7_1, qt4-moc-4.8.7_1, qt4-network-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-sql-4.8.7, qt4-uic-4.8.7, qt4-xml-4.8.7, randrproto-1.5.0, renderproto-0.11.1, tpm-emulator-0.7.4_1, trousers-0.3.13, xdg-utils-1.1.1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

bozohttpd-20130711
The bozotic HTTP server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu
Также присутствует в: Ipv6

c-icap-0.4.3
ICAP server implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

c-icap-modules-0.4.3
Modules for c-icap: virus_scan and srv_url_check
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: arc-5.21p, arj-3.10.22_4, c-icap-0.4.3,2, ca_root_nss-3.25, clamav-0.99.2, curl-7.49.1, json-c-0.12_2, lha-1.14i_6, libltdl-2.4.6, libxml2-2.9.3, pcre-8.39, unzoo-4.4_2
Также присутствует в: Security

c2html-0.9.6
C-language sources to HTML converter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mkamm@gmx.net
Также присутствует в: Textproc

cacti-0.8.8h
Web-driven graphing interface for RRDTool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd-ports@dan.me.uk
Требует: cairo-1.14.6,2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, graphite2-1.3.8, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.30, net-snmp-5.7.3_11, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-mysqli-5.6.23, php56-session-5.6.23, php56-snmp-5.6.23, php56-sockets-5.6.23, php56-xml-5.6.23, pixman-0.34.0, png-1.6.23, python27-2.7.12, renderproto-0.11.1, rrdtool-1.6.0_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Net-mgmt

cadaver-0.23.3_4
Commandline client for DAV
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jpaetzel@FreeBSD.org
Требует: ca_root_nss-3.25, expat-2.2.0, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, neon-0.30.1

calamaris-2.59_2
Perl script to produce statistics out of Squid log files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Требует: perl5-5.20.3_13
Также присутствует в: Textproc

calamaris-devel-2.99.4.5
Perl script to produce statistics out of Squid log files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Требует: expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, jbigkit-2.1_1, jpeg-turbo-1.4.2, libgd-2.2.2,1, p5-GD-2.56_3, p5-GD-Graph-1.52, p5-GD-TextUtil-0.86_5, p5-NetAddr-IP-4.078, perl5-5.20.3_13, png-1.6.23, tiff-4.0.6_2
Также присутствует в: Textproc

caldavzap-0.13.1_1
CalDAV web client implementation
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gahr@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23

castget-1.2.2
Command-line podcast downloader
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.25, curl-7.49.1, gettext-runtime-0.19.8.1, glib-2.46.2_2, id3lib-3.8.3_8, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13, pkgconf-1, python27-2.7.12

caudium14-1.4.18.7.8.866_2
Free webserver based on the Roxen Challenger 1.3 code base
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johans@FreeBSD.org
Требует: Sablot-1.0.3_4, expat-2.2.0, freetype-1.3.1_5, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, gmp-5.1.3_3, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, libedit-3.1.20150325_2,1, lsof-4.90.e,8, mysql56-client-5.6.30, nettle-3.2, pcre-8.39, perl5-5.20.3_13, pike78-7.8.866_2, tiff-4.0.6_2

cblog-0.1.6_2
Simple weblog in C using markdown
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org
Требует: clearsilver-0.10.5_1, fcgi-devkit-2.4.0_5, tinycdb-0.78_2

cccc-3.1.4_2
C and C++ Code Counter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: luca.pizzamiglio@gmail.com
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Также присутствует в: Devel, Textproc

cgi-lib-1.4_1
ANSI C Library for CGI Programming
Полное описание | Исходные тексты
Поддержкой занимается: gonza@techline.ru

cgi-lib_pl-2.18_1
De facto standard library for creating CGI in perl
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.20.3_13

cgicc-3.2.16
C++ class library for writing CGI applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, doxygen-1.8.10_3,2, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, graphviz-2.38.0_13, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgd-2.2.2,1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpotrace-1.12, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpfr-3.1.4, nettle-3.2, openjpeg15-1.5.2_1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, python2-2_3, python27-2.7.12, renderproto-0.11.1, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_1, tex-basic-engines-20150521, tex-dvipsk-5.995_1, tex-formats-20150521_2, tex-kpathsea-6.2.1_1, tex-ptexenc-1.3.3_2, tex-web2c-20150521_1, texlive-base-20150521_11, texlive-texmf-20150523_3, texlive-tlmgr-20150523_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xpdfopen-0.86, xproto-7.0.28, zziplib-0.13.62_2
Также присутствует в: Devel

cgichk-2.60_1
Web site vulnerability scanner
Полное описание | Исходные тексты
Поддержкой занимается: portmaster@BSDforge.com

cgihtml-1.69_3
Library that simplifies the task of writing CGI programs in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Devel

cgiirc-0.5.11
IRC web gateway written in Perl
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rodrigo@FreeBSD.org
Требует: perl5-5.20.3_13
Также присутствует в: Irc, Perl5

cgilib-0.7_1
Library of procedures for developing CGI programs in C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: demon@FreeBSD.org
Также присутствует в: Devel

cgiparse-0.9b
C library to parse CGI Forms
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: mime-1.1_3
Также присутствует в: Devel

cgit-1.0
Hyperfast web frontend for Git repositories
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevinz5000@gmail.com
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Также присутствует в: Devel

cgiwrap-4.1
Securely execute Web CGI scripts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Security

checkbot-1.80_2
WWW link verifier, similar to momspider
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jadawin@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.029, p5-LWP-MediaTypes-6.02_1, p5-Mail-Tools-2.14, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.74, p5-Socket-2.021, p5-Time-Duration-1.20,1, p5-TimeDate-2.30_2,1, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-libwww-6.15, perl5-5.20.3_13
Также присутствует в: Perl5

chems-0.x04_1
The geekest content helper management system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libiconv-1.14_9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-gd-5.6.23, php56-iconv-5.6.23, php56-xml-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

cherokee-1.2.104_1
Fast and flexible web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: GeoIP-1.6.9, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libffi-3.2.1, libtool-2.4.6, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_13, pkgconf-1, python2-2_3, python27-2.7.12

choqok-1.5_1
KDE micro-blogging client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: OpenEXR-2.2.0_5, attica-0.4.2_1,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.25, clucene-2.3.3.4_7, cmake-3.6.1, cmake-modules-3.6.1, consolekit-0.4.5_4, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.2.0, farstream-0.2.7, ffmpeg-2.8.7_2,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_2,1, freetype2-2.6.3, gamin-0.1.10_8, gdbm-1.12, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, gmp-5.1.3_3, gnome_subr-1.0, gnupg-2.1.13, gnutls-3.4.14, gobject-introspection-1.46.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gstreamer1-plugins-bad-1.8.0, gstreamer1-plugins-good-1.8.0, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso-codes-3.65, iso8879-1986_3, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-1.7.3, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.10_6, lcms-1.19_6,1, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libgcrypt-1.7.2, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.4, libltdl-2.4.6, liblz4-131, libmng-1.0.10_2, libnice-0.1.13, libnice-gst1-0.1.13, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.8, libtheora-1.1.1_6, libv4l-1.6.3_1, libva-1.7.1, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.12, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_13, phonon-4.8.3, pinentry-0.9.7_1, pinentry-tty-0.9.7, png-1.6.23, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, py27-dbus-1.2.0_1, pydbus-common-1.2.0_1, python2-2_3, python27-2.7.12, qca-2.1.1, qjson-0.8.1, qoauth-1.0.1_1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_4, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7_1, qt4-imageformats-4.8.7, qt4-moc-4.8.7_1, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_3, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, telepathy-farstream-0.6.2_1, telepathy-glib-0.24.1, telepathy-qt4-0.9.7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, vala-0.30.1, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Также присутствует в: Kde

chpasswd-2.2.4_1
Allow users to change their Squid or Web password using the browser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org

chromium-51.0.2704.106_2
Google web browser based on WebKit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: chromium@FreeBSD.org
Требует: ORBit2-2.14.19_1, alsa-lib-1.1.1_1, alsa-plugins-1.1.1, atk-2.18.0, avahi-app-0.6.31_5, bash-4.3.46_1, bison-2.7.1,1, ca_root_nss-3.25, cairo-1.14.6,2, clang36-3.6.2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dotconf-1.3_1, dri2proto-2.8, droid-fonts-ttf-20131024_3, encodings-1.0.4_3,1, espeak-1.48.04_1, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, flock-2.19, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, gperf-3.0.3_1, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-1.7.3, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libexif-0.6.21_4, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.2, libglapi-11.2.2, libgnome-keyring-3.12.0_2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpci-3.5.1, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsndfile-1.0.26, libtasn1-4.8, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm36-3.6.2_2, llvm37-3.7.1_2, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, ninja-1.7.1,2, nspr-4.12, nss-3.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, polkit-0.113_1, portaudio-19.20140130_4, py27-Babel-2.3.4, py27-Jinja2-2.8, py27-MarkupSafe-0.23, py27-html5lib-0.9999999, py27-ply-3.8, py27-pytz-2016.6.1,1, py27-setuptools27-23.1.0, py27-six-1.10.0, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, re2-20151101, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.5, snappy-1.1.3, speech-dispatcher-0.8.3_1, speex-1.2.r2,1, speexdsp-1.2.r3_1, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, usbids-20160303, v4l_compat-1.6.3, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, yasm-1.3.0

cl-lml-2.5.7_2
Lisp Markup Language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-2.017,2
Также присутствует в: Textproc

cl-lml-sbcl-2.5.7_14
Lisp Markup Language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: cl-asdf-2.017,2, cl-lml-2.5.7_2, gmp-5.1.3_3, indexinfo-0.2.4, sbcl-1.3.1,1
Также присутствует в: Textproc

claroline-1.11.10.1
Open Source eLearning and eWorking platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-gd-5.6.23, php56-mysql-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

clearsilver-0.10.5_1
Fast, powerful, and language-neutral template system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

clearsilver-python-0.10.5_1
Fast, powerful, and language-neutral template system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libffi-3.2.1, python27-2.7.12

closure-compiler-20131014
Closure Compiler
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jlaffaye@FreeBSD.org
Требует: alsa-lib-1.1.1_1, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.92.14_3, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Java

closure-linter-2.3.13_1
JavaScript linter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jlaffaye@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-gflags-2.0_2, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12
Также присутствует в: Devel

cmsmadesimple-1.12
Simple Open Source CMS
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pi@FreeBSD.org
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-gd-5.6.23, php56-mysql-5.6.23, php56-tokenizer-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

cntlm-0.92.3
NTLM / NTLM Session Response / NTLMv2 authenticating HTTP proxy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

cocoon-2.1.11_1
XML Web Development Framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, open-motif-2.3.6_1, openjdk6-b39,1, png-1.6.23, printproto-1.0.5, python27-2.7.12, recordproto-1.14.2, renderproto-0.11.1, xbitmaps-1.1.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Java

codeigniter-3.0.6
Framework for developing PHP web applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: junovitch@FreeBSD.org
Требует: libltdl-2.4.6, libmcrypt-2.5.8_3, libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-mcrypt-5.6.23, php56-session-5.6.23

conkeror-20150730
Keyboard-oriented, customizable web browser based on Mozilla XULRunner
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ashish@FreeBSD.org
Требует: alsa-lib-1.1.1_1, alsa-plugins-1.1.1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, ffmpeg-2.8.7_2,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libtheora-1.1.1_6, libv4l-1.6.3_1, libva-1.7.1, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxul-45.2.0_2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, nss-3.25, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, schroedinger-1.0.11_4, shared-mime-info-1.5, soundtouch-1.9.2, sqlite3-3.13.0_2, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, xvid-1.3.4,1

coppermine-1.5.42
Web picture gallery script
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-ctype-5.6.23, php56-gd-5.6.23, php56-mysql-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

cplanet-0.9_1
RSS Feed Aggregator that generate static html
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org
Требует: ca_root_nss-3.25, clearsilver-0.10.5_1, curl-7.49.1, expat-2.2.0
Также присутствует в: Textproc

cppcms-1.0.5_4
C++ web development framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevlo@FreeBSD.org
Требует: ca_root_nss-3.25, cmake-3.6.1, cmake-modules-3.6.1, curl-7.49.1, expat-2.2.0, gettext-runtime-0.19.8.1, icu-55.1,1, indexinfo-0.2.4, jsoncpp-1.7.3, libarchive-3.2.1,1, libffi-3.2.1, liblz4-131, lzo2-2.09, pcre-8.39, python2-2_3, python27-2.7.12

crawl-0.4_11
Small, efficient web crawler with advanced features
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: db5-5.3.28_4, libevent2-2.0.22_1, pkgconf-1

crp-20031012_1
Automates the process of being the program chair of a conference
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lars.eggert@gmx.net
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23
Также присутствует в: Science

csoap-1.1.0_3
Client/server SOAP library written in pure C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.3
Также присутствует в: Devel, Net

css-mode-elisp-0.11_1
CSS(Cascade Style Sheet) editing mode for Emacsen
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Elisp

cssed-0.4.0_9
Application to help CSS style sheets creation and maintenance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

csso-1.3.9
CSS optimizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: c-ares-1.11.0, icu-55.1,1, libuv-1.9.1, node-6.3.0, openssl-1.0.2_14

csstidy-1.4
Opensource CSS parser and optimiser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

ctemplate-0.5
Template system for C
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ap@page2rss.com
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Также присутствует в: Textproc

cthumb-4.2_4
Themeable web picture album generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: jasper-1.900.1_16, jbigkit-2.1_1, jhead-3.00, jpeg-turbo-1.4.2, libxml2-2.9.3, netpbm-10.35.98, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-URI-1.71, perl5-5.20.3_13, png-1.6.23, tiff-4.0.6_2
Также присутствует в: Graphics

curator-2.1_5
Static Image Gallery Generator for web or CD-ROM galleries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick-6.9.4.3,1, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13, libtasn1-4.8, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Graphics, Python

curl-7.49.1
Non-interactive tool to get files from FTP, GOPHER, HTTP(S) servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: ca_root_nss-3.25, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, perl5-5.20.3_13
Также присутствует в: Ftp, Ipv6

curl-hiphop-7.49.1
Static libcurl with custom patches for HipHop
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mm@FreeBSD.org
Требует: ca_root_nss-3.25, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, perl5-5.20.3_13
Также присутствует в: Ftp, Ipv6

cutycapt-20100608_2
Command-line utility to capture WebKit's rendering of a web page
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: loox@e-shell.net
Требует: avahi-app-0.6.31_5, ca_root_nss-3.25, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_2,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms-1.19_6,1, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libmng-1.0.10_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, nettle-3.2, orc-0.4.25, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_13, png-1.6.23, python2-2_3, python27-2.7.12, qt4-corelib-4.8.7_4, qt4-declarative-4.8.7, qt4-gui-4.8.7_1, qt4-imageformats-4.8.7, qt4-moc-4.8.7_1, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qmake-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, randrproto-1.5.0, renderproto-0.11.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1

cvsweb-2.0.6_2
WWW CGI script to browse CVS repository trees
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: noackjr@alumni.rice.edu
Требует: perl5-5.20.3_13
Также присутствует в: Devel

cvsweb3-3.0.6_4
WWW CGI script to browse CVS repository trees version 3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: noackjr@alumni.rice.edu
Требует: cvsgraph-1.7.0_7, enscript-letter-1.6.6_1, expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, libgd-2.2.2,1, p5-IO-Tty-1.12_1, p5-IPC-Run-0.94, p5-MIME-Types-2.13, p5-String-Ediff-0.09_2, p5-URI-1.71, perl5-5.20.3_13, png-1.6.23, tiff-4.0.6_2
Также присутствует в: Devel

dailystrips-1.0.28_1
Utility to download or view your favorite online comic strips daily
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jgh@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.029, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.74, p5-Socket-2.021, p5-TimeDate-2.30_2,1, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-libwww-6.15, perl5-5.20.3_13
Также присутствует в: Deskutils

dalbum-140.152_3
Free, highly customizable PHP photo album
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sem@FreeBSD.org
Требует: ImageMagick-6.9.4.3,1, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13, libtasn1-4.8, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-session-5.6.23, pixman-0.34.0, pkgconf-1, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

davical-1.1.2_1
Simple CalDAV server using a postgres backend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libiconv-1.14_9, libxml2-2.9.3, p5-DBD-Pg-3.5.3, p5-DBI-1.636, p5-YAML-1.14, pcre-8.39, perl5-5.20.3_13, php-libawl-0.54, php56-5.6.23, php56-calendar-5.6.23, php56-gettext-5.6.23, php56-iconv-5.6.23, php56-pdo-5.6.23, php56-pdo_pgsql-5.6.23, php56-pgsql-5.6.23, php56-xml-5.6.23, postgresql93-client-9.3.13_2, pwgen-2.07,2

dddbl-2.0.1
Definition Driven Database Layer for PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tz@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23

de-selfhtml-8.1.2
Extensive German HTML reference
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: German

de-webalizer-2.23.8_4
Web server log file analysis program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Требует: expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, jbigkit-2.1_1, jpeg-turbo-1.4.2, libgd-2.2.2,1, png-1.6.23, tiff-4.0.6_2
Также присутствует в: German

de-wordpress-4.5.3
State-of-the-art semantic personal publishing platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: miwi@FreeBSD.org
Требует: ca_root_nss-3.25, curl-7.49.1, freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, libzip-1.1.2, pcre-8.39, php56-5.6.23, php56-curl-5.6.23, php56-ftp-5.6.23, php56-gd-5.6.23, php56-hash-5.6.23, php56-mysqli-5.6.23, php56-tokenizer-5.6.23, php56-xml-5.6.23, php56-zip-5.6.23, php56-zlib-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: German

decss-1.0
Strip cascading style sheets from webpages
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.20.3_13
Также присутствует в: Perl5

deforaos-surfer-0.2.9_1
DeforaOS desktop web browser
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@FreeBSD.org
Требует: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cantarell-fonts-0.0.24, compositeproto-0.4.2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, deforaos-libdesktop-0.2.1_1, deforaos-libsystem-0.3.0, dejavu-2.35, desktop-file-utils-0.22_3, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmp-5.1.3_3, gnet2-2.0.8_2, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, iso-codes-3.65, iso8879-1986_3, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.2, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, sdocbook-xml-1.1_2,2, shared-mime-info-1.5, sqlite3-3.13.0_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webkit-gtk2-2.4.11_2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

delegate-9.9.13
General purpose TCP/IP proxy system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Также присутствует в: Net

demoroniser-1.0.20030916_1
Correct moronic and gratuitously incompatible HTML from MS applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: perl5-5.20.3_13

dhttpd-1.02a
Minimal secure webserver. Fast and efficient, no cgi-bin support
Полное описание | Исходные тексты
Поддержкой занимается: lme@FreeBSD.org

dillo-3.0.5
Fast, small graphical Web browser built upon fltk
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, fltk-1.3.3_2, fontconfig-2.11.1_2,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libGL-11.2.2, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libglapi-11.2.2, libidn-1.31, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, pciids-20160621, pkgconf-1, png-1.6.23, renderproto-0.11.1, videoproto-2.3.2, wget-1.18, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28
Также присутствует в: Ipv6

distcache-1.4.5_2
Distributed OpenSSL session caching tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Security

djvulibre-3.5.27_1
DjVu base libraries and utilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.18.0, cairo-1.14.6,2, compositeproto-0.4.2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, harfbuzz-1.2.7, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Graphics

dojo-1.11.1
Open-source DHTML toolkit written in JavaScript
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wg@FreeBSD.org

dojo-shrinksafe-1.9.0
JavaScript code compressor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.1_1, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.92.14_3, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Java

dokuwiki-20160626a
Simple and easy to use wiki, no database required
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: delphij@FreeBSD.org
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.23, php56-gd-5.6.23, php56-mbstring-5.6.23, php56-openssl-5.6.23, php56-session-5.6.23, php56-xml-5.6.23, php56-zlib-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

domoticz-2.4268
Home Automation System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kiwi@oav.net
Требует: argp-standalone-1.3_2, boost-libs-1.55.0_12, boost-python-libs-1.55.0, ca_root_nss-3.25, cmake-3.6.1, cmake-modules-3.6.1, curl-7.49.1, expat-2.2.0, gettext-runtime-0.19.8.1, icu-55.1,1, indexinfo-0.2.4, jsoncpp-1.7.3, libarchive-3.2.1,1, libconfuse-2.7_1, libedit-3.1.20150325_2,1, libffi-3.2.1, libftdi-0.20_4, libiconv-1.14_9, liblz4-131, lua52-5.2.4, lzo2-2.09, pkgconf-1, python27-2.7.12, sqlite3-3.13.0_2, telldus-core-2.1.2_1

dotproject-2.1.8
Open Source Project Management tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: garga@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, openldap-client-2.4.44, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-gd-5.6.23, php56-ldap-5.6.23, php56-mysql-5.6.23, php56-session-5.6.23, php56-xml-5.6.23, php56-zlib-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Devel

drood-5.25
Lightweight kqueue-based http/1.1 server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jimmy@mammothcheese.ca
Требует: libserver-3.11, openssl-1.0.2_14

drraw-2.2.b2_2
Simple web-based presentation front-end for RRDtool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: avg@icyb.net.ua
Требует: cairo-1.14.6,2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, graphite2-1.3.8, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python27-2.7.12, renderproto-0.11.1, rrdtool-1.6.0_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

drupal7-7.44
Database driven web content management system (CMS)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libedit-3.1.20150325_2,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mysql56-client-5.6.30, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.23, php56-dom-5.6.23, php56-filter-5.6.23, php56-gd-5.6.23, php56-hash-5.6.23, php56-json-5.6.23, php56-mbstring-5.6.23, php56-mysql-5.6.23, php56-pdo-5.6.23, php56-pdo_mysql-5.6.23, php56-session-5.6.23, php56-simplexml-5.6.23, php56-xml-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

drupal7-wysiwyg-7.x.2.0_1
Allows implementation of WYSIWYG editors for editing Drupal content
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: drupal7-7.44, freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libedit-3.1.20150325_2,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mysql56-client-5.6.30, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.23, php56-dom-5.6.23, php56-filter-5.6.23, php56-gd-5.6.23, php56-hash-5.6.23, php56-json-5.6.23, php56-mbstring-5.6.23, php56-mysql-5.6.23, php56-pdo-5.6.23, php56-pdo_mysql-5.6.23, php56-session-5.6.23, php56-simplexml-5.6.23, php56-xml-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

drush-6.5.0
Drupal command line and scripting interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dgeo@centrale-marseille.fr
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, pear-1.10.1, pear-Console_Table-1.3.0, php56-5.6.23, php56-ctype-5.6.23, php56-dom-5.6.23, php56-filter-5.6.23, php56-gd-5.6.23, php56-hash-5.6.23, php56-json-5.6.23, php56-mbstring-5.6.23, php56-pdo-5.6.23, php56-session-5.6.23, php56-simplexml-5.6.23, php56-xml-5.6.23, php56-zlib-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

dtse-1.3_1
Indexing search engine for use on small websites
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: douglas@douglasthrift.net
Требует: autoconf-2.69_1, autoconf-archive-0.2016.03.20, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, m4-1.4.17_1,1, perl5-5.20.3_13
Также присутствует в: Perl5

dummyflash-1.0_5
Silently consume flash MIME types
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: darius@dons.net.au
Требует: kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, xproto-7.0.28

e107-2.1.1_1
Content management system written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-dom-5.6.23, php56-exif-5.6.23, php56-hash-5.6.23, php56-mysql-5.6.23, php56-pdo-5.6.23, php56-pdo_mysql-5.6.23, php56-session-5.6.23, php56-xml-5.6.23

e2guardian-3.4.0.3
Dansguardian fork with many improvements and bug fixes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: marcellocoutinho@gmail.com
Требует: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, libtool-2.4.6, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_13, pkgconf-1, py27-docutils-0.12, py27-setuptools27-23.1.0, python27-2.7.12

ecromedos-2.1.0
Document preparation system that allows concurrent publication
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: ImageMagick-6.9.4.3,1, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libgcrypt-1.7.2, libgd-2.2.2,1, libglapi-11.2.2, libgpg-error-1.24, libgsf-1.14.36, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpotrace-1.12, libpthread-stubs-0.3_6, librsvg2-2.40.13, libtasn1-4.8, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpfr-3.1.4, nettle-3.2, openjpeg-2.1.1, openjpeg15-1.5.2_1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, py27-libxml2-2.9.3, py27-libxslt-1.1.29, py27-pygments-2.1.3, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12, renderproto-0.11.1, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_1, tex-basic-engines-20150521, tex-formats-20150521_2, tex-kpathsea-6.2.1_1, tex-ptexenc-1.3.3_2, tex-web2c-20150521_1, texlive-base-20150521_11, texlive-texmf-20150523_3, texlive-tlmgr-20150523_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xpdfopen-0.86, xproto-7.0.28, zziplib-0.13.62_2
Также присутствует в: Textproc, Print

edbrowse-3.5.1
Line-oriented Web browser and text editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: david.vionnet@vmailbox.org
Требует: ca_root_nss-3.25, curl-7.49.1, nspr-4.12, pcre-8.39, spidermonkey24-24.2.0_1, unzip-6.0_7
Также присутствует в: Editors

efront-3.6.14_1
Elearning and Human Capital Development platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: libiconv-1.14_9, libxml2-2.9.3, libzip-1.1.2, oniguruma5-5.9.6_1, openldap-client-2.4.44, pcre-8.39, php56-5.6.23, php56-iconv-5.6.23, php56-ldap-5.6.23, php56-mbstring-5.6.23, php56-zip-5.6.23, php56-zlib-5.6.23

elgg-1.8.0.1_1
Blogging and social networking platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-dom-5.6.23, php56-gd-5.6.23, php56-json-5.6.23, php56-mysql-5.6.23, php56-session-5.6.23, php56-soap-5.6.23, php56-xml-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

elinks-0.11.7_5
Links text WWW browser with enhancements
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: beat@FreeBSD.org
Требует: bison-2.7.1,1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, m4-1.4.17_1,1

elixir-html_entities-0.3.0
Elixir module for decoding HTML entities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.3.2, erlang-18.3.4.1,3

elixir-httpoison-0.9.0
HTTP client for Elixir powered by hackney
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.3.2, erlang-18.3.4.1,3, erlang-certifi-0.4.0, erlang-hackney-1.6.1, erlang-idna-1.2.0, erlang-metrics-1.0.1,1, erlang-mimerl-1.1.1, erlang-ssl_verify_fun-1.1.1

elixir-httpotion-3.0.0
The HTTP client for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.3.2, erlang-18.3.4.1,3, erlang-ibrowse-4.3

elixir-joken-1.2.0
JSON Web Token implementation in Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vanilla@FreeBSD.org
Требует: elixir-1.3.2, elixir-jose-1.7.9, elixir-plug-1.1.6, erlang-18.3.4.1,3, erlang-base64url-0.0.1, erlang-jose-1.7.9

elixir-maru-0.10.3
Elixir RESTful framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.3.2, elixir-plug-1.1.6, elixir-poison-2.2.0_1, erlang-18.3.4.1,3, erlang-cowboy-1.0.4, erlang-cowlib-1.0.2,1, erlang-ranch-1.1.0_1

elixir-phoenix-1.2.0
Web framework for Elixir
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.3.2, elixir-phoenix_pubsub-1.0.0, elixir-plug-1.1.6, elixir-poison-2.2.0_1, erlang-18.3.4.1,3

elixir-phoenix_ecto-3.0.0
Ecto integration for the Phoenix framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.3.2, elixir-decimal-1.1.2, elixir-ecto-2.0.2, elixir-phoenix_html-2.6.2, elixir-plug-1.1.6, elixir-poison-2.2.0_1, erlang-18.3.4.1,3, erlang-poolboy-1.5.1_1

elixir-phoenix_html-2.6.2
Functions for working with HTML from Phoenix
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.3.2, elixir-plug-1.1.6, erlang-18.3.4.1,3

elixir-phoenix_pubsub-1.0.0
Distributed PubSub for Phoenix
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.3.2, erlang-18.3.4.1,3

elixir-webassembly-0.6.1
DSL for creating HTML structure straight with Elixir blocks.
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: elixir-1.3.2, erlang-18.3.4.1,3

emacs-w3m-emacs24-1.4.554.b.20150823
Simple front-end to w3m for emacs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nobutaka@FreeBSD.org
Требует: ImageMagick-6.9.4.3,1, ORBit2-2.14.19_1, apel-emacs24-10.8_12, atk-2.18.0, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, boehm-gc-7.4.4, ca_root_nss-3.25, cairo-1.14.6,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, emacs24-24.5_3,3, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, flim-emacs24-1.14.9_14,1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, fribidi-0.19.7, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libgd-2.2.2,1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13, libtasn1-4.8, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, m17n-db-1.7.0, m17n-lib-1.7.0_1, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, semi-emacs24-1.14.6_17, shared-mime-info-1.5, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, w3m-0.5.3_5, webp-0.5.0, wv-1.2.9_3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xlhtml-0.5_4,1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Elisp

encode-explorer-6.3
PHP script to browse, create folders, upload files etc
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fw@moov.de
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23

entrans-0.3.3
Entrans is an online, collaborative translation tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: prudhvi-krishna-bsd@surapaneni.in
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-mysql-5.6.23

ephemera-5.9
Blog server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jimmy@mammothcheese.ca
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libtre-0.8.0_2, munger-5.7.1, sqlite3-3.13.0_2

epiphany-3.16.3_1
Extremely lightweight and simple web browser for GNOME 3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cantarell-fonts-0.0.24, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gcr-3.18.0, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-desktop-3.18.2_1, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, iso-codes-3.65, itstool-2.0.2_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXres-1.0.7_3, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.2, libglapi-11.2.2, libglesv2-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.31, libnotify-0.7.6_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libsoup-gnome-2.52.2, libtasn1-4.8, libwnck3-3.14.0, libxcb-1.11.1, libxkbfile-1.0.9, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, nss-3.25, orc-0.4.25, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, polkit-0.113_1, py27-libxml2-2.9.3, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, python3-3_3, python34-3.4.5, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webkit2-gtk3-2.8.5_5, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xkeyboard-config-2.17, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Gnome

erlang-cowboy-1.0.4
Small, fast and modular HTTP server written in Erlang
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-18.3.4.1,3, erlang-cowlib-1.0.2,1, erlang-ranch-1.1.0_1, rebar-2.6.2

erlang-cowlib-1.0.2
Erlang support library for manipulating Web protocols
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-18.3.4.1,3, rebar-2.6.2

erlang-hackney-1.6.1
Simple HTTP client in Erlang
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-18.3.4.1,3, erlang-certifi-0.4.0, erlang-idna-1.2.0, erlang-metrics-1.0.1,1, erlang-mimerl-1.1.1, erlang-ssl_verify_fun-1.1.1, rebar3-3.2.0,1

erlang-ibrowse-4.3
HTTP client library for Erlang
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-18.3.4.1,3, rebar-2.6.2

erlang-mochiweb-2.15.1
Erlang library for building lightweight HTTP servers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-18.3.4.1,3, rebar-2.6.2
Также присутствует в: Devel

erlang-mochiweb-basho-2.9.0p2
Erlang library for building lightweight HTTP servers (Basho fork)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-18.3.4.1,3, rebar-2.6.2
Также присутствует в: Devel

erlang-webmachine-1.10.8
HTTP semantic awareness on top mochiweb
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: erlang-18.3.4.1,3, erlang-mochiweb-basho-2.9.0p2, rebar-2.6.2
Также присутствует в: Devel

erwn-0.8_12
Simple GTK+-2 HTML editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, bash-4.3.46_1, ca_root_nss-3.25, cairo-1.14.6,2, cantarell-fonts-0.0.24, compositeproto-0.4.2, consolekit-0.4.5_4, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gamin-0.1.10_8, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, getopt-1.1.6, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-vfs-2.24.4_4, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtkhtml3-3.32.1_4, gtksourceview-1.8.5_10, hal-0.5.14_30, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, iso-codes-3.65, iso8879-1986_3, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_2, libbonobo-2.32.0_2, libcanberra-0.30_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.2, libglade2-2.6.4_8, libglapi-11.2.2, libgnome-2.32.0_3, libgnomecanvas-2.30.3_3, libgnomecups-0.2.3_8,1, libgnomeprint-2.18.8_4, libgnomeprintui-2.18.6_3, libgpg-error-1.24, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsoup-2.52.2, libtasn1-4.8, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, policykit-0.9_10, polkit-0.113_1, popt-1.16_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, rarian-0.8.1_4, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_2,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, talloc-2.1.6, tdb-1.3.9,1, tevent-0.9.28, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Editors

eventum-2.2_1
Eventum issue tracking system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-gd-5.6.23, php56-gettext-5.6.23, php56-mysql-5.6.23, php56-session-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

extjs-4.2.2
JavaScript platform for rapid development of cross-browser web apps
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

fancybox-2.1.5
JavaScript library for image/html/multimedia content display
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org

faup-1.5
Fast URL decoder library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: antoine@FreeBSD.org
Требует: ca_root_nss-3.25, cmake-3.6.1, cmake-modules-3.6.1, curl-7.49.1, expat-2.2.0, jsoncpp-1.7.3, libarchive-3.2.1,1, libedit-3.1.20150325_2,1, liblz4-131, lua52-5.2.4, lzo2-2.09
Также присутствует в: Devel

fcgi-devkit-2.4.0_5
FastCGI Development Kit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd@skysmurf.nl

fcgiwrap-1.1.0_3
Simple FastCGI wrapper for CGI scripts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd@skysmurf.nl
Требует: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, fcgi-devkit-2.4.0_5, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, m4-1.4.17_1,1, perl5-5.20.3_13, pkgconf-1

feedjack-0.9.16_2
Feed aggregator written in Python using the Django framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: flz@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-django18-1.8.13, py27-feedparser-5.2.1, py27-setuptools27-23.1.0, py27-sqlite3-2.7.12_7, python27-2.7.12, sqlite3-3.13.0_2

feedonfeeds-0.5
Server side personal RSS (and Atom) aggregator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wtp@bsdserwis.com
Требует: ca_root_nss-3.25, curl-7.49.1, libedit-3.1.20150325_2,1, libiconv-1.14_9, libxml2-2.9.3, mysql56-client-5.6.30, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.23, php56-curl-5.6.23, php56-iconv-5.6.23, php56-mbstring-5.6.23, php56-mysql-5.6.23, php56-xml-5.6.23, php56-zlib-5.6.23

ffproxy-1.6
Filtering HTTP proxy server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

fira-webfont-4.104
Sans-serif and monospaced Web Font for small screens
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

firefox-47.0.1_2
Web browser based on the browser portion of Mozilla
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gecko@FreeBSD.org
Требует: adwaita-icon-theme-3.18.0, alsa-lib-1.1.1_1, alsa-plugins-1.1.1, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, autoconf-wrapper-20131203, autoconf213-2.13.000227_6, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, colord-1.2.11_1, compositeproto-0.4.2, consolekit-0.4.5_4, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, ffmpeg-2.8.7_2,1, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, flac-1.3.1_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-c-0.12_2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libevent2-2.0.22_1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libglesv2-11.2.2, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsndfile-1.0.26, libtasn1-4.8, libtheora-1.1.1_6, libv4l-1.6.3_1, libva-1.7.1, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, nss-3.25, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, polkit-0.113_1, pulseaudio-8.0, py27-setuptools27-23.1.0, py27-sqlite3-2.7.12_7, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, rust-1.10.0, schroedinger-1.0.11_4, scrnsaverproto-1.2.2, shared-mime-info-1.5, soundtouch-1.9.2, speexdsp-1.2.r3_1, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, unzip-6.0_7, v4l_compat-1.6.3, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, xvid-1.3.4,1, yasm-1.3.0, zip-3.0_1
Также присутствует в: Ipv6

firefox-esr-45.2.0_2
Web browser based on the browser portion of Mozilla
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gecko@FreeBSD.org
Требует: alsa-lib-1.1.1_1, alsa-plugins-1.1.1, atk-2.18.0, autoconf-wrapper-20131203, autoconf213-2.13.000227_6, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, compositeproto-0.4.2, consolekit-0.4.5_4, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, ffmpeg-2.8.7_2,1, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, flac-1.3.1_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-c-0.12_2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsndfile-1.0.26, libtasn1-4.8, libtheora-1.1.1_6, libv4l-1.6.3_1, libva-1.7.1, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, nss-3.25, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, polkit-0.113_1, pulseaudio-8.0, py27-setuptools27-23.1.0, py27-sqlite3-2.7.12_7, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, schroedinger-1.0.11_4, shared-mime-info-1.5, soundtouch-1.9.2, speexdsp-1.2.r3_1, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, unzip-6.0_7, v4l_compat-1.6.3, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, xvid-1.3.4,1, yasm-1.3.0, zip-3.0_1
Также присутствует в: Ipv6

firefox-esr-i18n-45.2.0
Localized interface for Firefox
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gecko@FreeBSD.org
Требует: alsa-lib-1.1.1_1, alsa-plugins-1.1.1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, ffmpeg-2.8.7_2,1, firefox-esr-45.2.0_2,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libtheora-1.1.1_6, libv4l-1.6.3_1, libva-1.7.1, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, nss-3.25, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, schroedinger-1.0.11_4, shared-mime-info-1.5, soundtouch-1.9.2, sqlite3-3.13.0_2, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xpi-quick-locale-switcher-1.7.8.5, xproto-7.0.28, xvid-1.3.4,1

firefox-i18n-47.0.1
Localized interface for Firefox
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gecko@FreeBSD.org
Требует: adwaita-icon-theme-3.18.0, alsa-lib-1.1.1_1, alsa-plugins-1.1.1, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, ffmpeg-2.8.7_2,1, firefox-47.0.1_2,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libevent2-2.0.22_1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libglesv2-11.2.2, libiconv-1.14_9, libidn-1.31, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libtheora-1.1.1_6, libv4l-1.6.3_1, libva-1.7.1, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, nss-3.25, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, schroedinger-1.0.11_4, scrnsaverproto-1.2.2, shared-mime-info-1.5, soundtouch-1.9.2, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xpi-quick-locale-switcher-1.7.8.5, xproto-7.0.28, xvid-1.3.4,1

flat-frog-2.2.13
Templating engine working in php
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23

flickcurl-1.26
C library for the Flickr API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: ca_root_nss-3.25, curl-7.49.1, gettext-runtime-0.19.8.1, icu-55.1,1, indexinfo-0.2.4, libgcrypt-1.7.2, libgpg-error-1.24, libxml2-2.9.3, libxslt-1.1.29, pkgconf-1, raptor2-2.0.15_3, yajl-2.1.0

flood-0.20041105_8
Profile-driven HTTP load tester
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: apr-1.5.2.1.5.4, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, m4-1.4.17_1,1, perl5-5.20.3_13

flot-0.8.3
JavaScript plotting library for jQuery
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Devel

fluxbb-1.5.10
Fast and lightweight PHP-powered discussion board
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-mysql-5.6.23

flyspray-0.9.9.7_3
Simple, easy-to-use web based bug tracking system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: adodb-4.99.2, freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-gd-5.6.23, php56-mysqli-5.6.23, php56-session-5.6.23, php56-xml-5.6.23, php56-zlib-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Devel

fnord-1.11
Small and fast webserver with CGI-capability
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

formication-1.0.b1_3
Formular processing tool written in perl
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: michael@ranner.eu
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

fossil-1.35_1
DSCM with built-in wiki, http interface and server, tickets database
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bapt@FreeBSD.org
Также присутствует в: Devel

foswiki-1.1.9
Free and open source enterprise wiki
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com
Требует: p5-Algorithm-Diff-1.1903, p5-Apache-Htpasswd-1.9_1, p5-Archive-Tar-2.08, p5-Authen-NTLM-1.09_1, p5-Authen-SASL-2.16_1, p5-CGI-Session-4.48_1, p5-CSS-Minifier-XS-0.09_2, p5-Cache-2.11, p5-Cache-Cache-1.08, p5-Crypt-PasswdMD5-1.3_2, p5-Digest-HMAC-1.03_1, p5-Digest-SHA1-2.13_1, p5-Encode-Locale-1.05, p5-Error-0.17024, p5-File-Listing-6.04_1, p5-File-NFSLock-1.21_1, p5-GSSAPI-0.28_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-Heap-0.80_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.029, p5-IO-String-1.08_1, p5-IPC-ShareLite-0.17_1, p5-JavaScript-Minifier-XS-0.11_1, p5-LWP-MediaTypes-6.02_1, p5-Lingua-EN-Sentence-0.25_1, p5-Locale-Maketext-1.27, p5-Locale-Maketext-Lexicon-1.00, p5-MIME-Base64-3.15, p5-Mozilla-CA-20160104, p5-Net-3.08,1, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.74, p5-Socket-2.021, p5-Sort-Maker-0.06_1, p5-Text-Diff-1.41_1, p5-TimeDate-2.30_2,1, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-libwww-6.15, perl5-5.20.3_13

fpc-fastcgi-3.0.0_1
Free Pascal fastcgi unit
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd-fpc@FreeBSD.org
Требует: fpc-3.0.0_1, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Также присутствует в: Lang

fpc-httpd22-3.0.0_1
Free Pascal headers for Apache 2.2 series web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd-fpc@FreeBSD.org
Требует: fpc-3.0.0_1, fpc-rtl-extra-3.0.0_1, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Также присутствует в: Lang

fpc-httpd24-3.0.0_1
Free Pascal headers for Apache 2.4 series web server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: freebsd-fpc@FreeBSD.org
Требует: fpc-3.0.0_1, fpc-rtl-extra-3.0.0_1, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Также присутствует в: Lang

fpdf-1.7_1
Free PHP class to generate PDF files with pure PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-zlib-5.6.23
Также присутствует в: Print

free-sa-devel-2.0.0b6.7
Statistic analyzer for daemons log files similar to SARG
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: moiseev@mezonplus.ru

freeway-1.4.2.197_2
Advanced Open Source eCommerce Platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.3, pcre-8.39, php56-5.6.23, php56-mysql-5.6.23

frontaccounting-2.3.25
Simple, powerful system for the entire ERP chain
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ek@purplehat.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libxml2-2.9.3, mysql56-client-5.6.30, mysql56-server-5.6.30, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-ctype-5.6.23, php56-hash-5.6.23, php56-mysqli-5.6.23, php56-openssl-5.6.23, php56-session-5.6.23, php56-zlib-5.6.23
Также присутствует в: Finance

froxlor-0.9.33.2
PHP-based ISP Server Management Panel
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: coco@executive-computing.de
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, ca_root_nss-3.25, curl-7.49.1, db5-5.3.28_4, dovecot-1.2.17_6, expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, icu-55.1,1, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, libedit-3.1.20150325_2,1, libgd-2.2.2,1, libxml2-2.9.3, mod_php56-5.6.23, mysql56-client-5.6.30, mysql56-server-5.6.30, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-bcmath-5.6.23, php56-curl-5.6.23, php56-filter-5.6.23, php56-ftp-5.6.23, php56-gettext-5.6.23, php56-json-5.6.23, php56-mysql-5.6.23, php56-mysqli-5.6.23, php56-pcntl-5.6.23, php56-pdo-5.6.23, php56-pdo_mysql-5.6.23, php56-posix-5.6.23, php56-session-5.6.23, php56-xml-5.6.23, png-1.6.23, postfix-3.1.1_2,1, proftpd-1.3.5b, proftpd-mod_sql_mysql-1.3.5b, tiff-4.0.6_2, webalizer-2.23.8_4
Также присутствует в: Sysutils

fswiki-3.6.2_2
FreeStyle Wiki (perl based wiki clone)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org
Требует: ja-p5-Jcode-2.07_1, p5-HTML-Template-2.95_1, perl5-5.20.3_13

ftasv-0.9.2_3
Is a commandline scoreboard viewer for the Apache server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_13

fusefs-httpfs-2.0.1.5
Fuse-based http filesystem
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: fusefs-libs-2.9.5, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, pkgconf-1
Также присутствует в: Sysutils

fuzzdb-1.09
Comprehensive set of fuzzing patterns
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Security

g-cows-1.12
Scripting language for creation of web sites
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: as@g-cows.org

g-gcl-1.10
Sample counter scripts for Graphic Counter Language
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gracula-3.0_1
Также присутствует в: Graphics

gaeo-0.3_1
Open-source web framework running on Google App Engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, giflib-5.1.3, gmp-5.1.3_3, google-appengine-1.9.17, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.9, libedit-3.1.20150325_2,1, libffi-3.2.1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mysql56-client-5.6.30, png-1.6.23, py27-MySQLdb-1.2.5, py27-pillow-3.1.1_1, py27-pycrypto-2.6.1_1, py27-setuptools27-23.1.0, py27-simplejson-3.8.2, py27-sqlite3-2.7.12_7, py27-tkinter-2.7.12_6, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, sqlite3-3.13.0_2, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, webp-0.5.0, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Devel, Python

gallery2-2.3.2_3
Web based photo album organizer written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: ImageMagick-6.9.4.3,1, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jhead-3.00, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13, libtasn1-4.8, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-gettext-5.6.23, php56-mysqli-5.6.23, php56-session-5.6.23, pixman-0.34.0, pkgconf-1, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, unzip-6.0_7, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

gallery3-3.0.9_1
Web based photo album organizer written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: appleboy.tw@gmail.com
Требует: ImageMagick-nox11-6.9.4.3,1, avahi-app-0.6.31_5, ca_root_nss-3.25, cups-2.1.4, dbus-1.8.20, dbus-glib-0.104, expat-2.2.0, fftw3-3.3.3_2, fontconfig-2.11.1_2,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.16_5, giflib-5.1.3, glib-2.46.2_2, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, gsfonts-8.11_6, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jhead-3.00, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libdaemon-0.14_1, libffi-3.2.1, libfpx-1.3.1.4_1, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.8, libwmf-nox11-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, nettle-3.2, oniguruma5-5.9.6_1, openjpeg-2.1.1, p11-kit-0.23.2, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-ctype-5.6.23, php56-filter-5.6.23, php56-gettext-5.6.23, php56-iconv-5.6.23, php56-json-5.6.23, php56-mbstring-5.6.23, php56-mysql-5.6.23, php56-session-5.6.23, php56-simplexml-5.6.23, php56-tokenizer-5.6.23, php56-xml-5.6.23, pkgconf-1, png-1.6.23, python2-2_3, python27-2.7.12, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, unzip-6.0_7, webp-0.5.0, xproto-7.0.28

ganglia-webfrontend-3.7.2
Ganglia cluster monitor, web frontend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jrm@ftfl.ca
Требует: apr-1.5.2.1.5.4, cairo-1.14.6,2, damageproto-1.2.1, db5-5.3.28_4, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, ganglia-monitor-core-3.6.0_1, gbm-11.2.2, gdbm-1.12, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, graphite2-1.3.8, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libconfuse-2.7_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, php56-5.6.23, php56-filter-5.6.23, php56-gd-5.6.23, php56-xml-5.6.23, pixman-0.34.0, png-1.6.23, printproto-1.0.5, python27-2.7.12, renderproto-0.11.1, rrdtool-1.6.0_1, t1lib-5.1.2_4,1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Sysutils, Net, Parallel

gatling-0.13
High performance webserver with scalability benchmark tools
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: coco@executive-computing.de
Требует: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libowfat-0.29_1
Также присутствует в: Benchmarks, Ftp, Ipv6

gecko-mediaplayer-1.0.9
Multimedia browser plugin for Gecko based browsers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.1_1, alsa-plugins-1.1.1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, compositeproto-0.4.2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, ffmpeg-2.8.7_2,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, fribidi-0.19.7, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gmtk-1.0.9, gnome-mplayer-1.0.9, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86dga-1.1.4_3, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libdvdcss-1.3.99, libdvdnav-5.0.3, libdvdread-5.0.3, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libtheora-1.1.1_6, libv4l-1.6.3_1, libva-1.7.1, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxul-45.2.0_2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mplayer-1.3.0.20160508, nettle-3.2, nspr-4.12, nss-3.25, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, schroedinger-1.0.11_4, scrnsaverproto-1.2.2, shared-mime-info-1.5, soundtouch-1.9.2, sqlite3-3.13.0_2, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86dgaproto-2.1, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, xvid-1.3.4,1
Также присутствует в: Multimedia, Gnome

gecko-sharp20-0.13_9
Mono bindings to embed Mozilla
Полное описание | Исходные тексты
Поддержкой занимается: mono@FreeBSD.org
Требует: alsa-lib-1.1.1_1, alsa-plugins-1.1.1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, ffmpeg-2.8.7_2,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-sharp20-2.12.10_3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libffi-3.2.1, libfontenc-1.1.3, libglade2-2.6.4_8, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.8, libtheora-1.1.1_6, libv4l-1.6.3_1, libva-1.7.1, libvdpau-1.1.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxul-45.2.0_2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mono-4.2.3.4, nettle-3.2, nspr-4.12, nss-3.25, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, p5-XML-LibXML-2.0126,1, p5-XML-NamespaceSupport-1.11_1, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, schroedinger-1.0.11_4, shared-mime-info-1.5, soundtouch-1.9.2, sqlite3-3.13.0_2, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28, xvid-1.3.4,1

geeklog-1.6.1_1
Web content management system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libedit-3.1.20150325_2,1, libxml2-2.9.3, mysql56-client-5.6.30, pcre-8.39, php56-5.6.23

geeknote-0.2.a_1
Command line client for Evernote
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koobs@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-beautifulsoup-4.4.1, py27-evernote-1.25.1, py27-html2text-2016.4.2, py27-httplib2-0.9.2_1, py27-markdown2-2.3.1, py27-oauth2-1.5.211_3, py27-setuptools27-23.1.0, py27-sqlalchemy07-0.7.10_3, py27-sqlite3-2.7.12_7, py27-thrift-0.9.3,1, python27-2.7.12, sqlite3-3.13.0_2
Также присутствует в: Python

geneweb-6.08
Advanced genealogy software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: alex@stangl.us
Требует: kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, ocaml-4.02.3, ocaml-camlp5-6.16, xproto-7.0.28

geronimo-3.0.b.1_1
Open-source Java EE 5 application server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.1.1_1, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.92.14_3, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Devel, Java

get_flash_videos-1.24.20120610
Download videos from various Flash-based video hosting sites
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0, librtmp-2.4.20151223, libxml2-2.9.3, p5-Any-Moose-0.26, p5-Authen-NTLM-1.09_1, p5-CGI-4.31, p5-Class-Singleton-1.5_1, p5-Compress-Raw-Bzip2-2.069, p5-Compress-Raw-Zlib-2.069, p5-Crypt-Blowfish_PP-1.12_1, p5-Crypt-Rijndael-1.11_1, p5-Data-AMF-0.09_1, p5-DateTime-1.34, p5-DateTime-Locale-1.05, p5-DateTime-TimeZone-2.00, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Exporter-Tiny-0.042_1, p5-File-Listing-6.04_1, p5-HTML-Form-6.03_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.51, p5-IO-Compress-2.069, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.029, p5-LWP-MediaTypes-6.02_1, p5-List-AllUtils-0.10, p5-List-SomeUtils-0.52, p5-List-SomeUtils-XS-0.52, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.014_1, p5-Mouse-2.4.5,1, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.74, p5-Params-Validate-1.24, p5-Scalar-List-Utils-1.45,1, p5-Socket-2.021, p5-Try-Tiny-0.24, p5-UNIVERSAL-require-0.18, p5-URI-1.71, p5-WWW-Mechanize-1.75, p5-WWW-RobotRules-6.02_1, p5-XML-LibXML-2.0126,1, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.22, p5-libwww-6.15, perl5-5.20.3_13, rtmpdump-2.4.20151223
Также присутствует в: Perl5

getleft-1.2
Web site downloader
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, kbproto-1.0.7, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.5_1, tile-0.8.4.0, tk86-8.6.5, tktable-2.10_1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Ftp

gfbgraph-0.2.3
GObject library for Facebook Graph API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, bash-4.3.46_1, ca_root_nss-3.25, cairo-1.14.6,2, cantarell-fonts-0.0.24, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, getopt-1.1.6, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-online-accounts-3.18.4_1, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-doc-1.24, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, iso-codes-3.65, iso8879-1986_3, jade-1.2.1_10, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.2, libglapi-11.2.2, libglesv2-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.31, libnotify-0.7.6_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libsoup-gnome-2.52.2, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, orc-0.4.25, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, rarian-0.8.1_4, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, scrnsaverproto-1.2.2, sdocbook-xml-1.1_2,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, telepathy-glib-0.24.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, vala-0.30.1, videoproto-2.3.2, webkit2-gtk3-2.8.5_5, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Net

gist-4.5.0
Gist pastebin posting command
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: changlp@cs.nctu.edu.tw
Требует: ca_root_nss-3.25, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.2.5,1
Также присутствует в: Net

gitlab-8.8.7
Web GUI for managing git repositories
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tz@FreeBSD.org
Требует: c-ares-1.11.0, ca_root_nss-3.25, curl-7.49.1, cvsps-2.1_1, expat-2.2.0, gettext-runtime-0.19.8.1, git-2.9.2, gitlab-shell-2.7.2_1, gitlab-workhorse-0.7.1, icu-55.1,1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libffi-3.2.1, libgcrypt-1.7.2, libgit2-0.24.0, libgpg-error-1.24, libssh2-1.7.0,2, libuv-1.9.1, libxml2-2.9.3, libxslt-1.1.29, libyaml-0.1.6_2, node-6.3.0, openssl-1.0.2_14, p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-Error-0.17024, p5-GSSAPI-0.28_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.029, p5-Mozilla-CA-20160104, p5-Net-SMTP-SSL-1.03, p5-Net-SSLeay-1.74, p5-Socket-2.021, perl5-5.20.3_13, postgresql93-client-9.3.13_2, python27-2.7.12, redis-3.0.7, ruby-2.2.5,1, ruby22-gems-2.6.4, rubygem-CFPropertyList-2.3.2, rubygem-ace-rails-ap-4.0.2, rubygem-actionmailer4-4.2.6, rubygem-actionpack4-4.2.6, rubygem-actionview-4.2.6, rubygem-activejob-4.2.6, rubygem-activemodel4-4.2.6, rubygem-activerecord-deprecated_finders-1.0.4, rubygem-activerecord-session_store-0.1.2, rubygem-activerecord4-4.2.6, rubygem-activeresource4-4.0.0, rubygem-activesupport4-4.2.6, rubygem-acts-as-taggable-on3-3.5.0, rubygem-addressable-2.4.0, rubygem-after_commit_queue-1.3.0_1, rubygem-akismet-2.0.0, rubygem-arel6-6.0.3, rubygem-asana-0.5.0, rubygem-asciidoctor-1.5.4, rubygem-atomic-1.1.99, rubygem-attr_encrypted-1.4.0, rubygem-attr_required-1.0.1, rubygem-autoprefixer-rails-6.3.6, rubygem-axiom-types-0.1.1, rubygem-babosa-1.0.2, rubygem-base32-0.3.2, rubygem-bcrypt-3.1.11, rubygem-binding_of_caller-0.7.2, rubygem-bootstrap-sass-3.3.6, rubygem-browser-2.0.3, rubygem-builder-3.0.4, rubygem-builder32-3.2.2, rubygem-bundler-1.12.1, rubygem-byebug-9.0.4, rubygem-cal-heatmap-rails-rails4-3.6.0, rubygem-carrierwave-0.11.0, rubygem-charlock_holmes-0.7.3_3, rubygem-coercible-1.0.0, rubygem-coffee-rails4-4.1.1, rubygem-coffee-script-2.4.1, rubygem-coffee-script-source-1.10.0, rubygem-colorize-0.7.7, rubygem-concurrent-ruby-1.0.2, rubygem-connection_pool-2.2.0, rubygem-crack-0.4.3, rubygem-crass-1.0.2, rubygem-creole-0.5.0, rubygem-css_parser-1.4.2, rubygem-d3_rails-rails4-3.5.16, rubygem-debug_inspector-0.0.2, rubygem-default_value_for-3.0.1, rubygem-descendants_tracker-0.0.4, rubygem-devise-async-rails4-0.10.1, rubygem-devise-rails4-3.5.6, rubygem-devise-two-factor-2.1.0, rubygem-diff-lcs-1.2.5_1, rubygem-diffy-3.1.0, rubygem-doorkeeper-3.1.0, rubygem-dropzonejs-rails-0.7.3, rubygem-email_reply_parser-0.5.8, rubygem-encryptor-1.3.0, rubygem-equalizer-0.0.11, rubygem-erubis-2.7.0_1, rubygem-escape_utils-1.2.1, rubygem-eventmachine-1.2.0.1, rubygem-excon-0.49.0, rubygem-execjs-2.7.0, rubygem-expression_parser-0.9.0, rubygem-faraday-0.9.2, rubygem-faraday_middleware-0.10.0, rubygem-faraday_middleware-multi_json-0.0.6, rubygem-fission-0.5.0, rubygem-flowdock-0.7.1, rubygem-fog-1.38.0, rubygem-fog-aliyun-0.1.0, rubygem-fog-atmos-0.1.0, rubygem-fog-aws-0.9.3, rubygem-fog-brightbox-0.10.1, rubygem-fog-cloudatcost-0.2.1, rubygem-fog-core-1.40.0, rubygem-fog-dynect-0.0.3, rubygem-fog-ecloud-0.3.0, rubygem-fog-google-0.3.2, rubygem-fog-json-1.0.2, rubygem-fog-local-0.3.0, rubygem-fog-openstack-0.1.6, rubygem-fog-powerdns-0.1.1, rubygem-fog-profitbricks-0.0.5, rubygem-fog-rackspace-0.1.1, rubygem-fog-radosgw-0.0.5, rubygem-fog-riakcs-0.1.0, rubygem-fog-sakuracloud-1.7.5, rubygem-fog-serverlove-0.1.2, rubygem-fog-softlayer-1.1.1, rubygem-fog-storm_on_demand-0.1.1, rubygem-fog-terremark-0.1.0, rubygem-fog-vmfusion-0.1.0, rubygem-fog-voxel-0.1.0, rubygem-fog-vsphere-0.8.0, rubygem-fog-xenserver-0.2.3, rubygem-fog-xml-0.1.2, rubygem-font-awesome-rails-rails4-4.6.3.0, rubygem-formatador-0.2.5, rubygem-gemnasium-gitlab-service-0.2.6, rubygem-gemojione-2.2.1, rubygem-get_process_mem-0.2.0, rubygem-github-linguist-4.8.5, rubygem-github-markup-1.4.0_1, rubygem-gitlab-flowdock-git-hook-1.0.1, rubygem-gitlab-grit-2.8.1_1, rubygem-gitlab_emoji-0.3.1, rubygem-gitlab_git-10.1.1, rubygem-gitlab_meta-7.0, rubygem-gitlab_omniauth-ldap-1.2.1, rubygem-globalid-0.3.6, rubygem-gollum-grit_adapter-1.0.1, rubygem-gollum-lib-4.2.0, rubygem-gollum-rugged_adapter-0.4.2, rubygem-gon-6.0.1_1, rubygem-grape-0.15.0, rubygem-grape-entity-0.5.1, rubygem-haml-4.0.7, rubygem-haml-rails-rails4-0.9.0, rubygem-hashie-3.4.4, rubygem-health_check-1.5.1, rubygem-hipchat-1.5.3, rubygem-html-pipeline1-1.11.0, rubygem-html2haml-2.0.0, rubygem-htmlentities-4.3.4, rubygem-http_parser.rb-0.6.0, rubygem-httparty-0.13.7, rubygem-httpclient-2.8.0, rubygem-i18n-0.7.0,2, rubygem-ice_nine-0.11.2, rubygem-inflecto-0.0.2, rubygem-ipaddress-0.8.3, rubygem-jbuilder-2.4.1, rubygem-jquery-atwho-rails-rails4-1.3.2, rubygem-jquery-rails4-4.1.1, rubygem-jquery-turbolinks-2.1.0_1, rubygem-jquery-ui-rails-rails4-5.0.5, rubygem-json-1.8.3, rubygem-json_pure-1.8.3, rubygem-jwt-1.5.4, rubygem-kaminari-rails4-0.16.3, rubygem-kgio-2.10.0, rubygem-licensee-8.2.0, rubygem-loofah-2.0.3, rubygem-mail-2.6.4,2, rubygem-mail_room-0.7.0, rubygem-mime-types-3.1, rubygem-mime-types-data-3.2016.0221, rubygem-mimemagic-0.3.1, rubygem-minitest-5.9.0, rubygem-mousetrap-rails-1.4.6, rubygem-multi_json-1.11.3, rubygem-multi_xml-0.5.5, rubygem-multipart-post-2.0.0, rubygem-nested_form-0.3.2, rubygem-net-ldap-0.14.0, rubygem-net-ssh-3.1.1,2, rubygem-newrelic-grape-2.1.0, rubygem-newrelic_rpm-3.15.0.314, rubygem-nokogiri-1.6.7.2, rubygem-nokogumbo-1.4.7, rubygem-oauth-0.5.1, rubygem-oauth2-1.1.0, rubygem-octokit-4.3.0, rubygem-omniauth-1.3.1, rubygem-omniauth-auth0-1.4.1, rubygem-omniauth-azure-oauth2-0.0.6, rubygem-omniauth-bitbucket-0.0.2, rubygem-omniauth-cas3-1.1.3, rubygem-omniauth-facebook-3.0.0, rubygem-omniauth-github-1.1.2, rubygem-omniauth-gitlab-1.0.2, rubygem-omniauth-google-oauth2-0.4.1, rubygem-omniauth-oauth-1.1.0, rubygem-omniauth-oauth2-1.4.0, rubygem-omniauth-saml-1.6.0, rubygem-omniauth-shibboleth-1.2.1, rubygem-omniauth-twitter-1.2.1, rubygem-omniauth_crowd-2.2.3, rubygem-org-ruby-0.9.12, rubygem-orm_adapter-0.5.0, rubygem-paranoia-2.1.5, rubygem-pg-0.18.4, rubygem-posix-spawn-0.3.11, rubygem-premailer-1.8.6, rubygem-premailer-rails-1.9.2, rubygem-pyu-ruby-sasl-0.0.3.3, rubygem-rack-accept-0.4.5_1, rubygem-rack-attack-4.4.1, rubygem-rack-cors-0.4.0, rubygem-rack-mount-0.8.3_1, rubygem-rack-oauth2-1.3.0, rubygem-rack-protection-1.5.3_1, rubygem-rack-test-0.6.3_1, rubygem-rack16-1.6.4, rubygem-rails-deprecated_sanitizer-1.0.3, rubygem-rails-dom-testing-1.0.7, rubygem-rails-html-sanitizer-1.0.3, rubygem-rails-observers-0.1.2, rubygem-rails4-4.2.6, rubygem-railties4-4.2.6, rubygem-raindrops-0.16.0, rubygem-rake-11.1.2, rubygem-raphael-rails-2.1.2, rubygem-rbvmomi-1.8.2_1, rubygem-rdoc-4.2.2, rubygem-recaptcha-2.3.0, rubygem-redcarpet-3.3.4, rubygem-redcloth-4.2.9, rubygem-redis-3.3.0, rubygem-redis-actionpack-4.0.1, rubygem-redis-activesupport-4.1.5, rubygem-redis-namespace-1.5.2, rubygem-redis-rack-1.5.0_1, rubygem-redis-rails-4.0.0, rubygem-redis-store-1.1.7, rubygem-request_store-1.3.1, rubygem-responders-2.2.0, rubygem-rinku-1.7.3, rubygem-rotp-2.1.2, rubygem-rouge-1.10.1, rubygem-rqrcode-0.4.2, rubygem-rqrcode-rails3-0.1.7, rubygem-ruby-fogbugz-0.2.1, rubygem-ruby-saml-1.3.0, rubygem-ruby-termios-0.9.6, rubygem-ruby_parser-3.6.6, rubygem-rubyntlm-0.6.0, rubygem-rubypants-0.2.0, rubygem-rufus-scheduler-3.2.1, rubygem-rugged-0.24.0, rubygem-safe_yaml-1.0.4_1, rubygem-sanitize-4.0.1, rubygem-sass-3.4.22, rubygem-sass-rails5-5.0.4_1, rubygem-sawyer-0.7.0, rubygem-sdoc-0.4.1, rubygem-seed-fu-2.3.5, rubygem-select2-rails-3.5.9.3, rubygem-sentry-raven-0.15.6, rubygem-settingslogic-2.0.9, rubygem-sexp_processor-4.7.0, rubygem-sidekiq-4.1.2, rubygem-sidekiq-cron-0.4.2, rubygem-simple_oauth-0.3.1, rubygem-sinatra-1.4.7, rubygem-six-0.2.0, rubygem-slack-notifier-1.5.1, rubygem-spring-1.7.1, rubygem-sprockets-rails-3.0.4, rubygem-sprockets3-3.6.0, rubygem-sqlite3-1.3.11, rubygem-state_machines-0.4.0, rubygem-state_machines-activemodel-0.4.0, rubygem-state_machines-activerecord-0.4.0, rubygem-stringex-2.6.0,1, rubygem-task_list-1.0.2, rubygem-thor-0.19.1, rubygem-thread_safe-0.3.5, rubygem-thread_safe1-0.1.3, rubygem-tilt-2.0.2, rubygem-tinder-1.10.1, rubygem-trollop-2.1.2, rubygem-turbolinks-2.5.3, rubygem-twitter-stream-0.1.16_2, rubygem-twitter-text-1.13.0, rubygem-tzinfo-1.2.2_1, rubygem-uglifier-3.0.0, rubygem-underscore-rails-1.8.3, rubygem-unf-0.1.4, rubygem-unf_ext-0.0.7.2, rubygem-unicorn-5.1.0, rubygem-unicorn-worker-killer-0.4.4, rubygem-version_sorter-2.0.0, rubygem-virtus-1.0.5, rubygem-warden-1.2.6, rubygem-web-console-2.3.0, rubygem-wikicloth-0.8.3, rubygem-xml-simple-1.1.5, sqlite3-3.13.0_2
Также присутствует в: Devel

gitlab-workhorse-0.7.1
Smart reverse proxy for GitLab
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tz@FreeBSD.org
Требует: go-1.6.3_1,1

gitlist-0.5.0
Web based Git repository browser written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: andre@ark-ict.nl
Требует: ca_root_nss-3.25, curl-7.49.1, cvsps-2.1_1, expat-2.2.0, gettext-runtime-0.19.8.1, git-2.9.2, indexinfo-0.2.4, libffi-3.2.1, p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-Error-0.17024, p5-GSSAPI-0.28_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.029, p5-Mozilla-CA-20160104, p5-Net-SMTP-SSL-1.03, p5-Net-SSLeay-1.74, p5-Socket-2.021, perl5-5.20.3_13, python27-2.7.12
Также присутствует в: Devel

gitphp-0.2.8_1
Web based git repository browser written in PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, libxdiff-0.23_1, libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, pecl-memcache-3.0.8, pecl-xdiff-1.5.2, php56-5.6.23, php56-bz2-5.6.23, php56-fileinfo-5.6.23, php56-mbstring-5.6.23, php56-posix-5.6.23, php56-session-5.6.23, php56-simplexml-5.6.23, php56-zlib-5.6.23
Также присутствует в: Devel

gladtex-1.3_4
Program to replace LaTeX formulas in HTML files with images
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, harfbuzz-1.2.7, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libgd-2.2.2,1, libglapi-11.2.2, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libpotrace-1.12, libpthread-stubs-0.3_6, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mpfr-3.1.4, nettle-3.2, openjpeg15-1.5.2_1, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, python2-2_3, python27-2.7.12, renderproto-0.11.1, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_1, tex-basic-engines-20150521, tex-dvipsk-5.995_1, tex-formats-20150521_2, tex-kpathsea-6.2.1_1, tex-ptexenc-1.3.3_2, tex-web2c-20150521_1, texlive-base-20150521_11, texlive-texmf-20150523_3, texlive-tlmgr-20150523_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xpdfopen-0.86, xproto-7.0.28, zziplib-0.13.62_2
Также присутствует в: Textproc, Math

glassfish-4.1
Reference implementation of the Java EE application server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cjr@cruwe.de
Требует: alsa-lib-1.1.1_1, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.92.14_3, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Java

glpi-0.90.3
Free IT and asset management software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mathias@monnerville.com
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.23, php56-ctype-5.6.23, php56-gd-5.6.23, php56-json-5.6.23, php56-mbstring-5.6.23, php56-mysqli-5.6.23, php56-session-5.6.23, php56-xml-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

gnatsweb-4.00_6
Gnatsweb, a GNATS web interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache24-2.4.23_1, apr-1.5.2.1.5.4, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libxml2-2.9.3, p5-MIME-Base64-3.15, pcre-8.39, perl5-5.20.3_13
Также присутствует в: Databases, Devel

gnome-user-share-3.14.0_1
Personal file-sharing service for the GNOME Desktop
Полное описание | Исходные тексты
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_1, adwaita-icon-theme-3.18.0, ap24-mod_dnssd-0.6_12, apache24-2.4.23_1, apr-1.5.2.1.5.4, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, bash-4.3.46_1, boehm-gc-7.4.4, ca_root_nss-3.25, cairo-1.14.6,2, cantarell-fonts-0.0.24, colord-1.2.11_1, compositeproto-0.4.2, consolekit-0.4.5_4, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, e2fsprogs-libuuid-1.43.1_1, enchant-1.6.0_5, encodings-1.0.4_3,1, exempi-2.2.2, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1_2,1, freetype2-2.6.3, fusefs-libs-2.9.5, gbm-11.2.2, gconf2-3.2.6_4, gcr-3.18.0, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, getopt-1.1.6, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmime26-2.6.20, gmp-5.1.3_3, gnome-desktop-3.18.2_1, gnome-doc-utils-0.20.10_4, gnome-mount-0.8_12, gnome-online-accounts-3.18.4_1, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, gvfs-1.26.3_2, hal-0.5.14_30, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, iso-codes-3.65, iso8879-1986_3, itstool-2.0.2_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libcanberra-0.30_3, libcanberra-gtk3-0.30_3, libcddb-1.3.2_4, libcdio-0.93, libcdio-paranoia-10.2+0.93+1, libcue-2.1.0, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libexif-0.6.21_4, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.2, libgd-2.2.2,1, libgdata-0.17.4, libglapi-11.2.2, libglesv2-11.2.2, libgnome-keyring-3.12.0_2, libgpg-error-1.24, libgphoto2-2.5.10_1, libgsf-1.14.36, libgxps-0.2.3.2, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, liblz4-131, libmediaart-1.9.0_1, libnotify-0.7.6_1, liboauth-1.0.3_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libquvi-scripts09-0.9.20131130, libquvi09-0.9.4_2, libsecret-0.18.4, libsoup-2.52.2, libsoup-gnome-2.52.2, libtasn1-4.8, libvolume_id-0.81.1, libvorbis-1.3.5,3, libwmf-0.2.8.4_15, libxcb-1.11.1, libxkbfile-1.0.9, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, lua52-5.2.4, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, nautilus-3.18.5, nettle-3.2, nspr-4.12, o3read-0.0.4, openjpeg15-1.5.2_1, orc-0.4.25, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, policykit-0.9_10, policykit-gnome-0.9.2_7, polkit-0.113_1, poppler-0.40.0, poppler-data-0.4.7, poppler-glib-0.40.0, poppler-utils-0.40.0, py27-libxml2-2.9.3, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, python3-3_3, python34-3.4.5, randrproto-1.5.0, raptor-1.4.21_5, rarian-0.8.1_4, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, samba36-libsmbclient-3.6.25_2, scrnsaverproto-1.2.2, sdocbook-xml-1.1_2,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, taglib-1.10, talloc-2.1.6, tdb-1.3.9,1, telepathy-glib-0.24.1, tevent-0.9.28, tiff-4.0.6_2, totem-pl-parser-3.10.6, tpm-emulator-0.7.4_1, tracker-1.6.1_3, trousers-0.3.13, uhttpmock-0.5.0, unique-1.1.6_6, vala-0.30.1, videoproto-2.3.2, w3m-0.5.3_5, webkit2-gtk3-2.8.5_5, webp-0.5.0, wv-1.2.9_3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xkeyboard-config-2.17, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1
Также присутствует в: Deskutils, Gnome

gnome-web-photo-0.10.6_1
Tool to generate full-size image files and thumbnails
Полное описание | Исходные тексты
Поддержкой занимается: kwm@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cantarell-fonts-0.0.24, compositeproto-0.4.2, cups-2.1.4, curl-7.49.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, iso-codes-3.65, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.2, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, orc-0.4.25, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webkit-gtk2-2.4.11_2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

gnotepad-1.3.3_9
Simple GTK-based text/HTML editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: fixesproto-5.0, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib12-1.2.10_15, gtk12-1.2.10_24, indexinfo-0.2.4, inputproto-2.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Editors, Gnome

gohugo-0.16
Fast and modern static website engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ben.lavery@hashbang0.com
Требует: go-1.6.3_1,1

google-appengine-1.9.17
Development tools for Google App Engine (SDK)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nivit@FreeBSD.org
Требует: expat-2.2.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, gmp-5.1.3_3, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.9, libedit-3.1.20150325_2,1, libffi-3.2.1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mysql56-client-5.6.30, png-1.6.23, py27-MySQLdb-1.2.5, py27-pillow-3.1.1_1, py27-pycrypto-2.6.1_1, py27-setuptools27-23.1.0, py27-sqlite3-2.7.12_7, py27-tkinter-2.7.12_6, python2-2_3, python27-2.7.12, renderproto-0.11.1, scrnsaverproto-1.2.2, sqlite3-3.13.0_2, tcl86-8.6.5_1, tiff-4.0.6_2, tk86-8.6.5, webp-0.5.0, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Devel, Python

google-sitemapgen-1.5
Script to analyze web server and generate Google Sitemap files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-setuptools27-23.1.0, python27-2.7.12
Также присутствует в: Devel

googlebook_dl-20150711
Command-line utility for downloading books from Google Books
Полное описание | Исходные тексты
Поддержкой занимается: ak@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libidn-1.31, wget-1.18

googlecl-0.9.14
Command line tools for the Google Data APIs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-gdata-2.0.18, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12
Также присутствует в: Net, Python

goose-0.5_3
Command line Google search utility
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.2.0, p5-AppConfig-1.71, p5-Authen-NTLM-1.09_1, p5-Class-Inspector-1.28_1, p5-Convert-BinHex-1.125, p5-Curses-1.34, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-Font-AFM-1.20_1, p5-HTML-Format-2.11_2, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-SessionData-1.03_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.029, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-MIME-Tools-5.507,2, p5-Mail-Tools-2.14, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.74, p5-SOAP-Lite-1.20, p5-Socket-2.021, p5-Task-Weaken-1.04_1, p5-TimeDate-2.30_2,1, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-XML-Parser-Lite-0.721, p5-libwww-6.15, perl5-5.20.3_13, urlview-0.9.20131021

gosa-2.6.10_1
Web Based LDAP Administration Program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ImageMagick-nox11-6.9.4.3,1, avahi-app-0.6.31_5, ca_root_nss-3.25, cclient-2007f_2,1, cups-2.1.4, dbus-1.8.20, dbus-glib-0.104, expat-2.2.0, fftw3-3.3.3_2, fontconfig-2.11.1_2,1, freetype2-2.6.3, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, giflib-5.1.3, glib-2.46.2_2, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, gsfonts-8.11_6, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libdaemon-0.14_1, libffi-3.2.1, libfpx-1.3.1.4_1, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.8, libwmf-nox11-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, nettle-3.2, oniguruma5-5.9.6_1, openjpeg-2.1.1, openldap-client-2.4.44, p11-kit-0.23.2, p5-Crypt-SmbHash-0.12_1, pcre-8.39, pecl-imagick-3.4.1, perl5-5.20.3_13, php56-5.6.23, php56-gettext-5.6.23, php56-hash-5.6.23, php56-iconv-5.6.23, php56-imap-5.6.23, php56-ldap-5.6.23, php56-mbstring-5.6.23, php56-mysql-5.6.23, php56-posix-5.6.23, php56-session-5.6.23, php56-xml-5.6.23, php56-zlib-5.6.23, pkgconf-1, png-1.6.23, python2-2_3, python27-2.7.12, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, webp-0.5.0, xproto-7.0.28
Также присутствует в: Sysutils

gotty-0.0.13
Command line tool that turns your CLI tools into web applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org
Требует: go-1.6.3_1,1
Также присутствует в: Net, Ipv6

gpx2map-0.1
Put GPX track on Google Map or OpenStreetMap
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koue@chaosophia.net
Требует: expat-2.2.0, libiconv-1.14_9, p5-AppConfig-1.71, p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-Geo-Distance-0.20_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.029, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.74, p5-Socket-2.021, p5-Template-Toolkit-2.26_1, p5-Text-Iconv-1.7_3, p5-Tie-IxHash-1.23_1, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-XML-Twig-3.49, p5-XML-XPath-1.37, p5-libwww-6.15, perl5-5.20.3_13

grafana-1.9.1
Dashboard and graph editor for Graphite, InfluxDB & OpenTSDB
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: robak@FreeBSD.org

grafana2-2.6.0_1
Dashboard and graph editor for Graphite, InfluxDB & OpenTSDB
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thomas@bartelmess.io
Требует: go-1.6.3_1,1

grafana3-3.0.4_1
Dashboard and graph editor for Graphite, InfluxDB & OpenTSDB
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: john@pcbsd.org
Требует: go-1.6.3_1,1

grails-1.3.6
Web framework built on Groovy
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mjs@bur.st
Требует: alsa-lib-1.1.1_1, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.92.14_3, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Java

graylog-web-interface-1.3.3
Web Interface for Graylog
Полное описание | Исходные тексты
Поддержкой занимается: thomas@bartelmess.io
Требует: alsa-lib-1.1.1_1, bash-4.3.46_1, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_2,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, giflib-5.1.3, indexinfo-0.2.4, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.92.14_3, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Также присутствует в: Java, Sysutils

gregarius-0.6.1_1
Web-based RSS/RDF/ATOM news aggregator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libiconv-1.14_9, libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.23, php56-gettext-5.6.23, php56-iconv-5.6.23, php56-mbstring-5.6.23, php56-session-5.6.23, php56-xml-5.6.23, php56-zlib-5.6.23

groupoffice-6.1.80
Modular web application framework vor office
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jochen@jochen-neumeister.de
Требует: freetype2-2.6.3, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libedit-3.1.20150325_2,1, libiconv-1.14_9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mysql56-client-5.6.30, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.23, php56-calendar-5.6.23, php56-gd-5.6.23, php56-iconv-5.6.23, php56-mbstring-5.6.23, php56-mysqli-5.6.23, php56-session-5.6.23, php56-xml-5.6.23, png-1.6.23, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.28

grr-1.0_4
Rss reader for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gettext-runtime-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnustep-back-0.24.1, gnustep-base-1.24.8_4, gnustep-gui-0.24.1_3, gnustep-make-2.6.7_2, gnutls-3.4.14, gobject-introspection-1.46.0, icu-55.1,1, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libao-1.2.0_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libgcrypt-1.7.2, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.31, libobjc2-1.8.1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsndfile-1.0.26, libtasn1-4.8, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, nettle-3.2, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, rsskit-0.4_3, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28
Также присутствует в: Gnustep

gstreamer-plugins-neon-0.10.23_1
Gstreamer neon plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: ca_root_nss-3.25, expat-2.2.0, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, gobject-introspection-1.46.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gstreamer-plugins-bad-0.10.23_2,3, indexinfo-0.2.4, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXv-1.0.10_3,1, libffi-3.2.1, libiconv-1.14_9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, neon-0.30.1, orc-0.4.25, pcre-8.39, perl5-5.20.3_13, pkgconf-1, python2-2_3, python27-2.7.12, v4l_compat-1.6.3, videoproto-2.3.2, xextproto-7.3.0, xproto-7.0.28

gstreamer1-plugins-neon-1.8.0
GStreamer neon http source plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: ca_root_nss-3.25, expat-2.2.0, freetype2-2.6.3, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, gobject-introspection-1.46.0, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gstreamer1-plugins-bad-1.8.0, indexinfo-0.2.4, iso-codes-3.65, libffi-3.2.1, libiconv-1.14_9, libxml2-2.9.3, neon-0.30.1, orc-0.4.25, pcre-8.39, perl5-5.20.3_13, pkgconf-1, python2-2_3, python27-2.7.12

gtkhtml3-3.32.1_4
Lightweight HTML rendering/printing/editing engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cantarell-fonts-0.0.24, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_2,1, freetype2-2.6.3, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.2.7, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, iso-codes-3.65, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.2, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsoup-2.52.2, libtasn1-4.8, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_13, pixman-0.34.0, pkgconf-1, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Также присутствует в: Gnome

gtkhtml4-4.10.0
Lightweight HTML rendering/printing/editing engine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.25, cairo-1.14.6,2, cantarell-fonts-0.0.24, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35,