Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Gnustep

Поиск портов:

Программное обеспечение для GNUstep Desktop Environment.

aclock-0.4.0_2
Analog Clock for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: X11-clocks

addresses-0.4.8_2
Versatile addressbook for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Mail

addresses-goodies-0.4.8_3
Goodies for addressbook for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: addresses-0.4.8_2, avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, cups-image-1.7.3_1, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, ghostscript9-9.06_8, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gsfonts-8.11_6, gworkspace-0.9.2_2, icu-53.1, indexinfo-0.2, jbig2dec-0.11_2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, lcms2-2.6_3, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpaper-1.1.24.3, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Mail

affiche-0.6.0_4
Affiche allows people to stick notes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

appwrapper-0.1_4
GNUstep application wrapper
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

batmon-0.6_2
GNUstep battery monitor for laptops
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Sysutils

biococoa-2.2.2_1
Bioinformatics framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Biology

camera-0.8_4
GNUstep application for digital still cameras
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libexif-0.6.21_2, libffi-3.0.13_2, libgcrypt-1.6.1_5, libgd-2.1.0_4,1, libglapi-9.1.7_1, libgpg-error-1.15, libgphoto2-2.5.5.1, libiconv-1.14_4, libidn-1.28_2, libltdl-2.4.2_3, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

camerakit-0.0.1_3
Framework that allows to access digital cameras
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libexif-0.6.21_2, libffi-3.0.13_2, libgcrypt-1.6.1_5, libgd-2.1.0_4,1, libglapi-9.1.7_1, libgpg-error-1.15, libgphoto2-2.5.5.1, libiconv-1.14_4, libidn-1.28_2, libltdl-2.4.2_3, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

cartotheque-0.1_4
Managing notes on small cards
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

cddb-bundle-0.2_5
CDDB client bundle GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Audio

cenon-4.0.2_2
Vector graphics tool for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

charmap-0.2_4
Character map for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

cherivis-devel-0.1_2
Visualisation tool for CHERI / BERI streamtraces
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdispatch-210_1, libdrm-2.4.52_1,1, libexecinfo-1.1_3, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, llvm34-3.4.2, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Devel

displaycalibrator-0.7_4
Frontend to xgamma
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

duncan-0.1_4
English to Thai dictionary for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Textproc

easydiff-0.4.0_2
GNUstep graphical diff
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Textproc

edenmath-1.1.1_4
Scientific calculator for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Math

expense-0.1_4
Application to track your expense under GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Finance

fisicalab-0.3.3_2
Physics simulation program for educational use
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, ca_root_nss-3.17, cups-client-1.7.3_2, dbus-1.8.8, dbus-glib-0.100.2_1, expat-2.1.0_1, flac-1.3.0_2, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gsl-1.16_2, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdmcp-1.1.1_2, libXt-1.1.4_2,1, libao-1.2.0_1, libdaemon-0.14_1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxslt-1.1.28_4, nettle-2.7.1, p11-kit-0.20.3_1, pcre-8.35, perl5-5.16.3_11, png-1.5.18, python2-2_3, python27-2.7.8_5, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xproto-7.0.26
Также присутствует в: Science

fortunate-3.1_4
Graphical front-end to the command-line BSD fortune
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

fortytwo-0.2.0_4
Graph management system for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, fortytwo-bdb-0.2.1_4, fortytwo-encore-0.3.1_2, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

fortytwo-bdb-0.2.1_4
Interface to Berkeley DB for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, fortytwo-encore-0.3.1_2, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Databases

fortytwo-encore-0.3.1_2
Utility classes for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Devel

freetar-0.9_4
TAR archiver for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Archivers

gmastermind-0.6_2
The well-known mastermind game
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

gmines-0.2_2
Well-known minesweeper game for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

gnumail-1.2.0_6
GNUstep mail client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: addresses-0.4.8_2, avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pantomime-1.2.0_6, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Mail

gnustep-1.28.0_2
Objective-C libraries based on the OpenStep standard
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Devel, Lang

gnustep-app-2.0.0_3
Metaport for GNUstep applications
Полное описание | Исходные тексты
Поддержкой занимается: theraven@FreeBSD.org
Требует: aclock-0.4.0_2, addresses-0.4.8_2, addresses-goodies-0.4.8_3, affiche-0.6.0_4, appwrapper-0.1_4, avahi-app-0.6.31_3, batmon-0.6_2, binutils-2.24_1, biococoa-2.2.2_1, ca_root_nss-3.17, cairo-1.12.16_1,2, camera-0.8_4, camerakit-0.0.1_3, cartotheque-0.1_4, cddb-bundle-0.2_5, cenon-4.0.2_2, charmap-0.2_4, cups-client-1.7.3_2, cups-image-1.7.3_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.8, dbus-glib-0.100.2_1, displaycalibrator-0.7_4, dri2proto-2.8, duncan-0.1_4, easydiff-0.4.0_2, edenmath-1.1.1_4, expat-2.1.0_1, expense-0.1_4, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, fortunate-3.1_4, fortytwo-0.2.0_4, fortytwo-bdb-0.2.1_4, fortytwo-encore-0.3.1_2, freetar-0.9_4, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, ghostscript9-9.06_8, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmastermind-0.6_2, gmines-0.2_2, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnugo-3.8, gnumail-1.2.0_6, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-cdplayer-0.5.1_2, gnustep-ftp-0.4_2, gnustep-gui-0.24.0_2, gnustep-ladder-1.0_4, gnustep-make-2.6.6, gnustep-notebook-0.3_4, gnustep-preview-0.8.5_4, gnustep-slideshow-0.3.5_4, gnustep-slideshowkit-0.0.1_20050210, gnustep-sudoku-0.7_2, gnustep-wrapper-0.1.0_4, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gorm-1.2.20_2, grubik-0.1_4, gscheme-0.6_3, gsfonts-8.11_6, gshisen-1.3.0_2, gskrab-0.0.1_4, gspdf-0.5_2, gtamsanalyzer-0.42_4, gworkspace-0.9.2_2, gworkspace-gwmetadata-0.9.2_3, helpviewer-0.3_4, highlighterkit-0.1_3, icu-53.1, imageviewer-0.6.3_4, indexinfo-0.2, innerspace-0.2.0_4, ja-jishyo-0.1_4, jbig2dec-0.11_2, jbigkit-2.1_1, jigsaw-0.8_2, jpeg-8_5, kbproto-1.0.6, lapispuzzle-1.2_2, laternamagica-0.4_2, latex-service-0.1_4, lcms2-2.6_3, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libcdaudio-0.99.12p2_3, libdaemon-0.14_1, libdrm-2.4.52_1,1, libexif-0.6.21_2, libffi-3.0.13_2, libgcrypt-1.6.1_5, libgd-2.1.0_4,1, libglapi-9.1.7_1, libgpg-error-1.15, libgphoto2-2.5.5.1, libical-1.0, libiconv-1.14_4, libidn-1.28_2, libltdl-2.4.2_3, libmpdclient-2.9_2, libobjc2-1.7_1, libogg-1.3.2,4, libpaper-1.1.24.3, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, localize-0.0.1_5, lusernet-0.4.2_4, mpc-1.0.2_1, mpdcon-1.5.1_2, mpfr-3.1.2_2, mysql55-client-5.5.39, nettle-2.7.1, nextgo-3.0_4, p11-kit-0.20.3_1, paje-1.97_4, pantomime-1.2.0_6, pciids-20140916, pcre-8.35, performance-0.4.0_1, perl5-5.16.3_11, pixen-0.1_4, pixman-0.32.4_3, plopfolio-0.1.0_4, png-1.5.18, poe-0.5.1_8, popup-0.5_4, postgresql92-client-9.2.9, preferencepanes-1.1.0_1, preferences-1.2.0_6, price-1.1.0_2, python2-2_3, python27-2.7.8_5, rdesktop-1.8.2, remotedesk-0.1_4, renderproto-0.11.1, simpleagenda-0.43_3, sqlclient-1.7.0_2, sqlite3-3.8.6, svgalib-1.4.3_7, systempreferences-1.2.0_2, terminal.app-0.9.8_2, tiff-4.0.3_4, timemon-4.1_2, toolboxkit-0.8_3, trousers-tddl-0.3.10_7, waiho-0.2_4, wizardkit-0.1_3, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26, zillion-0.1_4, zipper-1.5_2
Также присутствует в: X11

gnustep-back-0.24.0_4
GNUstep GUI backend
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, glproto-1.4.17, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: X11-toolkits

gnustep-base-1.24.6_5
GNUstep Foundation library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, avahi-app-0.6.31_3, ca_root_nss-3.17, dbus-1.8.8, dbus-glib-0.100.2_1, expat-2.1.0_1, gdbm-1.11_2, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdmcp-1.1.1_2, libdaemon-0.14_1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libpthread-stubs-0.3_6, libtasn1-4.2, libxcb-1.10_2, libxml2-2.9.1_1, libxslt-1.1.28_4, m4-1.4.17_1,1, nettle-2.7.1, p11-kit-0.20.3_1, pcre-8.35, perl5-5.16.3_11, pkgconf-0.9.6_1, python2-2_3, python27-2.7.8_5, trousers-tddl-0.3.10_7, xproto-7.0.26
Также присутствует в: Lang, Devel

gnustep-cdplayer-0.5.1_2
GNUstep CD player with CDDB support
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cddb-bundle-0.2_5, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libcdaudio-0.99.12p2_3, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, preferences-1.2.0_6, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Audio

gnustep-examples-1.4.0_3
GNUstep example applications
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, glproto-1.4.17, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Misc

gnustep-ftp-0.4_2
Compact and handy FTP client for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Ftp

gnustep-gui-0.24.0_2
GNUstep GUI library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, ca_root_nss-3.17, cups-client-1.7.3_2, dbus-1.8.8, dbus-glib-0.100.2_1, expat-2.1.0_1, flac-1.3.0_2, flite-1.4, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-base-1.24.6_5, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdmcp-1.1.1_2, libXt-1.1.4_2,1, libao-1.2.0_1, libdaemon-0.14_1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxslt-1.1.28_4, nettle-2.7.1, p11-kit-0.20.3_1, pcre-8.35, perl5-5.16.3_11, pkgconf-0.9.6_1, png-1.5.18, python2-2_3, python27-2.7.8_5, texi2html-5.0_1,1, texinfo-5.2.20140808, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xproto-7.0.26
Также присутствует в: X11-toolkits

gnustep-ladder-1.0_4
GNU Go frontend for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnugo-3.8, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

gnustep-make-2.6.6
GNUstep makefile package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: gettext-0.18.3.1_1, gmake-3.82_1, indexinfo-0.2, libiconv-1.14_4, libobjc2-1.7_1
Также присутствует в: Devel

gnustep-notebook-0.3_4
Place to store notes in an organized manner
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

gnustep-preview-0.8.5_4
Simple image viewer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

gnustep-slideshow-0.3.5_4
SlideShow Viewer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnustep-slideshowkit-0.0.1_20050210, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

gnustep-slideshowkit-0.0.1_20050210
SlideShow Framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

gnustep-sudoku-0.7_2
Sudoku solver and generator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

gnustep-wrapper-0.1.0_4
Create GNUstep app-wrappers of non-GNUstep applications
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

gomoku-1.2.9_2
GNUstep Gomoku game
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

gorm-1.2.20_2
Graphical Object Relationship Modeller
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Devel

graphos-0.5_2
Vector drawing application centered around bezier paths
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

grr-1.0_2
Rss reader for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, rsskit-0.4_1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Www

grubik-0.1_4
Virtual 3D Rubiks cube for GNUstep
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

gscheme-0.6_3
GNUstep-aware scheme interpreter
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Lang

gshisen-1.3.0_2
Shisen-sho puzzle game for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

gskrab-0.0.1_4
GNUstep Keyboard Grabber
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: X11

gspdf-0.5_2
Postscript and Pdf Viewer for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, cups-image-1.7.3_1, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, ghostscript9-9.06_8, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gsfonts-8.11_6, icu-53.1, indexinfo-0.2, jbig2dec-0.11_2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, lcms2-2.6_3, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpaper-1.1.24.3, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Print

gtamsanalyzer-0.42_4
Qualitative Research Software for the Free World for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Science

gworkspace-0.9.2_2
GNUstep workspace manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, cups-image-1.7.3_1, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, ghostscript9-9.06_8, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gsfonts-8.11_6, icu-53.1, indexinfo-0.2, jbig2dec-0.11_2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, lcms2-2.6_3, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpaper-1.1.24.3, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

gworkspace-gwmetadata-0.9.2_3
GWMetadata for GNUstep workspace manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, cups-image-1.7.3_1, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, ghostscript9-9.06_8, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gsfonts-8.11_6, gworkspace-0.9.2_2, icu-53.1, indexinfo-0.2, jbig2dec-0.11_2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, lcms2-2.6_3, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpaper-1.1.24.3, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, preferencepanes-1.1.0_1, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, sqlite3-3.8.6, svgalib-1.4.3_7, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

helpviewer-0.3_4
Online help viewer for GNUstep programs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

highlighterkit-0.1_3
Framework needed by Project Manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Devel

imageviewer-0.6.3_4
GNUstep Image Viewer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

innerspace-0.2.0_4
GNUstep screensaver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: X11

ja-jishyo-0.1_4
English to Japanese dictionary for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Japanese

jigsaw-0.8_2
Simulates a jigsaw puzzle and illustrates the use of clipping paths
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

lapispuzzle-1.2_2
Tetris-like game for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

laternamagica-0.4_2
Image viewer and slideshow application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

latex-service-0.1_4
LaTeX service for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Textproc

libobjc2-1.7_1
Replacement Objective-C runtime supporting modern Objective-C features
Полное описание | Исходные тексты
Поддержкой занимается: theraven@FreeBSD.org
Требует: ca_root_nss-3.17, cmake-3.0.2, cmake-modules-3.0.2, curl-7.38.0_1, expat-2.1.0_1
Также присутствует в: Lang, Devel

localize-0.0.1_5
Application to aid in the translation of .strings files
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Textproc

lusernet-0.4.2_4
GNUstep news reader
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pantomime-1.2.0_6, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: News

mpdcon-1.5.1_2
MPD client for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libmpdclient-2.9_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, mysql55-client-5.5.39, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, performance-0.4.0_1, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, postgresql92-client-9.2.9, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, sqlclient-1.7.0_2, sqlite3-3.8.6, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Audio

nextgo-3.0_4
classic Go game for OPENSTEP/GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Games

oolite-1.76_4
Trade and combat space simulator, clone of Elite
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: avg@icyb.net.ua
Требует: aalib-1.4.r5_11, avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, espeak-1.47.11, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, glproto-1.4.17, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-base-1.24.6_5, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXxf86vm-1.1.3_2, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libmikmod-3.3.6_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, nspr-4.10.7, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, png-1.5.18, portaudio-18.1_3, python2-2_3, python27-2.7.8_5, randrproto-1.4.0, renderproto-0.11.1, sdl-1.2.15_5,2, sdl_gfx-2.0.25_1, sdl_image-1.2.12_6, sdl_mixer-1.2.12_9, smpeg-0.4.4_13, tiff-4.0.3_4, timidity-0.2i_1, trousers-tddl-0.3.10_7, unzip-6.0_2, webp-0.4.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26, zip-3.0
Также присутствует в: Games

paje-1.97_4
Generic visualization tool for GNUstep (Gantt chart and more)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Science

pantomime-1.2.0_6
Mail/MIME handling library for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Mail

performance-0.4.0_1
Help improve the performance of GNUstep applications
Полное описание | Исходные тексты
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, ca_root_nss-3.17, dbus-1.8.8, dbus-glib-0.100.2_1, expat-2.1.0_1, gdbm-1.11_2, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-base-1.24.6_5, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdmcp-1.1.1_2, libdaemon-0.14_1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libpthread-stubs-0.3_6, libtasn1-4.2, libxcb-1.10_2, libxml2-2.9.1_1, libxslt-1.1.28_4, nettle-2.7.1, p11-kit-0.20.3_1, pcre-8.35, perl5-5.16.3_11, python2-2_3, python27-2.7.8_5, trousers-tddl-0.3.10_7, xproto-7.0.26
Также присутствует в: Devel

pixen-0.1_4
Graphics editing software for small-scale pictures for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

plopfolio-0.1.0_4
Free clone of KlipFolio for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

poe-0.5.1_8
vorbis comment editor for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Multimedia

popup-0.5_4
Interactive learning aid for pairs of words
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Textproc

preferencepanes-1.1.0_1
PreferencePanes framework for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

preferences-1.2.0_6
GNUstep workspace manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

price-1.1.0_2
Image filtering and manipulation using GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Graphics

projectcenter-0.6.1_2
Development environment for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Devel

remotedesk-0.1_4
Graphical interface to rdesktop
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, rdesktop-1.8.2, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Net

rsskit-0.4_1
Etoile Project RSSKit framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Www

simpleagenda-0.43_3
simple calendar and agenda application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libical-1.0, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

sqlclient-1.7.0_2
Lightweight database abstraction layer
Полное описание | Исходные тексты
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, ca_root_nss-3.17, dbus-1.8.8, dbus-glib-0.100.2_1, expat-2.1.0_1, gdbm-1.11_2, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-base-1.24.6_5, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdmcp-1.1.1_2, libdaemon-0.14_1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libpthread-stubs-0.3_6, libtasn1-4.2, libxcb-1.10_2, libxml2-2.9.1_1, libxslt-1.1.28_4, mysql55-client-5.5.39, nettle-2.7.1, p11-kit-0.20.3_1, pcre-8.35, performance-0.4.0_1, perl5-5.16.3_11, postgresql92-client-9.2.9, python2-2_3, python27-2.7.8_5, sqlite3-3.8.6, trousers-tddl-0.3.10_7, xproto-7.0.26
Также присутствует в: Databases

systempreferences-1.2.0_2
System Preferences application for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: theraven@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, preferencepanes-1.1.0_1, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

terminal.app-0.9.8_2
Terminal Emulator for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: X11

timemon-4.1_2
CPU time usage monitor for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Sysutils

toolboxkit-0.8_3
Toolbox bundle for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Deskutils

waiho-0.2_4
Simple FTP client for GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Ftp

wizardkit-0.1_3
Framework needed by Project Manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Devel

zillion-0.1_4
Distributed computing project
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Net

zipper-1.5_2
Tool for inspecting the contents of a compressed archive
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: 5u623l20@gmail.com
Требует: avahi-app-0.6.31_3, binutils-2.24_1, ca_root_nss-3.17, cairo-1.12.16_1,2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.8, dbus-glib-0.100.2_1, dri2proto-2.8, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gcc-4.8.3_1, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmake-3.82_1, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnustep-back-0.24.0_4, gnustep-base-1.24.6_5, gnustep-gui-0.24.0_2, gnustep-make-2.6.6, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, icu-53.1, indexinfo-0.2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libGL-9.1.7_2, libGLU-9.0.0_2, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXmu-1.1.2_2,1, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXxf86vm-1.1.3_2, libao-1.2.0_1, libdaemon-0.14_1, libdrm-2.4.52_1,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7_1, libgpg-error-1.15, libiconv-1.14_4, libidn-1.28_2, libobjc2-1.7_1, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_6, libsndfile-1.0.25_4, libtasn1-4.2, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.20.3_1, pciids-20140916, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, png-1.5.18, python2-2_3, python27-2.7.8_5, renderproto-0.11.1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.26
Также присутствует в: Archivers

top -- Index