Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: French

Поиск портов:

Портированные программы, специфические для Франции

fr-acroread8-8.1.7_4
Adobe Reader for view, print, and search PDF documents (FRA)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: acroreadwrapper-0.0.20130208, linux-f10-atk-1.24.0, linux-f10-cairo-1.8.0_2, linux-f10-cups-libs-1.3.11_1, linux-f10-expat-2.0.1, linux-f10-fontconfig-2.6.0, linux-f10-gnutls-2.4.2_1, linux-f10-gtk2-2.14.7_4, linux-f10-jpeg-6b, linux-f10-libgcrypt-1.4.4, linux-f10-libgpg-error-1.6, linux-f10-libtasn1-1.5, linux-f10-pango-1.28.3, linux-f10-png-1.2.37_2, linux-f10-tiff-3.8.2, linux-f10-xorg-libs-7.4_1, linux-libgtkembedmoz-0.0.20100806, linux_base-f10-10_5
Также присутствует в: Print, Linux

fr-acroread9-9.4.2_1
Adobe Reader for view, print, and search PDF documents (FRA)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hrs@FreeBSD.org
Требует: acroreadwrapper-0.0.20130208, linux-f10-atk-1.24.0, linux-f10-cairo-1.8.0_2, linux-f10-cups-libs-1.3.11_1, linux-f10-expat-2.0.1, linux-f10-fontconfig-2.6.0, linux-f10-gdk-pixbuf-0.22.0, linux-f10-gnutls-2.4.2_1, linux-f10-gtk2-2.14.7_4, linux-f10-jpeg-6b, linux-f10-libgcrypt-1.4.4, linux-f10-libgpg-error-1.6, linux-f10-libtasn1-1.5, linux-f10-libxml2-2.7.3_2, linux-f10-pango-1.28.3, linux-f10-png-1.2.37_2, linux-f10-tiff-3.8.2, linux-f10-xorg-libs-7.4_1, linux-libgtkembedmoz-0.0.20100806, linux_base-f10-10_5
Также присутствует в: Print, Linux

fr-alphabet_sounds_fr-0.3_10
Educative games for children. Alphabet sounds package (french)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bruno@tinkerbox.org
Требует: aalib-1.4.r5_6, binutils-2.23.1, blas-3.4.2, childsplay-0.90.2_1, damageproto-1.2.1, dri2proto-2.6, expat-2.0.1_2, fixesproto-5.0, flac-1.2.1_3, freetype2-2.4.11, gamin-0.1.10_5, gcc-4.6.3, gcc-ecj-4.5, gettext-0.18.1.1_1, gio-fam-backend-2.34.3, glib-2.34.3, gmp-5.1.1, gnomehier-3.0, jbigkit-1.6, jpeg-8_4, kbproto-1.0.5, lapack-3.4.2, libGL-7.6.1_3, libGLU-7.6.1_2, libX11-1.4.4,1, libXau-1.0.6, libXdamage-1.1.3, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXfixes-5.0, libXrandr-1.3.2, libXrender-0.9.6, libXxf86vm-1.1.1, libassetml-1.2.1_10, libdrm-2.4.17_1, libffi-3.0.13, libiconv-1.14_1, libmikmod-3.1.12, libogg-1.3.0,4, libpciaccess-0.12.1, libpthread-stubs-0.3_3, libvorbis-1.3.3_1,3, libxcb-1.7, libxml2-2.8.0_1, mpc-0.9, mpfr-3.1.2, pciids-20130327, pcre-8.32, perl-5.14.2_3, pkgconf-0.9.1_2, png-1.5.14, popt-1.16, py27-distribute-0.6.35, py27-game-1.9.1, py27-nose-1.2.1, py27-numpy-1.6.2_1,1, python27-2.7.3_6, randrproto-1.3.2, renderproto-0.11.1, sdl-1.2.15_2,2, sdl_image-1.2.12_1, sdl_mixer-1.2.12_2, sdl_ttf-2.0.11, smpeg-0.4.4_9, suitesparse-4.0.2_1, tiff-4.0.3, timidity-0.2i_1, xextproto-7.2.0, xf86vidmodeproto-2.3.1, xproto-7.0.22
Также присутствует в: Games

fr-aspell-0.50.3_1
Aspell French dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: aspell-0.60.6.1_2, gettext-0.18.1.1_1, gmake-3.82_1, libiconv-1.14_1
Также присутствует в: Textproc

fr-aster-10.8.0.3
Code_Aster finite element method solver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: ORBit2-2.14.19, Xbae-4.60.4_1, XmHTML-1.1.7_11, astk-client-1.11.0, astk-serveur-1.11.0, atk-2.6.0, bash-4.2.42, binutils-2.23.1, bison-2.7,1, bitstream-vera-1.10_5, blas-3.4.2, blt-2.4z_7, ca_root_nss-3.14.3, cairo-1.10.2_5,2, cgnslib-3.1.3.4, compositeproto-0.4.2, cups-client-1.5.4_1, cups-image-1.5.4_1, damageproto-1.2.1, dbus-1.6.8, dbus-glib-0.100.1, dconf-0.12.1_1, dejavu-2.33, dri2proto-2.6, encodings-1.0.4,1, expat-2.0.1_2, fftw-2.1.5_6, fixesproto-5.0, fltk-1.3.2, font-amsfonts-3.02_1, font-bh-ttf-1.0.3, font-misc-ethiopic-1.0.3, font-misc-meltho-1.0.3, font-util-1.3.0, fontcacheproto-0.1.3, fontconfig-2.9.0,1, fr-eficas-6.6.0.2, fr-med-3.0.6_1, freetype2-2.4.11, gamin-0.1.10_5, gcc-4.6.3, gcc-ecj-4.5, gconf2-2.32.0_3, gd-2.0.35_8,1, gdk-pixbuf2-2.26.5_3, gettext-0.18.1.1_1, ghostscript9-9.06_1, gio-fam-backend-2.34.3, glib-2.34.3, gmp-5.1.1, gmsh-2.7.0_1, gnome_subr-1.0, gnomehier-3.0, gnuplot-4.6.2_1, gobject-introspection-1.34.2, grace-5.1.23_1, gsfonts-8.11_5, gstreamer-0.10.36, gstreamer-plugins-0.10.36_3,3, gtk-2.24.17, gtk-update-icon-cache-2.24.17, hdf5-1.8.9, hicolor-icon-theme-0.12, icu-50.1.2, inputproto-2.0.2, jasper-1.900.1_10, java-zoneinfo-2013.b, javavmwrapper-2.4_3, jbig2dec-0.11_1, jbigkit-1.6, jpeg-8_4, kbproto-1.0.5, kdehier4-1.0.11, lapack-3.4.2, lcms-1.19_1,1, lcms2-2.4, libGL-7.6.1_3, libGLU-7.6.1_2, libICE-1.0.7,1, libIDL-0.8.14_1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXaw-1.0.9,2, libXcomposite-0.4.3,1, libXcursor-1.1.12, libXdamage-1.1.3, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXfixes-5.0, libXfontcache-1.0.5, libXft-2.3.1, libXi-1.4.5,1, libXinerama-1.1.1,1, libXmu-1.1.0,1, libXp-1.0.1,1, libXpm-3.5.9, libXrandr-1.3.2, libXrender-0.9.6, libXt-1.1.1,1, libXtst-1.2.0, libXv-1.0.6,1, libXxf86vm-1.1.1, libdrm-2.4.17_1, libexecinfo-1.1_3, libffi-3.0.13, libfontenc-1.1.0, libiconv-1.14_1, libidn-1.26, libmng-1.0.10_2, libmspack-0.3, libpaper-1.1.24_1, libpciaccess-0.12.1, libpthread-stubs-0.3_3, libwww-5.4.0_4, libxcb-1.7, libxml2-2.8.0_1, m4-1.4.16_1,1, metis-edf-4.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.0, mpc-0.9, mpfr-3.1.2, mpich2-1.3.2.p1_1,5, netcdf-3.6.3_4, open-motif-2.3.4, openjdk6-b27_2, orc-0.4.16_1, pango-1.30.1, pciids-20130327, pcre-8.32, pdflib-7.0.5_2, perl-5.14.2_3, phonon-4.6.0_1, pixman-0.24.2, pkgconf-0.9.1_2, plotutils-2.6_3,1, png-1.5.14, polkit-0.105_1, printproto-1.0.5, py27-Pmw-1.3.2_2, py27-distribute-0.6.35, py27-gnuplot-1.8_4, py27-mx-base-3.2.5, py27-nose-1.2.1, py27-numpy-1.6.2_1,1, py27-qt4-assistant-4.9.6,1, py27-qt4-core-4.9.6,1, py27-qt4-gui-4.9.6,1, py27-qt4-network-4.9.6,1, py27-sip-4.14.3,1, py27-tkinter-2.7.3_4, python27-2.7.3_6, qscintilla2-2.7,1, qt4-assistant-4.8.4, qt4-clucene-4.8.4, qt4-corelib-4.8.4_1, qt4-dbus-4.8.4, qt4-declarative-4.8.4, qt4-designer-4.8.4, qt4-doc-4.8.4, qt4-gui-4.8.4, qt4-help-4.8.4, qt4-iconengines-4.8.4, qt4-imageformats-4.8.4, qt4-inputmethods-4.8.4, qt4-libQtAssistantClient-4.6.3_1, qt4-network-4.8.4, qt4-opengl-4.8.4, qt4-qt3support-4.8.4, qt4-qtestlib-4.8.4, qt4-script-4.8.4, qt4-sql-4.8.4, qt4-sqlite-plugin-4.8.4, qt4-svg-4.8.4, qt4-webkit-4.8.4_1, qt4-xml-4.8.4, qt4-xmlpatterns-4.8.4, qzeitgeist-0.8.0, randrproto-1.3.2, recordproto-1.14.1, renderproto-0.11.1, scotch-5.1.12.b.e, shared-mime-info-1.0_2, sqlite3-3.7.14.1, suitesparse-4.0.2_1, svgalib-1.4.3_6, t1lib-5.1.2_2,1, tcl-8.5.13, teTeX-base-3.0_24, teTeX-texmf-3.0_9, tex-texmflocal-1.9, texi2html-5.0_1,1, tiff-4.0.3, tk-8.5.13, tkpng-0.9_1, videoproto-2.3.1, wxgtk2-2.8.12_1, wxgtk2-common-2.8.12_1, xbitmaps-1.1.1, xcb-util-0.3.9_1,1, xcb-util-renderutil-0.3.8, xdg-utils-1.0.2_8, xextproto-7.2.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.5.1, xprop-1.2.1, xproto-7.0.22, xset-1.2.2_1, xterm-291, zsh-5.0.2
Также присутствует в: Cad

fr-belote-20061109_4
Un jeu de belote coinchц╘e contre l'ordinateur ou en rц╘seau
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: dejavu-2.33, expat-2.0.1_2, fontconfig-2.9.0,1, freetype2-2.4.11, inputproto-2.0.2, java-zoneinfo-2013.b, javavmwrapper-2.4_3, jpeg-8_4, kbproto-1.0.5, libICE-1.0.7,1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXaw-1.0.9,2, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXft-2.3.1, libXi-1.4.5,1, libXmu-1.1.0,1, libXp-1.0.1,1, libXpm-3.5.9, libXrender-0.9.6, libXt-1.1.1,1, libXtst-1.2.0, libiconv-1.14_1, libpthread-stubs-0.3_3, libxcb-1.7, open-motif-2.3.4, openjdk6-b27_2, pkgconf-0.9.1_2, png-1.5.14, printproto-1.0.5, recordproto-1.14.1, renderproto-0.11.1, xbitmaps-1.1.1, xextproto-7.2.0, xproto-7.0.22
Также присутствует в: Games, Java

fr-calligra-l10n-2.6.2
French messages and documentation for Calligra
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: OpenEXR-1.7.1, aspell-0.60.6.1_2, attica-0.4.1,2, automoc4-0.9.88_3, avahi-app-0.6.29_3, ca_root_nss-3.14.3, clucene-2.3.3.4_1, cmake-2.8.10.2, cmake-modules-2.8.10.2, consolekit-0.4.3, curl-7.24.0_2, damageproto-1.2.1, db41-4.1.25_4, dbus-1.6.8, dbus-glib-0.100.1, dmidecode-2.11, docbook-1.4, docbook-4.1_4, docbook-4.2, docbook-4.3, docbook-4.4_2, docbook-4.5_2, docbook-5.0_1, docbook-sk-4.1.2_4, docbook-xml-4.2_1, docbook-xml-4.3, docbook-xml-4.4_1, docbook-xml-4.5, docbook-xsl-1.76.1, dri2proto-2.6, enchant-1.6.0_1, exiv2-0.23,1, expat-2.0.1_2, ffmpeg1-1.0.5, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.9.0,1, freetype2-2.4.11, gamin-0.1.10_5, gdbm-1.9.1, gettext-0.18.1.1_1, giflib-4.2.1_1, gio-fam-backend-2.34.3, glib-2.34.3, gmp-5.1.1, gnome_subr-1.0, gnomehier-3.0, gnutls-2.12.23_1, gobject-introspection-1.34.2, gpac-libgpac-0.4.5_6,1, gstreamer-0.10.36, gstreamer-plugins-0.10.36_3,3, hal-0.5.14_20, hicolor-icon-theme-0.12, hupnp-1.0.0_1, icu-50.1.2, ilmbase-1.0.3, inputproto-2.0.2, iso8879-1986_3, jasper-1.900.1_10, jbigkit-1.6, jpeg-8_4, kbproto-1.0.5, kde4-icons-oxygen-4.10.1, kde4-shared-mime-info-1.2, kdehier4-1.0.11, kdelibs-4.10.1_1, lcms-1.19_1,1, libGL-7.6.1_3, libICE-1.0.7,1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXcursor-1.1.12, libXdamage-1.1.3, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXfixes-5.0, libXfontcache-1.0.5, libXi-1.4.5,1, libXinerama-1.1.1,1, libXmu-1.1.0,1, libXrandr-1.3.2, libXrender-0.9.6, libXt-1.1.1,1, libXtst-1.2.0, libXv-1.0.6,1, libXxf86vm-1.1.1, libdaemon-0.14, libdbusmenu-qt-0.9.2_2, libdrm-2.4.17_1, libffi-3.0.13, libgcrypt-1.5.0_1, libgpg-error-1.11, libiconv-1.14_1, libiodbc-3.52.8, libltdl-2.4.2, libmng-1.0.10_2, libogg-1.3.0,4, libpciaccess-0.12.1, libpthread-stubs-0.3_3, libstreamanalyzer-0.7.8, libstreams-0.7.8, libtasn1-2.14, libtheora-1.1.1_3, libvolume_id-0.81.1, libvorbis-1.3.3_1,3, libvpx-1.1.0, libxcb-1.7, libxml2-2.8.0_1, libxslt-1.1.28, mDNSResponder-333.10, nettle-2.6, opencv-core-2.3.1_6, orc-0.4.16_1, p11-kit-0.16.3, pciids-20130327, pcre-8.32, perl-5.14.2_3, phonon-4.6.0_1, pkgconf-0.9.1_2, png-1.5.14, policykit-0.9_6, polkit-0.105_1, polkit-qt-0.103.0_1, python27-2.7.3_6, qca-2.0.3_1, qt4-clucene-4.8.4, qt4-corelib-4.8.4_1, qt4-dbus-4.8.4, qt4-declarative-4.8.4, qt4-gui-4.8.4, qt4-imageformats-4.8.4, qt4-moc-4.8.4, qt4-network-4.8.4, qt4-opengl-4.8.4, qt4-qdbusviewer-4.8.4, qt4-qmake-4.8.4, qt4-qt3support-4.8.4, qt4-qtestlib-4.8.4, qt4-rcc-4.8.4, qt4-script-4.8.4, qt4-sql-4.8.4, qt4-svg-4.8.4, qt4-uic-4.8.4, qt4-webkit-4.8.4_1, qt4-xml-4.8.4, qt4-xmlpatterns-4.8.4, qzeitgeist-0.8.0, randrproto-1.3.2, raptor2-2.0.9, rasqal-0.9.30, recordproto-1.14.1, redland-1.0.16, renderproto-0.11.1, schroedinger-1.0.11_1, shared-desktop-ontologies-0.10.0, shared-mime-info-1.0_2, soprano-2.9.0, tiff-4.0.3, videoproto-2.3.1, x264-0.125.2201, xauth-1.0.7, xdg-utils-1.0.2_8, xextproto-7.2.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xprop-1.2.1, xproto-7.0.22, xset-1.2.2_1, xvid-1.3.2,1, yajl-2.0.4_1
Также присутствует в: Editors, Kde

fr-dico-1.1_7
Interactive dictionary in french
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20101119, automake-1.4.6_6, automake-wrapper-20101119, gettext-0.18.1.1_1, gmake-3.82_1, libiconv-1.14_1, m4-1.4.16_1,1, perl-5.14.2_3

fr-eficas-6.6.0.2
ASter Command FIle Editor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: bash-4.2.42, binutils-2.23.1, blas-3.4.2, blt-2.4z_7, ca_root_nss-3.14.3, damageproto-1.2.1, dbus-1.6.8, dri2proto-2.6, expat-2.0.1_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.9.0,1, freetype2-2.4.11, gamin-0.1.10_5, gcc-4.6.3, gcc-ecj-4.5, gettext-0.18.1.1_1, gio-fam-backend-2.34.3, glib-2.34.3, gmp-5.1.1, gnome_subr-1.0, gnomehier-3.0, gobject-introspection-1.34.2, gstreamer-0.10.36, gstreamer-plugins-0.10.36_3,3, hicolor-icon-theme-0.12, icu-50.1.2, inputproto-2.0.2, jbigkit-1.6, jpeg-8_4, kbproto-1.0.5, kdehier4-1.0.11, lapack-3.4.2, lcms-1.19_1,1, libGL-7.6.1_3, libICE-1.0.7,1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXcursor-1.1.12, libXdamage-1.1.3, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXfixes-5.0, libXfontcache-1.0.5, libXft-2.3.1, libXi-1.4.5,1, libXinerama-1.1.1,1, libXmu-1.1.0,1, libXrandr-1.3.2, libXrender-0.9.6, libXt-1.1.1,1, libXv-1.0.6,1, libXxf86vm-1.1.1, libdrm-2.4.17_1, libffi-3.0.13, libiconv-1.14_1, libmng-1.0.10_2, libpciaccess-0.12.1, libpthread-stubs-0.3_3, libxcb-1.7, libxml2-2.8.0_1, mpc-0.9, mpfr-3.1.2, orc-0.4.16_1, pciids-20130327, pcre-8.32, perl-5.14.2_3, phonon-4.6.0_1, pkgconf-0.9.1_2, png-1.5.14, py27-Pmw-1.3.2_2, py27-distribute-0.6.35, py27-mx-base-3.2.5, py27-nose-1.2.1, py27-numpy-1.6.2_1,1, py27-qt4-assistant-4.9.6,1, py27-qt4-core-4.9.6,1, py27-qt4-gui-4.9.6,1, py27-qt4-network-4.9.6,1, py27-sip-4.14.3,1, py27-tkinter-2.7.3_4, python27-2.7.3_6, qscintilla2-2.7,1, qt4-assistant-4.8.4, qt4-clucene-4.8.4, qt4-corelib-4.8.4_1, qt4-dbus-4.8.4, qt4-declarative-4.8.4, qt4-designer-4.8.4, qt4-doc-4.8.4, qt4-gui-4.8.4, qt4-help-4.8.4, qt4-iconengines-4.8.4, qt4-imageformats-4.8.4, qt4-inputmethods-4.8.4, qt4-libQtAssistantClient-4.6.3_1, qt4-network-4.8.4, qt4-opengl-4.8.4, qt4-qt3support-4.8.4, qt4-qtestlib-4.8.4, qt4-script-4.8.4, qt4-sql-4.8.4, qt4-sqlite-plugin-4.8.4, qt4-svg-4.8.4, qt4-webkit-4.8.4_1, qt4-xml-4.8.4, qt4-xmlpatterns-4.8.4, qzeitgeist-0.8.0, randrproto-1.3.2, renderproto-0.11.1, sqlite3-3.7.14.1, suitesparse-4.0.2_1, tcl-8.5.13, tiff-4.0.3, tk-8.5.13, videoproto-2.3.1, xdg-utils-1.0.2_8, xextproto-7.2.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.1, xproto-7.0.22, xset-1.2.2_1
Также присутствует в: Cad

fr-eric4-4.5.9
Full featured Python and Ruby editor and IDE based on Qt4
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bsam@FreeBSD.org
Требует: ca_root_nss-3.14.3, damageproto-1.2.1, dbus-1.6.8, desktop-file-utils-0.18, dri2proto-2.6, eric4-4.5.9, expat-2.0.1_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.9.0,1, freetype2-2.4.11, gamin-0.1.10_5, gettext-0.18.1.1_1, gio-fam-backend-2.34.3, glib-2.34.3, gnome_subr-1.0, gnomehier-3.0, gobject-introspection-1.34.2, gstreamer-0.10.36, gstreamer-plugins-0.10.36_3,3, hicolor-icon-theme-0.12, icu-50.1.2, inputproto-2.0.2, jbigkit-1.6, jpeg-8_4, kbproto-1.0.5, kdehier4-1.0.11, lcms-1.19_1,1, libGL-7.6.1_3, libICE-1.0.7,1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXcursor-1.1.12, libXdamage-1.1.3, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXfixes-5.0, libXfontcache-1.0.5, libXi-1.4.5,1, libXinerama-1.1.1,1, libXmu-1.1.0,1, libXrandr-1.3.2, libXrender-0.9.6, libXt-1.1.1,1, libXv-1.0.6,1, libXxf86vm-1.1.1, libdrm-2.4.17_1, libffi-3.0.13, libiconv-1.14_1, libmng-1.0.10_2, libpciaccess-0.12.1, libpthread-stubs-0.3_3, libxcb-1.7, libxml2-2.8.0_1, orc-0.4.16_1, pciids-20130327, pcre-8.32, perl-5.14.2_3, phonon-4.6.0_1, pkgconf-0.9.1_2, png-1.5.14, py27-qt4-core-4.9.6,1, py27-qt4-gui-4.9.6,1, py27-qt4-help-4.9.6, py27-qt4-network-4.9.6,1, py27-qt4-qscintilla2-2.7,1, py27-qt4-svg-4.9.6,1, py27-qt4-webkit-4.9.6, py27-sip-4.14.3,1, py27-sqlite3-2.7.3_3, python27-2.7.3_6, qscintilla2-2.7,1, qt4-assistant-4.8.4, qt4-clucene-4.8.4, qt4-corelib-4.8.4_1, qt4-dbus-4.8.4, qt4-declarative-4.8.4, qt4-designer-4.8.4, qt4-doc-4.8.4, qt4-gui-4.8.4, qt4-help-4.8.4, qt4-iconengines-4.8.4, qt4-imageformats-4.8.4, qt4-inputmethods-4.8.4, qt4-network-4.8.4, qt4-opengl-4.8.4, qt4-qt3support-4.8.4, qt4-qtestlib-4.8.4, qt4-script-4.8.4, qt4-sql-4.8.4, qt4-sqlite-plugin-4.8.4, qt4-svg-4.8.4, qt4-webkit-4.8.4_1, qt4-xml-4.8.4, qt4-xmlpatterns-4.8.4, qzeitgeist-0.8.0, randrproto-1.3.2, renderproto-0.11.1, shared-mime-info-1.0_2, sqlite3-3.7.14.1, tiff-4.0.3, videoproto-2.3.1, xdg-utils-1.0.2_8, xextproto-7.2.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.1, xproto-7.0.22, xset-1.2.2_1
Также присутствует в: Devel, Python

fr-facturier-2.1.2_4
Logiciel de facturation pour P.M.I. & P.M.E.
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: apache22-2.2.24, apr-1.4.6.1.4.1_3, db42-4.2.52_5, expat-2.0.1_2, gdbm-1.9.1, htmldoc-1.8.27_7, jpeg-8_4, libiconv-1.14_1, mysql-client-5.5.30, p5-DBD-mysql-4.021, p5-DBI-1.625, p5-Tie-IxHash-1.23, pcre-8.32, perl-5.14.2_3, png-1.5.14
Также присутствует в: Finance

fr-fortune-mod-zarathoustra-20100905
Compilation of quotes from Nietzsche's Thus spoke Zarathustra
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: culot@FreeBSD.org

fr-geonext-1.71_1
Interactive (dynamic) elementary Geometry Software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: fehlner@gmx.de
Требует: dejavu-2.33, expat-2.0.1_2, fontconfig-2.9.0,1, freetype2-2.4.11, inputproto-2.0.2, java-zoneinfo-2013.b, javavmwrapper-2.4_3, jpeg-8_4, kbproto-1.0.5, libICE-1.0.7,1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXaw-1.0.9,2, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXft-2.3.1, libXi-1.4.5,1, libXmu-1.1.0,1, libXp-1.0.1,1, libXpm-3.5.9, libXrender-0.9.6, libXt-1.1.1,1, libXtst-1.2.0, libiconv-1.14_1, libpthread-stubs-0.3_3, libxcb-1.7, open-motif-2.3.4, openjdk6-b27_2, pkgconf-0.9.1_2, png-1.5.14, printproto-1.0.5, recordproto-1.14.1, renderproto-0.11.1, xbitmaps-1.1.1, xextproto-7.2.0, xproto-7.0.22
Также присутствует в: Math, Graphics, Java

fr-gfaim-0.30_5
Gfaim est un logiciel de recherche de recettes de cuisine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gahr@FreeBSD.org
Требует: gettext-0.18.1.1_1, glib-1.2.10_13, gtk-1.2.10_22, inputproto-2.0.2, kbproto-1.0.5, libICE-1.0.7,1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXi-1.4.5,1, libiconv-1.14_1, libpthread-stubs-0.3_3, libxcb-1.7, pkgconf-0.9.1_2, xextproto-7.2.0, xproto-7.0.22

fr-gimp-help-html-2.6.1
The GIMP User Manual in French
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: liangtai.s4@gmail.com
Также присутствует в: Graphics

fr-homard-10.1.1_2
A refinement and de-refinement mesh tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: ORBit2-2.14.19, Xbae-4.60.4_1, XmHTML-1.1.7_11, astk-client-1.11.0, astk-serveur-1.11.0, atk-2.6.0, bash-4.2.42, binutils-2.23.1, bitstream-vera-1.10_5, blas-3.4.2, blt-2.4z_7, ca_root_nss-3.14.3, cairo-1.10.2_5,2, cgnslib-3.1.3.4, compositeproto-0.4.2, cups-client-1.5.4_1, cups-image-1.5.4_1, damageproto-1.2.1, dbus-1.6.8, dbus-glib-0.100.1, dconf-0.12.1_1, dri2proto-2.6, encodings-1.0.4,1, expat-2.0.1_2, fftw-2.1.5_6, fixesproto-5.0, fltk-1.3.2, font-amsfonts-3.02_1, font-bh-ttf-1.0.3, font-misc-ethiopic-1.0.3, font-misc-meltho-1.0.3, font-util-1.3.0, fontcacheproto-0.1.3, fontconfig-2.9.0,1, fr-aster-10.8.0.3, fr-eficas-6.6.0.2, fr-med-3.0.6_1, freetype2-2.4.11, gamin-0.1.10_5, gcc-4.6.3, gcc-ecj-4.5, gconf2-2.32.0_3, gd-2.0.35_8,1, gdk-pixbuf2-2.26.5_3, gettext-0.18.1.1_1, ghostscript9-9.06_1, gio-fam-backend-2.34.3, glib-2.34.3, gmp-5.1.1, gmsh-2.7.0_1, gnome_subr-1.0, gnomehier-3.0, gnuplot-4.6.2_1, gobject-introspection-1.34.2, grace-5.1.23_1, gsfonts-8.11_5, gstreamer-0.10.36, gstreamer-plugins-0.10.36_3,3, gtk-2.24.17, gtk-update-icon-cache-2.24.17, hdf5-1.8.9, hicolor-icon-theme-0.12, icu-50.1.2, inputproto-2.0.2, jasper-1.900.1_10, jbig2dec-0.11_1, jbigkit-1.6, jpeg-8_4, kbproto-1.0.5, kdehier4-1.0.11, lapack-3.4.2, lcms-1.19_1,1, lcms2-2.4, libGL-7.6.1_3, libGLU-7.6.1_2, libICE-1.0.7,1, libIDL-0.8.14_1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXaw-1.0.9,2, libXcomposite-0.4.3,1, libXcursor-1.1.12, libXdamage-1.1.3, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXfixes-5.0, libXfontcache-1.0.5, libXft-2.3.1, libXi-1.4.5,1, libXinerama-1.1.1,1, libXmu-1.1.0,1, libXp-1.0.1,1, libXpm-3.5.9, libXrandr-1.3.2, libXrender-0.9.6, libXt-1.1.1,1, libXv-1.0.6,1, libXxf86vm-1.1.1, libdrm-2.4.17_1, libffi-3.0.13, libfontenc-1.1.0, libiconv-1.14_1, libidn-1.26, libmng-1.0.10_2, libmspack-0.3, libpaper-1.1.24_1, libpciaccess-0.12.1, libpthread-stubs-0.3_3, libwww-5.4.0_4, libxcb-1.7, libxml2-2.8.0_1, linux_base-f10-10_5, metis-edf-4.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.0, mpc-0.9, mpfr-3.1.2, netcdf-3.6.3_4, open-motif-2.3.4, orc-0.4.16_1, pango-1.30.1, pciids-20130327, pcre-8.32, pdflib-7.0.5_2, perl-5.14.2_3, phonon-4.6.0_1, pixman-0.24.2, pkgconf-0.9.1_2, plotutils-2.6_3,1, png-1.5.14, polkit-0.105_1, printproto-1.0.5, py27-Pmw-1.3.2_2, py27-distribute-0.6.35, py27-gnuplot-1.8_4, py27-mx-base-3.2.5, py27-nose-1.2.1, py27-numpy-1.6.2_1,1, py27-qt4-assistant-4.9.6,1, py27-qt4-core-4.9.6,1, py27-qt4-gui-4.9.6,1, py27-qt4-network-4.9.6,1, py27-sip-4.14.3,1, py27-tkinter-2.7.3_4, python27-2.7.3_6, qscintilla2-2.7,1, qt4-assistant-4.8.4, qt4-clucene-4.8.4, qt4-corelib-4.8.4_1, qt4-dbus-4.8.4, qt4-declarative-4.8.4, qt4-designer-4.8.4, qt4-doc-4.8.4, qt4-gui-4.8.4, qt4-help-4.8.4, qt4-iconengines-4.8.4, qt4-imageformats-4.8.4, qt4-inputmethods-4.8.4, qt4-libQtAssistantClient-4.6.3_1, qt4-network-4.8.4, qt4-opengl-4.8.4, qt4-qt3support-4.8.4, qt4-qtestlib-4.8.4, qt4-script-4.8.4, qt4-sql-4.8.4, qt4-sqlite-plugin-4.8.4, qt4-svg-4.8.4, qt4-webkit-4.8.4_1, qt4-xml-4.8.4, qt4-xmlpatterns-4.8.4, qzeitgeist-0.8.0, randrproto-1.3.2, renderproto-0.11.1, shared-mime-info-1.0_2, sqlite3-3.7.14.1, suitesparse-4.0.2_1, svgalib-1.4.3_6, t1lib-5.1.2_2,1, tcl-8.5.13, teTeX-base-3.0_24, teTeX-texmf-3.0_9, tex-texmflocal-1.9, texi2html-5.0_1,1, tiff-4.0.3, tk-8.5.13, tkpng-0.9_1, videoproto-2.3.1, wxgtk2-2.8.12_1, wxgtk2-common-2.8.12_1, xbitmaps-1.1.1, xcb-util-0.3.9_1,1, xcb-util-renderutil-0.3.8, xdg-utils-1.0.2_8, xextproto-7.2.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.5.1, xprop-1.2.1, xproto-7.0.22, xset-1.2.2_1, xterm-291, zsh-5.0.2
Также присутствует в: Cad, Linux

fr-hunspell-4.6
Modern French hunspell dictionaries
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: Textproc

fr-hyphen-3.0
French hyphenation rules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: Textproc

fr-ispell-1.4_5
An interactive spelling checker for multiple languages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: Textproc

fr-jdictionary-fre-hun-1.0_4
JDictionary plugin: French-Hungarian dictionary
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: janos.mohacsi@bsd.hu
Требует: dejavu-2.33, expat-2.0.1_2, fontconfig-2.9.0,1, freetype2-2.4.11, inputproto-2.0.2, java-zoneinfo-2013.b, javavmwrapper-2.4_3, jdictionary-1.8_4, jpeg-8_4, kbproto-1.0.5, libICE-1.0.7,1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXaw-1.0.9,2, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXft-2.3.1, libXi-1.4.5,1, libXmu-1.1.0,1, libXp-1.0.1,1, libXpm-3.5.9, libXrender-0.9.6, libXt-1.1.1,1, libXtst-1.2.0, libiconv-1.14_1, libpthread-stubs-0.3_3, libxcb-1.7, open-motif-2.3.4, openjdk6-b27_2, pkgconf-0.9.1_2, png-1.5.14, printproto-1.0.5, recordproto-1.14.1, renderproto-0.11.1, xbitmaps-1.1.1, xextproto-7.2.0, xproto-7.0.22
Также присутствует в: Hungarian, Textproc

fr-kde-i18n-3.5.10_5
French messages and documentation for KDE3
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: OpenEXR-1.7.1, alsa-lib-1.0.26, arts-1.5.10_8,1, aspell-0.60.6.1_2, bitstream-vera-1.10_5, celt-0.11.3_1, cups-client-1.5.4_1, damageproto-1.2.1, dri2proto-2.6, encodings-1.0.4,1, expat-2.0.1_2, fixesproto-5.0, flac-1.2.1_3, font-bh-ttf-1.0.3, font-misc-ethiopic-1.0.3, font-misc-meltho-1.0.3, font-util-1.3.0, fontconfig-2.9.0,1, freetype2-2.4.11, gamin-0.1.10_5, gettext-0.18.1.1_1, glib-2.34.3, gmake-3.82_1, hicolor-icon-theme-0.12, iceauth-1.0.5, ilmbase-1.0.3, inputproto-2.0.2, jackit-0.121.3_2, jasper-1.900.1_10, jbigkit-1.6, jpeg-8_4, kbproto-1.0.5, kdehier-1.0_11, kdelibs-3.5.10_13, lcms-1.19_1,1, libGL-7.6.1_3, libGLU-7.6.1_2, libICE-1.0.7,1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXaw-1.0.9,2, libXcursor-1.1.12, libXdamage-1.1.3, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXfixes-5.0, libXft-2.3.1, libXi-1.4.5,1, libXinerama-1.1.1,1, libXmu-1.1.0,1, libXp-1.0.1,1, libXpm-3.5.9, libXrandr-1.3.2, libXrender-0.9.6, libXt-1.1.1,1, libXxf86vm-1.1.1, libart_lgpl-2.3.21,1, libaudiofile-0.2.7, libdatrie-0.2.6, libdrm-2.4.17_1, libffi-3.0.13, libfontenc-1.1.0, libgcrypt-1.5.0_1, libgpg-error-1.11, libiconv-1.14_1, libidn-1.26, libmad-0.15.1b_2, libmng-1.0.10_2, libogg-1.3.0,4, libpciaccess-0.12.1, libpthread-stubs-0.3_3, libsamplerate-0.1.8_3, libsndfile-1.0.25_2, libthai-0.1.19, libvorbis-1.3.3_1,3, libxcb-1.7, libxml2-2.8.0_1, libxslt-1.1.28, mDNSResponder-333.10, mkfontdir-1.0.7, mkfontscale-1.1.0, nas-1.9.3, pciids-20130327, pcre-8.32, perl-5.14.2_3, pkgconf-0.9.1_2, png-1.5.14, portaudio-18.1_3, printproto-1.0.5, python27-2.7.3_6, qt-3.3.8_14, randrproto-1.3.2, renderproto-0.11.1, tiff-4.0.3, xextproto-7.2.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.5.1, xproto-7.0.22
Также присутствует в: Kde, Ipv6

fr-kde-l10n-4.10.1
French messages and documentation for KDE SC 4
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: OpenEXR-1.7.1, aspell-0.60.6.1_2, attica-0.4.1,2, automoc4-0.9.88_3, avahi-app-0.6.29_3, ca_root_nss-3.14.3, clucene-2.3.3.4_1, cmake-2.8.10.2, cmake-modules-2.8.10.2, consolekit-0.4.3, curl-7.24.0_2, damageproto-1.2.1, db41-4.1.25_4, dbus-1.6.8, dbus-glib-0.100.1, dmidecode-2.11, docbook-1.4, docbook-4.1_4, docbook-4.2, docbook-4.3, docbook-4.4_2, docbook-4.5_2, docbook-5.0_1, docbook-sk-4.1.2_4, docbook-xml-4.2_1, docbook-xml-4.3, docbook-xml-4.4_1, docbook-xml-4.5, docbook-xsl-1.76.1, dri2proto-2.6, enchant-1.6.0_1, exiv2-0.23,1, expat-2.0.1_2, ffmpeg1-1.0.5, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.9.0,1, freetype2-2.4.11, gamin-0.1.10_5, gdbm-1.9.1, gettext-0.18.1.1_1, giflib-4.2.1_1, gio-fam-backend-2.34.3, glib-2.34.3, gmp-5.1.1, gnome_subr-1.0, gnomehier-3.0, gnutls-2.12.23_1, gobject-introspection-1.34.2, gpac-libgpac-0.4.5_6,1, gstreamer-0.10.36, gstreamer-plugins-0.10.36_3,3, hal-0.5.14_20, hicolor-icon-theme-0.12, hupnp-1.0.0_1, icu-50.1.2, ilmbase-1.0.3, inputproto-2.0.2, iso8879-1986_3, jasper-1.900.1_10, jbigkit-1.6, jpeg-8_4, kbproto-1.0.5, kde4-icons-oxygen-4.10.1, kde4-shared-mime-info-1.2, kdehier4-1.0.11, kdelibs-4.10.1_1, lcms-1.19_1,1, libGL-7.6.1_3, libICE-1.0.7,1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXcursor-1.1.12, libXdamage-1.1.3, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXfixes-5.0, libXfontcache-1.0.5, libXi-1.4.5,1, libXinerama-1.1.1,1, libXmu-1.1.0,1, libXrandr-1.3.2, libXrender-0.9.6, libXt-1.1.1,1, libXtst-1.2.0, libXv-1.0.6,1, libXxf86vm-1.1.1, libdaemon-0.14, libdbusmenu-qt-0.9.2_2, libdrm-2.4.17_1, libffi-3.0.13, libgcrypt-1.5.0_1, libgpg-error-1.11, libiconv-1.14_1, libiodbc-3.52.8, libltdl-2.4.2, libmng-1.0.10_2, libogg-1.3.0,4, libpciaccess-0.12.1, libpthread-stubs-0.3_3, libstreamanalyzer-0.7.8, libstreams-0.7.8, libtasn1-2.14, libtheora-1.1.1_3, libvolume_id-0.81.1, libvorbis-1.3.3_1,3, libvpx-1.1.0, libxcb-1.7, libxml2-2.8.0_1, libxslt-1.1.28, mDNSResponder-333.10, nettle-2.6, opencv-core-2.3.1_6, orc-0.4.16_1, p11-kit-0.16.3, pciids-20130327, pcre-8.32, perl-5.14.2_3, phonon-4.6.0_1, pkgconf-0.9.1_2, png-1.5.14, policykit-0.9_6, polkit-0.105_1, polkit-qt-0.103.0_1, python27-2.7.3_6, qca-2.0.3_1, qt4-clucene-4.8.4, qt4-corelib-4.8.4_1, qt4-dbus-4.8.4, qt4-declarative-4.8.4, qt4-gui-4.8.4, qt4-imageformats-4.8.4, qt4-moc-4.8.4, qt4-network-4.8.4, qt4-opengl-4.8.4, qt4-qdbusviewer-4.8.4, qt4-qmake-4.8.4, qt4-qt3support-4.8.4, qt4-qtestlib-4.8.4, qt4-rcc-4.8.4, qt4-script-4.8.4, qt4-sql-4.8.4, qt4-svg-4.8.4, qt4-uic-4.8.4, qt4-webkit-4.8.4_1, qt4-xml-4.8.4, qt4-xmlpatterns-4.8.4, qzeitgeist-0.8.0, randrproto-1.3.2, raptor2-2.0.9, rasqal-0.9.30, recordproto-1.14.1, redland-1.0.16, renderproto-0.11.1, schroedinger-1.0.11_1, shared-desktop-ontologies-0.10.0, shared-mime-info-1.0_2, soprano-2.9.0, tiff-4.0.3, videoproto-2.3.1, x264-0.125.2201, xauth-1.0.7, xdg-utils-1.0.2_8, xextproto-7.2.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xprop-1.2.1, xproto-7.0.22, xset-1.2.2_1, xvid-1.3.2,1, yajl-2.0.4_1
Также присутствует в: Kde

fr-libreoffice-4.0.1
fr language pack for libreoffice
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Требует: GentiumBasic-110, ORBit2-2.14.19, atk-2.6.0, bitstream-vera-1.10_5, boost-libs-1.52.0_1, ca_root_nss-3.14.3, cairo-1.10.2_5,2, clucene-2.3.3.4_1, compositeproto-0.4.2, cups-client-1.5.4_1, curl-7.24.0_2, damageproto-1.2.1, db41-4.1.25_4, dbus-1.6.8, dbus-glib-0.100.1, dconf-0.12.1_1, dejavu-2.33, desktop-file-utils-0.18, dri2proto-2.6, encodings-1.0.4,1, expat-2.0.1_2, fixesproto-5.0, font-bh-ttf-1.0.3, font-misc-ethiopic-1.0.3, font-misc-meltho-1.0.3, font-util-1.3.0, fontconfig-2.9.0,1, freetype2-2.4.11, gamin-0.1.10_5, gconf2-2.32.0_3, gdk-pixbuf2-2.26.5_3, gettext-0.18.1.1_1, gio-fam-backend-2.34.3, glib-2.34.3, gnome_subr-1.0, gnomehier-3.0, gobject-introspection-1.34.2, graphite2-1.2.0, gtk-2.24.17, gtk-update-icon-cache-2.24.17, hicolor-icon-theme-0.12, hunspell-1.3.2_1, hyphen-2.8.6, icu-50.1.2, inputproto-2.0.2, jasper-1.900.1_10, jbigkit-1.6, jpeg-8_4, kbproto-1.0.5, lcms2-2.4, libGL-7.6.1_3, libGLU-7.6.1_2, libICE-1.0.7,1, libIDL-0.8.14_1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXaw-1.0.9,2, libXcomposite-0.4.3,1, libXcursor-1.1.12, libXdamage-1.1.3, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXfixes-5.0, libXft-2.3.1, libXi-1.4.5,1, libXinerama-1.1.1,1, libXmu-1.1.0,1, libXp-1.0.1,1, libXpm-3.5.9, libXrandr-1.3.2, libXrender-0.9.6, libXt-1.1.1,1, libXxf86vm-1.1.1, libcdr-0.0.11, libcmis-0.3.1, libdrm-2.4.17_1, liberation-fonts-ttf-2.00.1,1, libexttextcat-3.4.0, libffi-3.0.13, libfontenc-1.1.0, libgcrypt-1.5.0_1, libgpg-error-1.11, libgsf-1.14.21_1, libiconv-1.14_1, liblangtag-0.4.0, libltdl-2.4.2, libmspub-0.0.5, liborcus-0.3.0, libpciaccess-0.12.1, libpthread-stubs-0.3_3, libreoffice-4.0.1_1, libvisio-0.0.25, libwpd-0.9.6, libwpg-0.2.1_2, libwps-0.2.7, libxcb-1.7, libxml2-2.8.0_1, libxslt-1.1.28, libzip-0.10.1, linuxlibertine-g-20120116, lp_solve-5.5.2.0, mkfontdir-1.0.7, mkfontscale-1.1.0, mythes-1.2.3, nspr-4.9.6, nss-3.14.3, openjpeg-1.5.0_2, openldap-client-2.4.34_1, pango-1.30.1, pciids-20130327, pcre-8.32, perl-5.14.2_3, pixman-0.24.2, pkgconf-0.9.1_2, png-1.5.14, polkit-0.105_1, poppler-0.22.2, poppler-data-0.4.6, printproto-1.0.5, python27-2.7.3_6, randrproto-1.3.2, raptor2-2.0.9, rasqal-0.9.30, redland-1.0.16, renderproto-0.11.1, shared-mime-info-1.0_2, sqlite3-3.7.14.1, tiff-4.0.3, xcb-util-0.3.9_1,1, xcb-util-renderutil-0.3.8, xextproto-7.2.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.5.1, xproto-7.0.22, yajl-2.0.4_1
Также присутствует в: Editors

fr-med-3.0.6_1
Modelisation et Echanges de Donnees
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20101119, binutils-2.23.1, expat-2.0.1_2, fontconfig-2.9.0,1, freetype2-2.4.11, gcc-4.6.3, gcc-ecj-4.5, gettext-0.18.1.1_1, gmake-3.82_1, gmp-5.1.1, hdf5-1.8.9, kbproto-1.0.5, libX11-1.4.4,1, libXau-1.0.6, libXdmcp-1.1.0, libXft-2.3.1, libXrender-0.9.6, libiconv-1.14_1, libpthread-stubs-0.3_3, libxcb-1.7, m4-1.4.16_1,1, mpc-0.9, mpfr-3.1.2, perl-5.14.2_3, pkgconf-0.9.1_2, renderproto-0.11.1, tcl-8.5.13, tk-8.5.13, xproto-7.0.22
Также присутствует в: Science

fr-mythes-2.3
French thesaurus
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: office@FreeBSD.org
Также присутствует в: Textproc

fr-trytond_account_fr-2.4.0
The chart of account which is used in France
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann.it
Требует: cairo-1.10.2_5,2, expat-2.0.1_2, fontconfig-2.9.0,1, freetype2-2.4.11, gamin-0.1.10_5, gettext-0.18.1.1_1, gio-fam-backend-2.34.3, glib-2.34.3, kbproto-1.0.5, libX11-1.4.4,1, libXau-1.0.6, libXdmcp-1.1.0, libXrender-0.9.6, libffi-3.0.13, libgcrypt-1.5.0_1, libgpg-error-1.11, libiconv-1.14_1, libpthread-stubs-0.3_3, libxcb-1.7, libxml2-2.8.0_1, libxslt-1.1.28, pcre-8.32, perl-5.14.2_3, pixman-0.24.2, pkgconf-0.9.1_2, png-1.5.14, postgresql-client-9.0.13, py27-Genshi-0.6, py27-cairo-1.8.10_1, py27-dateutil-2.1_1, py27-distribute-0.6.35, py27-lxml-3.1.0, py27-mx-base-3.2.5, py27-polib-0.7.0, py27-psycopg2-2.4.6, py27-pycha-0.6.0_1, py27-relatorio-0.5.7, py27-six-1.2.0, py27-vatnumber-1.0, py27-yaml-3.10, python27-2.7.3_6, renderproto-0.11.1, trytond-2.4.1_3, trytond_account-2.4.1, trytond_company-2.4.0, trytond_country-2.4.0, trytond_currency-2.4.0, trytond_party-2.4.0, xcb-util-0.3.9_1,1, xcb-util-renderutil-0.3.8, xproto-7.0.22
Также присутствует в: Finance, Python

fr-tvdownloader-0.7.2_4
Download podcasts and videos from French websites
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: ca_root_nss-3.14.3, damageproto-1.2.1, dbus-1.6.8, dri2proto-2.6, expat-2.0.1_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.9.0,1, freetype2-2.4.11, gamin-0.1.10_5, gettext-0.18.1.1_1, gio-fam-backend-2.34.3, glib-2.34.3, gmp-5.1.1, gnome_subr-1.0, gnomehier-3.0, gobject-introspection-1.34.2, gstreamer-0.10.36, gstreamer-plugins-0.10.36_3,3, hicolor-icon-theme-0.12, icu-50.1.2, inputproto-2.0.2, jbigkit-1.6, jpeg-8_4, kbproto-1.0.5, kdehier4-1.0.11, lcms-1.19_1,1, libGL-7.6.1_3, libICE-1.0.7,1, libSM-1.2.0,1, libX11-1.4.4,1, libXau-1.0.6, libXcursor-1.1.12, libXdamage-1.1.3, libXdmcp-1.1.0, libXext-1.3.0_1,1, libXfixes-5.0, libXfontcache-1.0.5, libXi-1.4.5,1, libXinerama-1.1.1,1, libXmu-1.1.0,1, libXrandr-1.3.2, libXrender-0.9.6, libXt-1.1.1,1, libXv-1.0.6,1, libXxf86vm-1.1.1, libdrm-2.4.17_1, libffi-3.0.13, libiconv-1.14_1, libmng-1.0.10_2, libpciaccess-0.12.1, libpthread-stubs-0.3_3, libxcb-1.7, libxml2-2.8.0_1, msdl-1.2.7, orc-0.4.16_1, pciids-20130327, pcre-8.32, perl-5.14.2_3, phonon-4.6.0_1, pkgconf-0.9.1_2, png-1.5.14, py27-distribute-0.6.35, py27-mechanize-0.2.5, py27-pycrypto-2.6_1, py27-qt4-core-4.9.6,1, py27-qt4-gui-4.9.6,1, py27-sip-4.14.3,1, python27-2.7.3_6, qscintilla2-2.7,1, qt4-assistant-4.8.4, qt4-clucene-4.8.4, qt4-corelib-4.8.4_1, qt4-dbus-4.8.4, qt4-declarative-4.8.4, qt4-designer-4.8.4, qt4-doc-4.8.4, qt4-gui-4.8.4, qt4-help-4.8.4, qt4-iconengines-4.8.4, qt4-imageformats-4.8.4, qt4-inputmethods-4.8.4, qt4-network-4.8.4, qt4-opengl-4.8.4, qt4-qt3support-4.8.4, qt4-qtestlib-4.8.4, qt4-script-4.8.4, qt4-sql-4.8.4, qt4-sqlite-plugin-4.8.4, qt4-svg-4.8.4, qt4-webkit-4.8.4_1, qt4-xml-4.8.4, qt4-xmlpatterns-4.8.4, qzeitgeist-0.8.0, randrproto-1.3.2, renderproto-0.11.1, rtmpdump-2.4_1, sqlite3-3.7.14.1, tiff-4.0.3, videoproto-2.3.1, xdg-utils-1.0.2_8, xextproto-7.2.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.1, xproto-7.0.22, xset-1.2.2_1
Также присутствует в: Multimedia

fr-verbiste-0.1.33
French verb conjugator/deconjugator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dereckson@gmail.com
Требует: libiconv-1.14_1, libtool-2.4.2, libxml2-2.8.0_1, pkgconf-0.9.1_2
Также присутствует в: Textproc

php_doc-fr-20100701_2
PHP documentation in HTML
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: edwin@mavetju.org
Также присутствует в: Lang

top -- Index