Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Finance

Поиск портов:

Приложения, связанные с деньгами и финансами

BitcoinArmory-0.92.3_1
Implementation of desktop bitcoin management system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: yuri@rawbw.com
Требует: binutils-2.25.1, ca_root_nss-3.20, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, glib-2.44.1_1, gmake-4.1_2, gmp-5.1.3_2, gobject-introspection-1.44.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libedit-3.1.20150325_1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libmng-1.0.10_2, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, lua52-5.2.4, mpc-1.0.3, mpfr-3.1.2_2, orc-0.4.24_1, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, png-1.6.17_1, py27-asn1-0.1.8,1, py27-asn1-modules-0.0.7, py27-cffi-1.1.1, py27-characteristic-14.1.0, py27-cryptography-0.8.2, py27-openssl-0.15.1, py27-psutil-3.1.1, py27-pycparser-2.10, py27-qt4-core-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-qt4-xml-4.11.3,1, py27-service_identity-14.0.0, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-six-1.9.0, py27-twistedCore-15.2.1, py27-zope.interface-4.1.2, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, rsync-3.1.1_3, sqlite3-3.8.10.2, swig30-3.0.7, tiff-4.0.4, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1

R-cran-PerformanceAnalytics-1.4.3541
Econometric tools for performance and risk analysis
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.0.2_7, R-cran-xts-0.9.7_5, R-cran-zoo-1.7.10_4, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-RFinanceYJ-0.3.1_6
Japanese stock market from Yahoo!-finance-Japan
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.0.2_7, R-cran-XML-3.98.1.3, R-cran-xts-0.9.7_5, R-cran-zoo-1.7.10_4, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-TTR-0.23.0
Technical Trading Rules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.0.2_7, R-cran-xts-0.9.7_5, R-cran-zoo-1.7.10_4, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-ccgarch-0.2.3_1
Conditional Correlation GARCH models
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.0.2_7, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-fBasics-3011.87
Markets and Basic Statistics
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbn@FreeBSD.org
Требует: R-3.0.2_7, R-cran-gss-2.1.5, R-cran-stabledist-0.7.0, R-cran-timeDate-3012.100, R-cran-timeSeries-3012.99, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-fGarch-3010.82_5
Autoregressive Conditional Heteroskedastic Modelling
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbn@FreeBSD.org
Требует: R-3.0.2_7, R-cran-fBasics-3011.87, R-cran-gss-2.1.5, R-cran-stabledist-0.7.0, R-cran-timeDate-3012.100, R-cran-timeSeries-3012.99, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-gmm-1.5.2
Generalized Method of Moments and Generalized Empirical Likelihood
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.0.2_7, R-cran-sandwich-2.3.3, R-cran-zoo-1.7.10_4, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-lmtest-0.9.34
Testing Linear Regression Models
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: R-3.0.2_7, R-cran-sandwich-2.3.3, R-cran-strucchange-1.5.1, R-cran-zoo-1.7.10_4, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-plm-1.4.0_2
Linear Models for Panel Data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.0.2_7, R-cran-Formula-1.2.1, R-cran-bdsmatrix-1.3.2_1, R-cran-sandwich-2.3.3, R-cran-zoo-1.7.10_4, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-quantmod-0.4.5
Quantitative Financial Modelling and Trading Framework for R
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.0.2_7, R-cran-TTR-0.23.0, R-cran-xts-0.9.7_5, R-cran-zoo-1.7.10_4, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-strucchange-1.5.1
Testing, Monitoring, and Dating Structural Changes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.0.2_7, R-cran-sandwich-2.3.3, R-cran-zoo-1.7.10_4, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-timeDate-3012.100
Chronological and Calendar Objects
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbn@FreeBSD.org
Требует: R-3.0.2_7, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-timeSeries-3012.99
Financial Time Series Objects
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbn@FreeBSD.org
Требует: R-3.0.2_7, R-cran-timeDate-3012.100, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-tseries-0.10.34
Time series analysis and computational finance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dbn@FreeBSD.org
Требует: R-3.0.2_7, R-cran-quadprog-1.5.5_5, R-cran-zoo-1.7.10_4, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-urca-1.2.8_4
Unit root and cointegration tests for time series data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.0.2_7, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

R-cran-vars-1.5.2_4
VAR Modelling
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tota@FreeBSD.org
Требует: R-3.0.2_7, R-cran-lmtest-0.9.34, R-cran-sandwich-2.3.3, R-cran-strucchange-1.5.1, R-cran-urca-1.2.8_4, R-cran-zoo-1.7.10_4, binutils-2.25.1, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, ghostscript9-base-9.06_11, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gsed-4.2.2, gsfonts-8.11_6, harfbuzz-1.0.1, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

aqbanking-5.0.25_4
Online banking interface and financial data framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ca_root_nss-3.20, expat-2.1.0_3, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.17.1, gwenhywfar-4.3.3_8, indexinfo-0.2.3, ktoblzcheck-1.48, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libidn-1.31, libtasn1-4.5_1, nettle-2.7.1, p11-kit-0.23.1_1, pkgconf-0.9.12, trousers-tddl-0.3.10_7

aqmoney-0.6.3
Manage your credit institute accounts using openhbci
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: openhbci-0.9.17.2_1

beanie-0.8.2
Open Source accounting system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: dbow-0.7_1, expat-2.1.0_3, libedit-3.1.20150325_1, mysql56-client-5.6.26

bitcoin-0.11.0
Virtual Peer-to-Peer Currency Client (QT)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: robbak@robbak.com
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, boost-libs-1.55.0_5, ca_root_nss-3.20, db48-4.8.30.0_2, desktop-file-utils-0.22_3, expat-2.1.0_3, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, gmake-4.1_2, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libiconv-1.14_8, libpthread-stubs-0.3_6, libqrencode-3.4.4_1, libtool-2.4.6, libxcb-1.11_1, libxml2-2.9.2_3, m4-1.4.17_1,1, pcre-8.37_3, perl5-5.20.2_6, pkgconf-0.9.12, png-1.6.17_1, protobuf-2.6.1, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-gui-4.8.6_5, qt4-linguisttools-4.8.6, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-uic-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Net-p2p

bitcoin-daemon-0.11.0
Virtual Peer-to-Peer Currency (Daemon)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: robbak@robbak.com
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, boost-libs-1.55.0_5, db48-4.8.30.0_2, gettext-runtime-0.19.5.1, gmake-4.1_2, icu-55.1, indexinfo-0.2.3, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.2_6, pkgconf-0.9.12
Также присутствует в: Net-p2p

bitcoin-utils-0.11.0
Virtual Peer-to-Peer Currency (CLI and Utilities)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: robbak@robbak.com
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, boost-libs-1.55.0_5, gettext-runtime-0.19.5.1, gmake-4.1_2, icu-55.1, indexinfo-0.2.3, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.2_6, pkgconf-0.9.12
Также присутствует в: Net-p2p

cbb-0.9.5.b
Checkbook balancing tool
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kline@thought.org
Требует: expat-2.1.0_3, fontconfig-2.11.1,1, freetype2-2.6_1, kbproto-1.0.6, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.8_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, perl5-5.20.2_6, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.4, tk86-8.6.4, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Deskutils

de-dtaus-0.9
Belegloser DatenTraegerAUStausch
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Также присутствует в: German

de-trytond28_account_de_skr03-2.8.0_1
Tryton Application Platform (German Account Chart)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: German, Python

dogecoin-1.8.2
Virtual Peer-to-Peer Currency Client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, boost-libs-1.55.0_5, ca_root_nss-3.20, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.20, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, gmake-4.1_2, gnome_subr-1.0, gobject-introspection-1.44.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libqrencode-3.4.4_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, m4-1.4.17_1,1, orc-0.4.24_1, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pkgconf-0.9.12, png-1.6.17_1, protobuf-2.6.1, python2-2_3, python27-2.7.10, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-linguist-4.8.6_2, qt4-linguisttools-4.8.6, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, sqlite3-3.8.10.2, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Net-p2p

electrum-2.3.2
Easy to use Bitcoin client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kyuupichan@gmail.com
Требует: ca_root_nss-3.20, damageproto-1.2.1, desktop-file-utils-0.22_3, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, gobject-introspection-1.44.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libmng-1.0.10_2, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, orc-0.4.24_1, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, png-1.6.17_1, py27-dateutil-2.3, py27-ecdsa-0.11_1, py27-gflags-2.0_2, py27-google-apputils-0.4.0_3, py27-pbkdf2-1.3, py27-pillow-2.9.0, py27-protobuf-2.6.1, py27-pytz-2015.4,1, py27-qrcode-5.1, py27-qt4-core-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-requests-2.7.0, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-six-1.9.0, py27-slowaes-0.1.a1_1, py27-tkinter-2.7.10_5, py27-tlslite-0.4.6, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, scrnsaverproto-1.2.2, sqlite3-3.8.10.2, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Python

expense-0.1_5
Application to track your expense under GNUstep
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: avahi-app-0.6.31_5, ca_root_nss-3.20, cairo-1.14.2,2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, flac-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdbm-1.11_2, gettext-runtime-0.19.5.1, giflib-5.0.6, glib-2.44.1_1, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnustep-back-0.24.1, gnustep-base-1.24.8, gnustep-gui-0.24.1, gnustep-make-2.6.7, gnutls-3.3.17.1, gobject-introspection-1.44.0, icu-55.1, indexinfo-0.2.3, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libao-1.2.0_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libobjc2-1.8.1, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libsndfile-1.0.25_5, libtasn1-4.5_1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, mDNSResponder-567, nettle-2.7.1, p11-kit-0.23.1_1, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python2-2_3, python27-2.7.10, renderproto-0.11.1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Gnustep

fixc-1.0
Simple Financial Information eXchange (FIX) protocol console client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: blttll@gmail.com
Требует: go-1.5,1

fr-trytond28_account_fr-2.8.0_1
Tryton Application Platform (French Account Chart)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: French, Python

frontaccounting-2.3.24
Simple, powerful system for the entire ERP chain
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ek@purplehat.org
Требует: apache24-2.4.16_1, apr-1.5.2.1.5.4, db5-5.3.28_2, expat-2.1.0_3, gdbm-1.11_2, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, indexinfo-0.2.3, libedit-3.1.20150325_1, libxml2-2.9.2_3, mysql56-client-5.6.26, mysql56-server-5.6.26, pcre-8.37_3, perl5-5.20.2_6, php56-5.6.12, php56-ctype-5.6.12, php56-hash-5.6.12, php56-mysql-5.6.12, php56-mysqli-5.6.12, php56-openssl-5.6.12, php56-session-5.6.12, php56-zlib-5.6.12
Также присутствует в: Www

gnucash-2.6.7
Quicken-like money and finance manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.16.0, ca_root_nss-3.20, cairo-1.14.2,2, cantarell-fonts-0.0.16, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.44.0, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gconf2-3.2.6_4, gdk-pixbuf2-2.31.6, geoclue-2.1.10, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, giflib-5.0.6, glib-2.44.1_1, glib-networking-2.44.0, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1, gobject-introspection-1.44.0, goffice08-0.8.17_8, graphite2-1.3.0, gsettings-desktop-schemas-3.16.1, gstreamer1-1.4.5_1, gstreamer1-plugins-1.4.5_2, gtk-update-icon-cache-2.24.28, gtk2-2.24.28_1, guile-1.8.8_2, harfbuzz-1.0.1, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.51.0, iso-codes-3.60, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, json-glib-1.0.4, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libart_lgpl-2.3.21_2,1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_8, libglapi-10.4.6, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgpg-error-1.19_1, libgsf-1.14.34, libiconv-1.14_8, libidn-1.31, libltdl-2.4.6, libpciaccess-0.13.3, libproxy-0.4.6, libpthread-stubs-0.3_6, libsecret-0.18.3, libsoup-2.50.0, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, nspr-4.10.9, orc-0.4.24_1, p11-kit-0.23.1_1, p5-Authen-NTLM-1.09_1, p5-Class-Singleton-1.5_1, p5-Date-Manip-6.50, p5-DateTime-1.20, p5-DateTime-Locale-0.46, p5-DateTime-TimeZone-1.93, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Exporter-Tiny-0.042_1, p5-File-Listing-6.04_1, p5-Finance-Quote-1.37, p5-HTML-Element-Extended-1.18_1, p5-HTML-Parser-3.71_1, p5-HTML-TableExtract-2.13, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-JSON-2.90_1, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-List-AllUtils-0.09_1, p5-List-MoreUtils-0.413, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.014_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Params-Validate-1.21, p5-Socket-2.020, p5-Try-Tiny-0.22, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-libwww-6.13, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, polkit-0.113, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, slib-3b4, slib-guile-3b4, spidermonkey170-17.0.0_1, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, webkit-gtk2-2.4.9, webp-0.4.3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Gnome

gnucash-docs-2.6.7
Documentation for gnucash
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gnome@FreeBSD.org
Требует: adwaita-icon-theme-3.16.2.1, argyllcms-1.7.0_1, at-spi2-atk-2.16.0, at-spi2-core-2.16.0, atk-2.16.0, bash-4.3.42, ca_root_nss-3.20, cairo-1.14.2,2, cantarell-fonts-0.0.16, colord-1.2.11, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.44.0, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.6, geoclue-2.1.10, getopt-1.1.6, gettext-runtime-0.19.5.1, giflib-5.0.6, glib-2.44.1_1, glib-networking-2.44.0, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1, gobject-introspection-1.44.0, graphite2-1.3.0, gsettings-desktop-schemas-3.16.1, gstreamer1-1.4.5_1, gstreamer1-plugins-1.4.5_2, gtk-update-icon-cache-2.24.28, gtk2-2.24.28_1, gtk3-3.16.6, harfbuzz-1.0.1, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, iso-codes-3.60, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, json-glib-1.0.4, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libepoxy-1.2, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libglesv2-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpciaccess-0.13.3, libproxy-0.4.6, libpthread-stubs-0.3_6, libsecret-0.18.3, libsoup-2.50.0, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, nspr-4.10.9, orc-0.4.24_1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, polkit-0.113, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, rarian-0.8.1_4, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, sdocbook-xml-1.1_1,2, shared-mime-info-1.4, spidermonkey170-17.0.0_1, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, webkit-gtk3-2.4.9, webp-0.4.3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27, yelp-3.16.1, yelp-xsl-3.16.1
Также присутствует в: Gnome

gretl-1.9.13_6
GNU Regression, Econometrics, and Time-series Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bf@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.16.0, binutils-2.25.1, blas-3.5.0_3, ca_root_nss-3.20, cairo-1.14.2,2, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.44.0, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gcc-4.8.5, gcc-ecj-4.5, gconf2-3.2.6_4, gdk-pixbuf2-2.31.6, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnuplot-4.6.6_1, gnutls-3.3.17.1, gobject-introspection-1.44.0, graphite2-1.3.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-update-icon-cache-2.24.28, gtk2-2.24.28_1, gtksourceview2-2.10.5_4, harfbuzz-1.0.1, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lapack-3.5.0, libEGL-10.4.6, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglapi-10.4.6, libgpg-error-1.19_1, libgsf-1.14.34, libiconv-1.14_8, libidn-1.31, libmspack-0.5, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, lua52-5.2.4, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, nspr-4.10.9, open-motif-2.3.4_2, orc-0.4.24_1, p11-kit-0.23.1_1, pango-1.36.8_2, pangox-compat-0.0.2_1, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, pkgconf-0.9.12, plotutils-2.6_6,1, png-1.6.17_1, polkit-0.113, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, spidermonkey170-17.0.0_1, tex-kpathsea-6.2.1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, wx28-gtk2-common-2.8.12_5, wx28-gtk2-unicode-2.8.12_5, xbitmaps-1.1.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Math

grisbi-1.0.0_1
Personal accounting application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: thierry@FreeBSD.org
Требует: OpenSP-1.5.2_2, atk-2.16.0, ca_root_nss-3.20, cairo-1.14.2,2, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.44.0, damageproto-1.2.1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.6, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, glib-2.44.1_1, glibmm-2.44.0,1, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.17.1, graphite2-1.3.0, gtk-update-icon-cache-2.24.28, gtk2-2.24.28_1, harfbuzz-1.0.1, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.51.0, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libofx-0.9.10_1, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libsigc++-2.4.1, libtasn1-4.5_1, libxcb-1.11_1, libxml++-2.34.2_2, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

homebank-5.0.3
Free, easy, personal accounting for everyone
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pawel@FreeBSD.org
Требует: OpenSP-1.5.2_2, adwaita-icon-theme-3.16.2.1, argyllcms-1.7.0_1, at-spi2-atk-2.16.0, at-spi2-core-2.16.0, atk-2.16.0, ca_root_nss-3.20, cairo-1.14.2,2, colord-1.2.11, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.44.0, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.6, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, glib-2.44.1_1, glibmm-2.44.0,1, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1, graphite2-1.3.0, gtk-update-icon-cache-2.24.28, gtk3-3.16.6, harfbuzz-1.0.1, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.51.0, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libepoxy-1.2, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libglesv2-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libofx-0.9.10_1, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libsigc++-2.4.1, libtasn1-4.5_1, libxcb-1.11_1, libxml++-2.34.2_2, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, nspr-4.10.9, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, polkit-0.113, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.4, spidermonkey170-17.0.0_1, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

jgnash-2.15.2
Free personal finance manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: decke@FreeBSD.org
Требует: alsa-lib-1.0.29, dejavu-2.35, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, inputproto-2.3.1, java-zoneinfo-2015.f, javavmwrapper-2.5, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15_1,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Java

kmymoney-4.7.1
KDE4 personal finance manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: ImageMagick-6.9.1.10_2,1, OpenEXR-2.2.0_5, akonadi-1.13.0, atk-2.16.0, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_5, boost-libs-1.55.0_5, ca_root_nss-3.20, cairo-1.14.2,2, clucene-2.3.3.4_6, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, consolekit-0.4.5_4, cups-client-2.0.3_2, cups-image-2.0.3_2, curl-7.44.0, cyrus-sasl-2.1.26_9, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, e2fsprogs-libuuid-1.42.12, enchant-1.6.0_5, encodings-1.0.4_3,1, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.7.2,1, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gamin-0.1.10_8, gdbm-1.11_2, gdk-pixbuf2-2.31.6, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, ghostscript9-base-9.06_11, ghostscript9-x11-9.06_11, giflib-5.0.6, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.7, gnutls-3.3.17.1, gobject-introspection-1.44.0, gpgme-1.5.5, grantlee-0.5.1, graphite2-1.3.0, gsfonts-8.11_6, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.28, gtk2-2.24.28_1, hal-0.5.14_30, harfbuzz-1.0.1, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, kdepimlibs-4.14.3_1, lcms-1.19_5,1, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libalkimia-4.3.2_4, libarchive-3.1.2_4,1, libassuan-2.2.1, libcroco-0.6.8_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdmtx-0.7.4_7, libdrm-2.4.60,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.2_3, libfpx-1.3.1.4, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libgsf-1.14.34, libical-1.0.1, libiconv-1.14_8, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, liblqr-1-0.4.1_8, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libqrencode-3.4.4_1, librsvg2-2.40.9, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0.488, libwmf-0.2.8.4_14, libx264-0.144.2533_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.26, mysql56-server-5.6.26, nettle-2.7.1, npth-1.2, nspr-4.10.9, opencv-core-2.4.9_3, openjpeg-2.1.0_1, openldap-client-2.4.41, orc-0.4.24_1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, policykit-0.9_10, polkit-0.113, polkit-qt-0.112.0, prison-1.0_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qca-2.1.0_3, qjson-0.8.1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-mysql-plugin-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_2, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.4, soprano-2.9.4_1, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, webp-0.4.3, xauth-1.0.9_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Также присутствует в: Kde

ktoblzcheck-1.48
Check bank codes of German banks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Также присутствует в: German

ledger-3.1
John Wiegley's command line accounting program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: woodycarey@hotmail.com
Требует: boost-libs-1.55.0_5, ca_root_nss-3.20, cmake-3.2.3_2, cmake-modules-3.2.3, curl-7.44.0, expat-2.1.0_3, gmp-5.1.3_2, icu-55.1, indexinfo-0.2.3, jsoncpp-0.6.0.r2_2, libarchive-3.1.2_4,1, libedit-3.1.20150325_1, lzo2-2.09, mpfr-3.1.2_2, utf8cpp-2.3.4

ledger-smb-1.1.12_3
Double entry accounting system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.5.1, indexinfo-0.2.3, p5-DBD-Pg-3.5.1, p5-DBI-1.634, perl5-5.20.2_6, postgresql93-client-9.3.9
Также присутствует в: Perl5

ledgersmb-1.2.17_2
Double entry accounting system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.5.1, indexinfo-0.2.3, p5-Class-Std-0.011_2, p5-Config-Std-0.901_1, p5-DBD-Pg-3.5.1, p5-DBI-1.634, p5-Email-Date-Format-1.005, p5-MIME-Lite-3.03.0_1, p5-MIME-Types-2.11, p5-Mail-Tools-2.14, p5-TimeDate-2.30_2,1, perl5-5.20.2_6, postgresql93-client-9.3.9
Также присутствует в: Perl5

libalkimia-4.3.2_4
KDE4 financial data handling library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_5, ca_root_nss-3.20, clucene-2.3.3.4_6, cmake-3.2.3_2, cmake-modules-3.2.3, consolekit-0.4.5_4, curl-7.44.0, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.20, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.7.2,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.5.1, giflib-5.0.6, glib-2.44.1_1, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.7, gnutls-3.3.17.1, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libarchive-3.1.2_4,1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0.488, libx264-0.144.2533_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lzo2-2.09, nettle-2.7.1, npth-1.2, nspr-4.10.9, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.1_1, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, pkgconf-0.9.12, png-1.6.17_1, policykit-0.9_10, polkit-0.113, polkit-qt-0.112.0, python2-2_3, python27-2.7.10, qca-2.1.0_3, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_2, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.4, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Также присутствует в: Kde

libofx-0.9.10_1
OpenSource implementation of the OFX (Open Financial eXchange)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jhale@FreeBSD.org
Требует: OpenSP-1.5.2_2, ca_root_nss-3.20, curl-7.44.0, gettext-runtime-0.19.5.1, glib-2.44.1_1, glibmm-2.44.0,1, gmake-4.1_2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, libsigc++-2.4.1, libxml++-2.34.2_2, libxml2-2.9.2_3, pcre-8.37_3, perl5-5.20.2_6, pkgconf-0.9.12, python27-2.7.10

libstocks-0.5.0
C library which can be used to fetch stocks quotes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mi@aldan.algebra.com
Также присутствует в: Devel

litecoin-0.10.2.2_1
Virtual Peer-to-Peer Currency Client (QT)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, boost-libs-1.55.0_5, ca_root_nss-3.20, db48-4.8.30.0_2, desktop-file-utils-0.22_3, expat-2.1.0_3, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, gmake-4.1_2, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libiconv-1.14_8, libpthread-stubs-0.3_6, libqrencode-3.4.4_1, libtool-2.4.6, libxcb-1.11_1, libxml2-2.9.2_3, m4-1.4.17_1,1, pcre-8.37_3, perl5-5.20.2_6, pkgconf-0.9.12, png-1.6.17_1, protobuf-2.6.1, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-gui-4.8.6_5, qt4-linguisttools-4.8.6, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-uic-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Net-p2p

litecoin-daemon-0.10.2.2_1
Virtual Peer-to-Peer Currency (Daemon)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, boost-libs-1.55.0_5, db48-4.8.30.0_2, gettext-runtime-0.19.5.1, gmake-4.1_2, icu-55.1, indexinfo-0.2.3, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.2_6, pkgconf-0.9.12
Также присутствует в: Net-p2p

litecoin-utils-0.10.2.2_1
Virtual Peer-to-Peer Currency (CLI and Utilities)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: swills@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, boost-libs-1.55.0_5, gettext-runtime-0.19.5.1, gmake-4.1_2, icu-55.1, indexinfo-0.2.3, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.2_6, pkgconf-0.9.12
Также присутствует в: Net-p2p

magento-1.8.1.0
Feature-rich eCommerce platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: melvyn@magemana.nl
Требует: ca_root_nss-3.20, curl-7.44.0, freetype2-2.6_1, gettext-runtime-0.19.5.1, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.4_3,1, libiconv-1.14_8, libltdl-2.4.6, libmcrypt-2.5.8_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, pcre-8.37_3, php56-5.6.12, php56-ctype-5.6.12, php56-curl-5.6.12, php56-dom-5.6.12, php56-gd-5.6.12, php56-hash-5.6.12, php56-iconv-5.6.12, php56-json-5.6.12, php56-mcrypt-5.6.12, php56-mysql-5.6.12, php56-pdo-5.6.12, php56-pdo_mysql-5.6.12, php56-session-5.6.12, php56-simplexml-5.6.12, php56-soap-5.6.12, php56-zlib-5.6.12, png-1.6.17_1, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Www

mmex-0.9.9.0_1
Free, open-source, easy-to-use personal finance software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.16.0, boost-libs-1.55.0_5, ca_root_nss-3.20, cairo-1.14.2,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gconf2-3.2.6_4, gdk-pixbuf2-2.31.6, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1, gobject-introspection-1.44.0, graphite2-1.3.0, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-update-icon-cache-2.24.28, gtk2-2.24.28_1, harfbuzz-1.0.1, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libmspack-0.5, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, nspr-4.10.9, orc-0.4.24_1, p11-kit-0.23.1_1, pango-1.36.8_2, pangox-compat-0.0.2_1, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, polkit-0.113, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, spidermonkey170-17.0.0_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, wx28-gtk2-common-2.8.12_5, wx28-gtk2-unicode-2.8.12_5, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

myBudget-0.60_9
Gtk+-2 finance manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.16.0, avahi-app-0.6.31_5, bash-4.3.42, ca_root_nss-3.20, cairo-1.14.2,2, cantarell-fonts-0.0.16, compositeproto-0.4.2, consolekit-0.4.5_4, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, fusefs-libs-2.9.4, gamin-0.1.10_8, gconf2-3.2.6_4, gdbm-1.11_2, gdk-pixbuf2-2.31.6, getopt-1.1.6, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, glib-2.44.1_1, glib-networking-2.44.0, glproto-1.4.17, gmp-5.1.3_2, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-vfs-2.24.4_4, gnome_subr-1.0, gnutls-3.3.17.1, gobject-introspection-1.44.0, graphite2-1.3.0, gsettings-desktop-schemas-3.16.1, gtk-update-icon-cache-2.24.28, gtk2-2.24.28_1, gvfs-1.24.1_1, hal-0.5.14_30, harfbuzz-1.0.1, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libarchive-3.1.2_4,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_2, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.92_1, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libexif-0.6.21_4, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglade2-2.6.4_8, libglapi-10.4.6, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_5, libgpg-error-1.19_1, libgphoto2-2.5.8_1, libiconv-1.14_8, libidn-1.31, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libpciaccess-0.13.3, libproxy-0.4.6, libpthread-stubs-0.3_6, libsoup-2.50.0, libsoup-gnome-2.50.0, libtasn1-4.5_1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, nspr-4.10.9, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, policykit-0.9_10, policykit-gnome-0.9.2_7, polkit-0.113, popt-1.16_1, py27-cairo-1.10.0_2, py27-gnome-2.28.1_6, py27-gobject-2.28.6_6, py27-gtk2-2.24.0_4, py27-libxml2-2.9.2, py27-orbit-2.24.0_2, py27-setuptools27-17.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, rarian-0.8.1_4, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.4, spidermonkey170-17.0.0_1, sqlite3-3.8.10.2, startup-notification-0.12_4, talloc-2.1.3, tdb-1.3.7,1, tevent-0.9.25, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Gnome

myphpmoney-1.3.r3
PHP script for managing your accounts
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.2_3, pcre-8.37_3, php56-5.6.12
Также присутствует в: Www

openhbci-0.9.17.2_1
HBCI is a bank-independent homebanking standard
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

p5-Business-CreditCard-0.32_1
Perl5 module to validate/generate credit card checksums/names
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tobez@FreeBSD.org
Требует: perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-MaxMind-CreditCardFraudDetection-1.57_1
Interface to MaxMind minFraud service
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vivek@khera.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OCV-0.1_1
Interface to the Ingenico OCV Server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-2CheckOut-0.02_2
Business::OnlinePayment backend module for 2CheckOut authorization service
Полное описание | Исходные тексты
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Text-CSV_XS-1.18, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-3.03
Generic interface for processing online credit card payments
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-AuthorizeNet-3.22_1
Business::OnlinePayment backend module for Authorize.Net
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: expat-2.1.0_3, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Text-CSV_XS-1.18, p5-Tie-IxHash-1.23_1, p5-URI-1.69, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.20_1, p5-XML-Writer-0.625_1, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-BankOfAmerica-1.02_2
Business::OnlinePayment backend module for Bank of America eStores
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-Beanstream-0.02_1
Business::OnlinePayment backend module for Beanstream
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-Cardstream-1.0_3
Business::OnlinePayment backend module for Cardstream
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-Jettis-0.02_1
Business::OnlinePayment backend module for Jettis
Полное описание | Исходные тексты
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-LinkPoint-0.10_1
Business::OnlinePayment backend module for LinkPoint
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-MerchantCommerce-0.01_2
Business::OnlinePayment backend module for MerchantCommerce authorization service
Полное описание | Исходные тексты
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-Network1Financial-0.02_3
Business::OnlinePayment backend module for Network1 Financial
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-OCV-0.01_2
Business::OnlinePayment backend module for OCV
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: p5-Business-OCV-0.1_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-PayConnect-0.02_3
Business::OnlinePayment backend module for PaymentOne PayConnect
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-PaymenTech-2.05_1
PaymenTech backend for Business::OnlinePayment
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: expat-2.1.0_3, p5-Business-OnlinePayment-3.03, p5-File-Remove-1.52_1, p5-JSON-2.90_1, p5-Module-Install-1.16, p5-Module-ScanDeps-1.19, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-PAR-Dist-0.49_1, p5-Tie-IxHash-1.23_1, p5-URI-1.69, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.20_1, p5-YAML-Tiny-1.67, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-PaymentsGateway-0.02_2
Business::OnlinePayment backend module for PaymentsGateway.net ACH Direct
Полное описание | Исходные тексты
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-SurePay-0.01_1
Business::OnlinePayment backend module for SurePay authorization service
Полное описание | Исходные тексты
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-TCLink-1.03_2
Business::OnlinePayment backend module for TrustCommerce
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Net-TCLink-3.4_2, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-VirtualNet-0.02_3
Business::OnlinePayment backend module for Vital VirtualNet
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-File-CounterFile-1.04_1, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-String-LRC-1.01_2, p5-String-Parity-1.32_1, p5-Tie-IxHash-1.23_1, p5-TimeDate-2.30_2,1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-eSec-0.02_3
Business::OnlinePayment backend module for eSec
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-OnlinePayment-iAuthorizer-0.2.1_3
Business::OnlinePayment backend module for iAuthorizer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: p5-Business-OnlinePayment-3.03, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-PayPal-IPN-1.94_1
Perl extension that implements PayPal IPN v1.5
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: coryking@mozimedia.com
Требует: p5-Authen-NTLM-1.09_1, p5-Crypt-SSLeay-0.72_2, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-Stripe-0.04_1
Perl5 module interface for the Stripe.com payment system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vivek@khera.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-JSON-2.90_1, p5-LWP-MediaTypes-6.02_1, p5-MIME-Base64-3.15, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-TW-Invoice-U420-0.01_1
Print Taiwan Unified Invoice with U420 printer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Class-Accessor-0.34_1, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-TW-TSIB-CStorePayment-0.04_1
Module for Taishin Bank Convenient Store Payment Management
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Class-Accessor-0.34_1, p5-Class-Singleton-1.5_1, p5-DateTime-1.20, p5-DateTime-Locale-0.46, p5-DateTime-TimeZone-1.93, p5-Dist-CheckConflicts-0.11_1, p5-Exporter-Tiny-0.042_1, p5-List-AllUtils-0.09_1, p5-List-MoreUtils-0.413, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.014_1, p5-Params-Validate-1.21, p5-Try-Tiny-0.22, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-TW-TSIB-VirtualAccount-0.04b_2
Module for Taishin Bank Virtual Account Management
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Class-Accessor-0.34_1, p5-Class-Singleton-1.5_1, p5-DateTime-1.20, p5-DateTime-Locale-0.46, p5-DateTime-TimeZone-1.93, p5-Dist-CheckConflicts-0.11_1, p5-Exporter-Tiny-0.042_1, p5-List-AllUtils-0.09_1, p5-List-MoreUtils-0.413, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.014_1, p5-Params-Validate-1.21, p5-Try-Tiny-0.22, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Business-WorldPay-Junior-1.07_1
Perl module to handle WorldPay Junior for payment services
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: p5-Business-CreditCard-0.32_1, p5-Business-OnlinePayment-3.03, p5-DBI-1.634, p5-Net-HTTPS-Any-0.10_1, p5-Net-SSLeay-1.70, p5-Tie-IxHash-1.23_1, p5-URI-1.69, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Data-Currency-0.06000_1
Container class for currency conversion/formatting
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Algorithm-C3-0.10_1, p5-Authen-NTLM-1.09_1, p5-Class-Accessor-Grouped-0.10012_1, p5-Class-C3-0.28, p5-Class-Inspector-1.28_1, p5-Class-XSAccessor-1.19_1,1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-File-Remove-1.52_1, p5-Finance-Currency-Convert-WebserviceX-0.07001_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-JSON-2.90_1, p5-LWP-MediaTypes-6.02_1, p5-Locale-Codes-3.31_1, p5-Locale-Currency-Format-1.33, p5-MRO-Compat-0.12_1, p5-Module-Install-1.16, p5-Module-Runtime-0.014_1, p5-Module-ScanDeps-1.19, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-PAR-Dist-0.49_1, p5-Socket-2.020, p5-Sub-Name-0.14,1, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-YAML-Tiny-1.67, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Finance-Amortization-0.5_1
Simple amortization schedules
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.20.2_6
Также присутствует в: Perl5

p5-Finance-Bitcoin-0.901_1
Perl interface to a bitcoin instance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: ca_root_nss-3.20, gettext-runtime-0.19.5.1, gmp-5.1.3_2, gnupg-2.1.7, gnutls-3.3.17.1, indexinfo-0.2.3, libassuan-2.2.1, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libidn-1.31, libksba-1.3.3, libtasn1-4.5_1, nettle-2.7.1, npth-1.2, p11-kit-0.23.1_1, p5-Any-Moose-0.26, p5-Apache-LogFormat-Compiler-0.32_1, p5-Authen-NTLM-1.09_1, p5-Class-Accessor-0.34_1, p5-Class-Accessor-Lite-0.08, p5-Class-Inspector-1.28_1, p5-Cookie-Baker-0.05, p5-Devel-StackTrace-2.00, p5-Devel-StackTrace-AsHTML-0.14_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-File-ShareDir-1.102_1, p5-Filesys-Notify-Simple-0.12_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Body-1.22, p5-HTTP-CookieJar-0.006_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Headers-Fast-0.17_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Tiny-0.056, p5-Hash-MultiValue-0.16, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-JSON-2.90_1, p5-JSON-RPC-1.06_1, p5-JSON-XS-3.01_1, p5-LWP-MediaTypes-6.02_1, p5-Module-Signature-0.79, p5-Mouse-2.4.2,1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Object-AUTHORITY-0.004_1, p5-Object-Role-0.001_1, p5-PAR-Dist-0.49_1, p5-POSIX-strftime-Compiler-0.41, p5-Params-Util-1.07_1, p5-Path-Class-0.35, p5-Plack-1.0036, p5-Router-Simple-0.17, p5-Scalar-List-Utils-1.42,1, p5-Socket-2.020, p5-Stream-Buffered-0.03_1, p5-Sub-Name-0.14,1, p5-Try-Tiny-0.22, p5-Types-Serialiser-1.0_1, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-common-sense-3.73_1, p5-libwww-6.13, perl5-5.20.2_6, pinentry-0.9.5, pinentry-tty-0.9.5, trousers-tddl-0.3.10_7
Также присутствует в: Perl5

p5-Finance-Currency-Convert-1.08_1
Convert currencies and fetch their exchange rates
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.20.2_6
Также присутствует в: Perl5

p5-Finance-Currency-Convert-WebserviceX-0.07001_1
Lightweight currency conversion using WebserviceX.NET
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-File-Remove-1.52_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-JSON-2.90_1, p5-LWP-MediaTypes-6.02_1, p5-Module-Install-1.16, p5-Module-ScanDeps-1.19, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-PAR-Dist-0.49_1, p5-Socket-2.020, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-YAML-Tiny-1.67, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Finance-Currency-Convert-XE-0.25_1
Currency conversion module
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-CGI-4.21, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Form-6.03_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.50, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-URI-1.69, p5-WWW-Mechanize-1.75, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Finance-Quote-1.37
Get stock and mutual fund quotes from various exchanges
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunpoet@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Class-Singleton-1.5_1, p5-DateTime-1.20, p5-DateTime-Locale-0.46, p5-DateTime-TimeZone-1.93, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Exporter-Tiny-0.042_1, p5-File-Listing-6.04_1, p5-HTML-Element-Extended-1.18_1, p5-HTML-Parser-3.71_1, p5-HTML-TableExtract-2.13, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-JSON-2.90_1, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-List-AllUtils-0.09_1, p5-List-MoreUtils-0.413, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.014_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Params-Validate-1.21, p5-Socket-2.020, p5-Try-Tiny-0.22, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Finance-QuoteHist-1.24
Perl module for fetching historical stock quotes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Date-Manip-6.50, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Element-Extended-1.18_1, p5-HTML-Parser-3.71_1, p5-HTML-TableExtract-2.13, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Regexp-Common-2013031301_1, p5-Socket-2.020, p5-Text-CSV-1.33, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Finance-QuoteTW-0.09_3
Fetch quotes of mutual funds in Taiwan
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-CGI-4.21, p5-Check-ISA-0.04_2, p5-Data-OptList-0.109_1, p5-Data-TreeDumper-0.40_2, p5-Devel-Size-0.80, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Element-Extended-1.18_1, p5-HTML-Encoding-0.61_1, p5-HTML-Form-6.03_1, p5-HTML-Parser-3.71_1, p5-HTML-TableExtract-2.13, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.50, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Params-Util-1.07_1, p5-Socket-2.020, p5-Sort-Naturally-1.03_1, p5-Spiffy-0.46_1, p5-Sub-Exporter-0.987_1, p5-Sub-Install-0.928_1, p5-Term-Size-0.207_1, p5-Text-Tabs+Wrap-2013.0523_1, p5-URI-1.69, p5-WWW-Mechanize-1.75, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Finance-TW-EmergingQuote-0.26_1
Check stock quotes from Taiwan Emerging Stock
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Finance-TW-TSEQuote-0.2.8_2
Check stock quotes from Taiwan Security Exchange
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-App-Cache-0.37_1, p5-Authen-NTLM-1.09_1, p5-Class-Accessor-0.34_1, p5-Class-Accessor-Chained-0.01_2, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Find-Rule-0.33_1, p5-File-HomeDir-1.00_1, p5-File-Listing-6.04_1, p5-File-Which-1.19, p5-HTML-Element-Extended-1.18_1, p5-HTML-Parser-3.71_1, p5-HTML-TableExtract-2.13, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Number-Compare-0.03_1, p5-Path-Class-0.35, p5-Socket-2.020, p5-Text-Glob-0.09_1, p5-UNIVERSAL-require-0.18, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-YAML-1.14, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Finance-YahooQuote-0.24_1
Get stock quotes from Yahoo! Finance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: leeym@FreeBSD.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

p5-Locale-Currency-Format-1.33
Perl functions for formatting monetary values
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.20.2_6
Также присутствует в: Perl5

p5-Math-Financial-0.76_1
Perl module containing common functions for loans and annuities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: perl5-5.20.2_6
Также присутствует в: Math, Perl5

p5-PayflowPro-3101_1
Pure Perl PayflowPro payment gateway interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: vivek@khera.org
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.10, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-URI-1.69, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_6
Также присутствует в: Perl5

pear-Payment_DTA-1.2.1
PEAR class to create and handle DTA files used in Germany
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rottner@punkt.de
Требует: libxml2-2.9.2_3, pcre-8.37_3, pear-1.9.4_3, php56-5.6.12, php56-xml-5.6.12
Также присутствует в: Pear

pear-UDDI-0.2.4
PEAR UDDI for PHP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: libxml2-2.9.2_3, pcre-8.37_3, pear-1.9.4_3, pear-XML_Parser-1.3.5, pear-XML_Util-1.3.0, php56-5.6.12, php56-xml-5.6.12
Также присутствует в: Www, Pear

php-tclink-4.0.2_1
PHP extension for TrustCommerce credit card processing
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mbowie@buzmo.com
Требует: autoconf-2.69, autoconf-wrapper-20131203, indexinfo-0.2.3, libxml2-2.9.2_3, m4-1.4.17_1,1, pcre-8.37_3, perl5-5.20.2_6, php56-5.6.12

pl-trf-0.4
Billing software for traffic counting working with most Polish ISPs
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Polish

prestashop-1.6.0.14
Open-Source e-Commerce Software for Web 2.0
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: freetype2-2.6_1, gettext-runtime-0.19.5.1, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, pcre-8.37_3, php56-5.6.12, php56-gd-5.6.12, php56-mysql-5.6.12, png-1.6.17_1, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Www

pt_BR-irpf-2014.1.4
Programa do Imposto de Renda Pessoa Fisica 2014 versao Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: araujo@FreeBSD.org
Требует: alsa-lib-1.0.29, dejavu-2.35, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, inputproto-2.3.1, java-zoneinfo-2015.f, javavmwrapper-2.5, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15_1,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Portuguese, Java

py27-openerp-web-5.0.11_1
OpenERP Web Client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.1.0_3, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, indexinfo-0.2.3, libffi-3.2.1, py27-Babel-2.0, py27-MarkupSafe-0.23, py27-beaker-1.6.4_1, py27-cheetah-2.4.4_1, py27-cherrypy-3.2.6, py27-formencode-1.2.6_2, py27-mako-1.0.1, py27-markdown-2.4.1, py27-parsing-2.0.3, py27-pytz-2015.4,1, py27-setuptools27-17.0, py27-simplejson-3.6.3, py27-sqlobject-1.6.0, py27-xlwt-0.7.5, python2-2_3, python27-2.7.10
Также присутствует в: Python

py27-python-bitcoinrpc-0.3.0.20150403
Enhanced version of python-jsonrpc for use with Bitcoin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: loader@FreeBSD.org
Требует: gettext-runtime-0.19.5.1, indexinfo-0.2.3, libffi-3.2.1, py27-setuptools27-17.0, python27-2.7.10
Также присутствует в: Net, Python

py27-stripe-1.9.8_2
Python bindings for the Stripe.com payment system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.5.1, indexinfo-0.2.3, libffi-3.2.1, py27-requests1-1.2.3, py27-setuptools27-17.0, python27-2.7.10
Также присутствует в: Python

py27-vatnumber-1.2
Python module to validate VAT numbers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: chian.jin@gmail.com
Требует: gettext-runtime-0.19.5.1, indexinfo-0.2.3, libffi-3.2.1, py27-setuptools27-17.0, python27-2.7.10
Также присутствует в: Python

py27-ystockquote-0.2.4
Python module to retrieve stock quote data from Yahoo Finance
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: gettext-runtime-0.19.5.1, indexinfo-0.2.3, libffi-3.2.1, py27-setuptools27-17.0, python27-2.7.10
Также присутствует в: Python

qhacc-4.3_1
Simple Qt-based financial manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: ca_root_nss-3.20, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, gmp-5.1.3_2, gnupg-2.1.7, gnutls-3.3.17.1, gpgme-1.5.5, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libksba-1.3.3, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, nettle-2.7.1, npth-1.2, p11-kit-0.23.1_1, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.17_1, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-gui-4.8.6_5, qt4-moc-4.8.6, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-uic-4.8.6, qt4-xml-4.8.6_1, qwt6-6.1.0_1, randrproto-1.4.1, renderproto-0.11.1, trousers-tddl-0.3.10_7, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1

rubygem-money-6.6.1
Library for handling money and different currencies
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ruby@FreeBSD.org
Требует: indexinfo-0.2.3, libedit-3.1.20150325_1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.1.6,1, ruby21-gems-2.4.8, rubygem-i18n-0.7.0,2
Также присутствует в: Rubygems

sabernetdcs-client-2.0.3_9
SaberNet DCS - A labor data collection system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.16.0, ca_root_nss-3.20, cairo-1.14.2,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.6, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, gobject-introspection-1.44.0, graphite2-1.3.0, gtk-update-icon-cache-2.24.28, gtk2-2.24.28_1, harfbuzz-1.0.1, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_8, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, py27-cairo-1.10.0_2, py27-gobject-2.28.6_6, py27-gtk2-2.24.0_4, py27-pyro-4.39, py27-serpent-1.11, py27-setuptools27-17.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Www

skrooge-1.10.0
KDE4 personal finance manager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: ImageMagick-6.9.1.10_2,1, OpenEXR-2.2.0_5, OpenSP-1.5.2_2, akonadi-1.13.0, atk-2.16.0, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_5, baloo-4.14.3, boost-libs-1.55.0_5, ca_root_nss-3.20, cairo-1.14.2,2, clucene-2.3.3.4_6, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, consolekit-0.4.5_4, cups-client-2.0.3_2, cups-image-2.0.3_2, curl-7.44.0, cyrus-sasl-2.1.26_9, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, e2fsprogs-libuuid-1.42.12, ebook-tools-0.2.2_2, enchant-1.6.0_5, encodings-1.0.4_3,1, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.7.2,1, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gamin-0.1.10_8, gdbm-1.11_2, gdk-pixbuf2-2.31.6, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, ghostscript9-base-9.06_11, ghostscript9-x11-9.06_11, giflib-5.0.6, glib-2.44.1_1, glibmm-2.44.0,1, glproto-1.4.17, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.7, gnutls-3.3.17.1, gobject-introspection-1.44.0, gpgme-1.5.5, grantlee-0.5.1, graphite2-1.3.0, gsfonts-8.11_6, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.28, gtk2-2.24.28_1, hal-0.5.14_30, harfbuzz-1.0.1, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kactivities-4.13.3, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdegraphics-mobipocket-4.14.3, kdelibs-4.14.3, kdepimlibs-4.14.3_1, kfilemetadata-4.14.3_1, lcms-1.19_5,1, lcms2-2.7, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libarchive-3.1.2_4,1, libassuan-2.2.1, libcroco-0.6.8_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdmtx-0.7.4_7, libdrm-2.4.60,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.2_3, libfpx-1.3.1.4, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libgsf-1.14.34, libical-1.0.1, libiconv-1.14_8, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, liblqr-1-0.4.1_8, libltdl-2.4.6, libmng-1.0.10_2, libofx-0.9.10_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libqrencode-3.4.4_1, librsvg2-2.40.9, libsigc++-2.4.1, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0.488, libwmf-0.2.8.4_14, libx264-0.144.2533_1, libxcb-1.11_1, libxml++-2.34.2_2, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, libzip-0.11.2_2, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.26, mysql56-server-5.6.26, nepomuk-core-4.14.3_1, nettle-2.7.1, npth-1.2, nspr-4.10.9, opencv-core-2.4.9_3, openjpeg-2.1.0_1, openjpeg15-1.5.2_1, openldap-client-2.4.41, orc-0.4.24_1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, policykit-0.9_10, polkit-0.113, polkit-qt-0.112.0, poppler-0.34.0, poppler-data-0.4.7, poppler-qt4-0.34.0, prison-1.0_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qca-2.1.0_3, qjson-0.8.1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-mysql-plugin-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_2, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.4, soprano-2.9.4_1, spidermonkey170-17.0.0_1, sqlite3-3.8.10.2, svgalib-1.4.3_7, taglib-1.9.1_2, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, webp-0.4.3, xapian-core-1.2.21,1, xauth-1.0.9_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Также присутствует в: Kde

sql-ledger-3.0.8
Double entry accounting system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org
Требует: gettext-runtime-0.19.5.1, indexinfo-0.2.3, p5-DBD-Pg-3.5.1, p5-DBI-1.634, perl5-5.20.2_6, postgresql93-client-9.3.9
Также присутствует в: Perl5

ta-lib-0.4.0_2
UNIX, POSIX Library for Technical Analysis
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bdheeman@gmail.com
Требует: gettext-runtime-0.19.5.1, gmake-4.1_2, indexinfo-0.2.3
Также присутствует в: Devel

tryton28-2.8.12
Tryton Application Platform (Gtk+ Client)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: atk-2.16.0, ca_root_nss-3.20, cairo-1.14.2,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.6, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1, gobject-introspection-1.44.0, graphite2-1.3.0, gtk-update-icon-cache-2.24.28, gtk2-2.24.28_1, harfbuzz-1.0.1, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_8, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-gobject-2.28.6_6, py27-gtk2-2.24.0_4, py27-pytz-2015.4,1, py27-setuptools27-17.0, py27-six-1.9.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Python

trytond28-2.8.13
Tryton Application Platform (Server)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_account-2.8.8
Tryton Application Platform (Account Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_account_asset-2.8.3
Tryton Application Platform (Account Asset Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_account_be-2.8.0_1
Tryton Application Platform (Belgian Account Chart)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_account_invoice-2.8.8
Tryton Application Platform (Account Invoice Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_account_invoice_history-2.8.0_1
Tryton Application Platform (Account Invoice History Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_account_invoice_line_standalone-2.8.0_1
Tryton Application Platform (Account Invoice Line Standalone Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_account_product-2.8.0_1
Tryton Application Platform (Account Product Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_account_statement-2.8.1
Tryton Application Platform (Account Statement Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_account_stock_anglo_saxon-2.8.2
Tryton Application Platform (Account Stock Anglo Saxon Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_account_stock_continental-2.8.1_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_account_stock_continental-2.8.1_1
Tryton Application Platform (Account Stock Continental Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_analytic_account-2.8.2
Tryton Application Platform (Analytic Account Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_analytic_invoice-2.8.0_1
Tryton Application Platform (Analytic Invoice Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_analytic_account-2.8.2, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_analytic_purchase-2.8.0_1
Tryton Application Platform (Analytic Purchase Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_analytic_account-2.8.2, trytond28_analytic_invoice-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_purchase-2.8.4, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_analytic_sale-2.8.0_1
Tryton Application Platform (Analytic Sale Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_analytic_account-2.8.2, trytond28_analytic_invoice-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_sale-2.8.3, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_calendar-2.8.2
Tryton Application Platform (Calendar Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-PyWebDAV-0.9.8_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-pytz-2015.4,1, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vobject-0.8.1c_2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_calendar_classification-2.8.0_1
Tryton Application Platform (Calendar Classification Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-PyWebDAV-0.9.8_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-pytz-2015.4,1, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vobject-0.8.1c_2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_calendar-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_calendar_scheduling-2.8.1
Tryton Application Platform (Calendar Scheduling Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-PyWebDAV-0.9.8_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-pytz-2015.4,1, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vobject-0.8.1c_2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_calendar-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_calendar_todo-2.8.1
Tryton Application Platform (Calendar Todo Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-PyWebDAV-0.9.8_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-pytz-2015.4,1, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vobject-0.8.1c_2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_calendar-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_carrier-2.8.0_1
Tryton Application Platform (Carrier Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_country-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_carrier_percentage-2.8.0_1
Tryton Application Platform (Carrier Percentage Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_carrier-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_carrier_weight-2.8.2
Tryton Application Platform (Carrier Weight Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_carrier-2.8.0_1, trytond28_country-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_product_measurements-2.8.0_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_company-2.8.0_1
Tryton Application Platform (Company Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_company_work_time-2.8.0_1
Tryton Application Platform (Company Work Time Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_country-2.8.1
Tryton Application Platform (Country Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_currency-2.8.1
Tryton Application Platform (Currency Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_dashboard-2.8.0_1
Tryton Application Platform (Dashboard Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_google_maps-2.8.0_1
Tryton Application Platform (Google Maps Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_country-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Www, Python

trytond28_ldap_authentication-2.8.1
Tryton Application Platform (LDAP Authentication Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, openldap-client-2.4.41, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-asn1-0.1.8,1, py27-asn1-modules-0.0.7, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-ldap-2.4.20, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_ldap_connection-2.8.0_2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_ldap_connection-2.8.0_2
Tryton Application Platform (LDAP Connection Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann.it
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, openldap-client-2.4.41, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-asn1-0.1.8,1, py27-asn1-modules-0.0.7, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-ldap-2.4.20, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_party-2.8.1
Tryton Application Platform (Party Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_country-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_party_siret-2.8.0_1
Tryton Application Platform (Party Siret Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_country-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_party_vcarddav-2.8.0_1
Tryton Application Platform (Party VCardDAV Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-PyWebDAV-0.9.8_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-vobject-0.8.1c_2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_country-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_product-2.8.2
Tryton Application Platform (Product Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_product_attribute-2.8.0_1
Tryton Application Platform (Product Attribute Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_product_cost_fifo-2.8.2
Tryton Application Platform (Product Cost Fifo Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_product_cost_history-2.8.0_1
Tryton Application Platform (Product Cost History Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_product_measurements-2.8.0_1
Tryton Application Platform (Product Measurements Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_product_price_list-2.8.0_1
Tryton Application Platform (Product Price List Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_production-2.8.1
Tryton Application Platform (Production Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_project-2.8.1
Tryton Application Platform (Project Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_company_work_time-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_timesheet-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_project_invoice-2.8.3
Tryton Application Platform (Project Invoice Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_company_work_time-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_project-2.8.1, trytond28_project_revenue-2.8.1, trytond28_timesheet-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_project_plan-2.8.3
Tryton Application Platform (Project Plan Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_company_work_time-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_project-2.8.1, trytond28_timesheet-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_project_revenue-2.8.1
Tryton Application Platform (Project Revenue Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_company_work_time-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_project-2.8.1, trytond28_timesheet-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_purchase-2.8.4
Tryton Application Platform (Purchase Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_purchase_invoice_line_standalone-2.8.1
Tryton Application Platform (Purchase Invoice Line Standalone Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_invoice_line_standalone-2.8.0_1, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_purchase-2.8.4, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_purchase_shipment_cost-2.8.0_1
Tryton Application Platform (Purchase Shipment Cost Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_carrier-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_sale-2.8.3
Tryton Application Platform (Sale Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_sale_opportunity-2.8.2
Tryton Application Platform (Sale Opportunity Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_sale-2.8.3, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_sale_price_list-2.8.0_1
Tryton Application Platform (Sale Price List Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_product_price_list-2.8.0_1, trytond28_sale-2.8.3, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_sale_shipment_cost-2.8.0_1
Tryton Application Platform (Sale Shipment Cost Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_carrier-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_sale-2.8.3, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_sale_supply-2.8.4
Tryton Application Platform (Sale Supply Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_sale-2.8.3, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_sale_supply_drop_shipment-2.8.4
Tryton Application Platform (Sale Supply Drop Shipment Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_sale-2.8.3, trytond28_sale_supply-2.8.4, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock-2.8.9
Tryton Application Platform (Stock Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock_forecast-2.8.2
Tryton Application Platform (Stock Forecast Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock_inventory_location-2.8.1
Tryton Application Platform (Stock Inventory Location Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock_location_sequence-2.8.1
Tryton Application Platform (Stock Location Sequence Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock_lot-2.8.1
Tryton Application Platform (Stock Lot Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock_product_location-2.8.3
Tryton Application Platform (Stock Product Location Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock_split-2.8.2
Tryton Application Platform (Stock Split Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock_supply-2.8.4
Tryton Application Platform (Stock Supply Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_purchase-2.8.4, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock_supply_day-2.8.1
Tryton Application Platform (Stock Supply Day Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_purchase-2.8.4, trytond28_stock-2.8.9, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock_supply_forecast-2.8.0_1
Tryton Application Platform (Stock Supply Forecast Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_purchase-2.8.4, trytond28_stock-2.8.9, trytond28_stock_forecast-2.8.2, trytond28_stock_supply-2.8.4, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_stock_supply_production-2.8.2
Tryton Application Platform (Stock Supply Production Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_account_invoice-2.8.8, trytond28_account_product-2.8.0_1, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, trytond28_product-2.8.2, trytond28_production-2.8.1, trytond28_purchase-2.8.4, trytond28_stock-2.8.9, trytond28_stock_supply-2.8.4, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

trytond28_timesheet-2.8.1
Tryton Application Platform (Timesheet Module)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: matthias@petermann-it.de
Требует: cairo-1.14.2,2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, indexinfo-0.2.3, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.6.1, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_company-2.8.0_1, trytond28_company_work_time-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Python

vanitygen-0.22
Standalone vanity address generator for bitcoin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.5.1, gmake-4.1_2, indexinfo-0.2.3, pcre-8.37_3

venice-0.751.b
Merchant Of Venice, a stock market trading program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: koalative@gmail.com
Требует: alsa-lib-1.0.29, atk-2.16.0, cairo-1.14.2,2, compositeproto-0.4.2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.6, gettext-runtime-0.19.5.1, glib-2.44.1_1, glproto-1.4.17, graphite2-1.3.0, gtk-update-icon-cache-2.24.28, harfbuzz-1.0.1, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, java-zoneinfo-2015.f, javavmwrapper-2.5, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libEGL-10.4.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libglapi-10.4.6, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15_1,1, pango-1.36.8_2, pciids-20150731, pcre-8.37_3, perl5-5.20.2_6, pixman-0.32.6_1, png-1.6.17_1, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Java

weberp-4.12.3
Open-Source Web-Based ERP System
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: wen@FreeBSD.org
Требует: expat-2.1.0_3, gettext-runtime-0.19.5.1, gettext-tools-0.19.5.1, indexinfo-0.2.3, libxml2-2.9.2_3, pcre-8.37_3, php56-5.6.12, php56-gettext-5.6.12, php56-mysql-5.6.12
Также присутствует в: Www

wmstock-0.11_3
Cool WindowMaker Dockapp that shows stock ticker(s)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.5.1, gmake-4.1_2, indexinfo-0.2.3, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXpm-3.5.11_4, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Windowmaker

x12arima-0.3_3
X-12-ARIMA seasonal adjustment program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jh@jameshoward.us
Требует: binutils-2.25.1, gcc-4.8.5, gcc-ecj-4.5, gettext-runtime-0.19.5.1, gmp-5.1.3_2, indexinfo-0.2.3, mpc-1.0.3, mpfr-3.1.2_2
Также присутствует в: Math

xtrader-0.99.9_9
Technical analysis program for financial instruments
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fltk-1.3.3_2, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, gmake-4.1_2, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXpm-3.5.11_4, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libglapi-10.4.6, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, pciids-20150731, png-1.6.17_1, ptypes-2.1.1, renderproto-0.11.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27

zetacoin-0.9.2.4
Peer-to-Peer crypto currency with quick transactions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: daniel@morante.net
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, boost-libs-1.55.0_5, ca_root_nss-3.20, db48-4.8.30.0_2, desktop-file-utils-0.22_3, expat-2.1.0_3, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.5.1, glib-2.44.1_1, gmake-4.1_2, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libiconv-1.14_8, libpthread-stubs-0.3_6, libqrencode-3.4.4_1, libxcb-1.11_1, libxml2-2.9.2_3, m4-1.4.17_1,1, pcre-8.37_3, perl5-5.20.2_6, pkgconf-0.9.12, png-1.6.17_1, protobuf-2.6.1, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-gui-4.8.6_5, qt4-linguisttools-4.8.6, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Net-p2p

zetacoin-nox11-0.9.2.4
Peer-to-Peer crypto currency with quick transactions
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: daniel@morante.net
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, boost-libs-1.55.0_5, db48-4.8.30.0_2, gettext-runtime-0.19.5.1, gmake-4.1_2, icu-55.1, indexinfo-0.2.3, m4-1.4.17_1,1, perl5-5.20.2_6, pkgconf-0.9.12
Также присутствует в: Net-p2p

top -- Index