Skip site navigation (1) Skip section navigation (2)

Порты FreeBSD: Comms

Поиск портов:

Коммуникационные утилиты.

acfax-0.981011_3
Receive faxes using sound card and radio
Полное описание | Исходные тексты
Поддержкой занимается: hamradio@FreeBSD.org
Требует: Xaw3d-1.5E_7, gccmakedep-1.0.3, gettext-runtime-0.19.4, imake-1.0.7,1, indexinfo-0.2.3, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, makedepend-1.0.5,1, perl5-5.20.2_5, tradcpp-0.5.1, xextproto-7.3.0, xorg-cf-files-1.0.5_1, xproto-7.0.27
Также присутствует в: Hamradio

aldo-0.7.5_2
Morse code training program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lambert@lambertfam.org
Требует: binutils-2.25, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gmake-4.1_2, gmp-5.1.3_2, indexinfo-0.2.3, libao-1.2.0_1, mpc-1.0.3, mpfr-3.1.2_2
Также присутствует в: Hamradio

amtterm-1.3_3
Serial-over-lan client for Intel AMT
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: crees@FreeBSD.org
Требует: expat-2.1.0_2, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, p5-Authen-NTLM-1.09_1, p5-Class-Inspector-1.28_1, p5-Convert-BinHex-1.123_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-SessionData-1.03_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-MIME-Tools-5.506,2, p5-Mail-Tools-2.14, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-SOAP-Lite-1.14, p5-Socket-2.020, p5-Task-Weaken-1.04_1, p5-TimeDate-2.30_2,1, p5-URI-1.68, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-XML-Parser-Lite-0.72, p5-libwww-6.13, perl5-5.20.2_5

anyremote-6.3.2_1
Remote control service over Bluetooth, infrared, or TCP/IP networking
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: samm@os2.kiev.ua
Требует: dbus-1.8.16, dbus-glib-0.104, expat-2.1.0_2, fixesproto-5.0, gettext-runtime-0.19.4, glib-2.42.2, gnome_subr-1.0, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXtst-1.2.2_3, libffi-3.2.1, libiconv-1.14_8, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, python27-2.7.10, recordproto-1.14.2, xextproto-7.3.0, xproto-7.0.27

aprsd-2.2.515_1
Server daemon providing Internet access to APRS packet data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Также присутствует в: Hamradio

atslog-2.1.1_7
Software for collecting and analyzing calls from different PBX models
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: freetype2-2.5.5, gettext-runtime-0.19.4, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.4_3,1, libedit-3.1.20150325_1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mysql56-client-5.6.24_1, p5-DBD-mysql-4.031, p5-DBI-1.633_1, pcre-8.37_1, perl5-5.20.2_5, php56-5.6.10, php56-gd-5.6.10, php56-mysql-5.6.10, png-1.6.17, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.27

bfhist-0.4
Statistics generator for BinkleyForce FTN mailer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lan31@inbox.ru

bforce-0.22.8_2
Simple ifcico like Fidonet technology mailer
Полное описание | Исходные тексты
Поддержкой занимается: vk@vk.pp.ru
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

bforce-kst-0.22.8.7_3
Simple ifcico like Fidonet technology mailer
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

birda-1.3
Bohlin's IrDA utilities, ported from NetBSD's pkgsrc
Полное описание | Исходные тексты
Поддержкой занимается: mjl@luckie.org.nz

bluegps-linux-2.0
Command line tool to download datalogs from the Royaltek RBT-3000 bluetooth GPS receiver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dirkx@webweaving.org

bluez-firmware-1.2
Firmware for the D-Link BCM2033 bluetooth adaptor for use by bcmfw(1)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dirkx@webweaving.org
Также присутствует в: Kld

bpl-1.0_1
B Plus file transfer protocol
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

cdr_read-1.09
Utility for reading of the call detail records from PBX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

chirp-0.4.1_1
Chirp is a free, open-source tool for programming your amateur radio
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: desktop-file-utils-0.22_3, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, libxml2-2.9.2_3, pcre-8.37_1, perl5-5.20.2_5, py27-libxml2-2.9.2, py27-serial-2.7, py27-setuptools27-17.0, python2-2_3, python27-2.7.10
Также присутствует в: Hamradio

chu-0.1.29
Synchronise computer clock to CHU radio station
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Также присутствует в: Hamradio

citrix_ica-12.1_3
Citrix(R) Presentation Server(TM) client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.0.29, linux-c6-alsa-lib-1.0.22_2, linux-c6-atk-1.30.0, linux-c6-cairo-1.8.8_1, linux-c6-expat-2.0.1_1, linux-c6-fontconfig-2.8.0_1, linux-c6-gdk-pixbuf2-2.24.1, linux-c6-gtk2-2.24.23_1, linux-c6-jpeg-1.2.1_1, linux-c6-openmotif-2.3.3_1, linux-c6-pango-1.28.1_1, linux-c6-png-1.2.49_1, linux-c6-tiff-3.9.4_1, linux-c6-xorg-libs-7.4_1, linux_base-c6-6.6_4
Также присутствует в: Net, Linux

comserv-1.4.4
Access local serial ports via network connections
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@BSDforge.com
Также присутствует в: Net

concordance-1.2
Command-line Logitech Harmony configuration tool
Полное описание | Исходные тексты
Поддержкой занимается: shurd@FreeBSD.org
Требует: gettext-runtime-0.19.4, glib-2.42.2, hidapi-0.8.0.r1_3, indexinfo-0.2.3, libconcord-1.2, libffi-3.2.1, libiconv-1.14_8, libxml2-2.9.2_3, libzip-0.11.2_2, pcre-8.37_1, perl5-5.20.2_5, python27-2.7.10, shared-mime-info-1.1_1

congruity-18_1
GUI Logitech Harmony configuration tool
Полное описание | Исходные тексты
Поддержкой занимается: shurd@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.14.0, binutils-2.25, blas-3.5.0_3, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freeglut-2.8.1_4, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, hidapi-0.8.0.r1_3, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lapack-3.5.0, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libconcord-1.2, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libmspack-0.5, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libzip-0.11.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, openblas-0.2.14,1, orc-0.4.24, p11-kit-0.23.1, pango-1.36.8_1, pangox-compat-0.0.2_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17, polkit-0.105_5, py27-libconcord-1.2, py27-numpy-1.9.2,1, py27-opengl-3.0.1_7, py27-pillow-2.6.0_1, py27-setuptools27-17.0, py27-tkinter-2.7.10_5, py27-wxPython-common-3.0.2.0_1, py27-wxPython28-common-2.8.12.1_5, py27-wxPython28-unicode-2.8.12.1_5, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.1_1, suitesparse-4.0.2_4, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, wx28-gtk2-2.8.12_5, wx28-gtk2-common-2.8.12_5, wx28-gtk2-contrib-2.8.12_5, wx28-gtk2-contrib-common-2.8.12_5, wx28-gtk2-unicode-2.8.12_5, wx28-gtk2-unicode-contrib-2.8.12_5, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

conserver-8.5_4
Manage remote serial consoles via TCP/IP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cy@FreeBSD.org
Требует: mkcmd-8.14, msrc0-0.7

conserver-com-8.2.1
Application that allows multiple users to watch serial consoles
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kuriyama@FreeBSD.org

cqrlog-1.9.0_1
Amateur Radio logging application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, firebird25-client-2.5.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, fontsproto-2.1.2,1, fpc-2.6.4, fpc-cairo-2.6.4, fpc-chm-2.6.4, fpc-dblib-2.6.4, fpc-fastcgi-2.6.4, fpc-fcl-async-2.6.4, fpc-fcl-base-2.6.4_1, fpc-fcl-db-2.6.4, fpc-fcl-fpcunit-2.6.4, fpc-fcl-image-2.6.4, fpc-fcl-json-2.6.4, fpc-fcl-net-2.6.4, fpc-fcl-passrc-2.6.4, fpc-fcl-process-2.6.4, fpc-fcl-registry-2.6.4, fpc-fcl-res-2.6.4, fpc-fcl-web-2.6.4, fpc-fcl-xml-2.6.4, fpc-fpmkunit-2.6.4, fpc-fppkg-2.6.4, fpc-gtk2-2.6.4, fpc-hash-2.6.4, fpc-httpd22-2.6.4, fpc-httpd24-2.6.4, fpc-ibase-2.6.4, fpc-iconvenc-2.6.4, fpc-libcurl-2.6.4, fpc-libpng-2.6.4_1, fpc-mysql-2.6.4, fpc-numlib-2.6.4, fpc-odbc-2.6.4, fpc-oracle-2.6.4, fpc-pasjpeg-2.6.4, fpc-paszlib-2.6.4, fpc-postgres-2.6.4, fpc-pthreads-2.6.4, fpc-pxlib-2.6.4, fpc-sqlite-2.6.4_1, fpc-utils-2.6.4_1, fpc-x11-2.6.4, fpc-zlib-2.6.4, freetype2-2.5.5, gdb-7.9.1, gdk-pixbuf-0.22.0_17, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, glib12-1.2.10_15, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk12-1.2.10_24, gtk2-2.24.27, hamlib-1.2.15.3_3, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lazarus-1.4.0, lazarus-lcl-gtk2-1.4.0, lazarus-lcl-nogui-1.4.0, lazarus-lcl-units-1.4.0, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfont-1.4.9,2, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXres-1.0.7_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86dga-1.1.4_3, libXxf86vm-1.1.4_1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.24_1, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17, postgresql93-client-9.3.9, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.1_1, sqlite3-3.8.10.2, tcl86-8.6.4, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86dgaproto-2.1, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

cutecom-0.20.0_2
Graphical serial terminal
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jwbacon@tds.net
Требует: ca_root_nss-3.19.1_1, cmake-3.2.3_1, cmake-modules-3.2.3, curl-7.43.0_2, expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libiconv-1.14_8, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, lrzsz-0.12.20_4, pcre-8.37_1, perl5-5.20.2_5, png-1.6.17, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-gui-4.8.6_5, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-sql-4.8.6_1, qt4-uic-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1

cwdaemon-0.9.4
Amateur Radio cw (Morse code) keyer daemon
Полное описание | Исходные тексты
Поддержкой занимается: hamradio@FreeBSD.org
Требует: pkgconf-0.9.11, unixcw-3.4.1
Также присутствует в: Hamradio

cwirc-2.0.0_5
X-Chat Morse plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: db@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, enchant-1.6.0_4, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, gtkspell-2.0.16_5, harfbuzz-0.9.41, hicolor-icon-theme-0.14, hunspell-1.3.3, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, polkit-0.105_5, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xchat-2.8.8_2, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Irc, Hamradio

dabstick-radio-0.96_6
DAB/DAB+ and wideband FM receiver for RTL2832-based USB sticks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nox@FreeBSD.org
Требует: ca_root_nss-3.19.1_1, expat-2.1.0_2, faad2-2.7_5,1, ffmpeg-2.7.1_1,1, fftw3-3.3.3_2, fixesproto-5.0, flac-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libiconv-1.14_8, libidn-1.29, libogg-1.3.2_1,4, libpthread-stubs-0.3_6, libsndfile-1.0.25_5, libtasn1-4.5_1, libtheora-1.1.1_6, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.144.2533, libxcb-1.11_1, libxml2-2.9.2_3, nettle-2.7.1, opencv-core-2.4.9_3, orc-0.4.24, p11-kit-0.23.1, pcre-8.37_1, perl5-5.20.2_5, png-1.6.17, portaudio-19.20140130_2, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-gui-4.8.6_5, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-uic-4.8.6, qt4-xml-4.8.6_1, qwt5-5.2.3, randrproto-1.4.1, renderproto-0.11.1, rtl-sdr-20140210_5, schroedinger-1.0.11_3, trousers-tddl-0.3.10_7, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1
Также присутствует в: Audio, Hamradio

dcf77pi-3.3.0
DCF77 receiver/logger/analyzer and library for the Raspberry Pi
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rene@FreeBSD.org

de-unix-connect-0.95
Unix-Connect - mail+news-gateway for Zconnect (tm)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Требует: fakeroot-1.20.2, gettext-runtime-0.19.4, indexinfo-0.2.3, lrzsz-0.12.20_4
Также присутствует в: German, News, Mail

deforaos-phone-0.3.12_2
DeforaOS telephony application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olivier@cochard.me
Требует: argp-standalone-1.3_2, atk-2.14.0, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, cuse4bsd-kmod-0.1.36, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, deforaos-libdesktop-0.0.10, deforaos-libsystem-0.2.0, deforaos-locker-0.2.1_1, dejavu-2.35, desktop-file-utils-0.22_3, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, encodings-1.0.4_3,1, expat-2.1.0_2, farsight2-0.0.31_2, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, flac-1.3.1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gstreamer-0.10.36_3, gstreamer-ffmpeg-0.10.13_4, gstreamer-plugins-0.10.36_5,3, gstreamer-plugins-a52dec-0.10.19_1,3, gstreamer-plugins-bad-0.10.23_1,3, gstreamer-plugins-core-0.10_13, gstreamer-plugins-dts-0.10.23_1,3, gstreamer-plugins-dvd-0.10.19_4,3, gstreamer-plugins-good-0.10.31_2,3, gstreamer-plugins-libpng-0.10.31_2,3, gstreamer-plugins-mad-0.10.19_3,3, gstreamer-plugins-mp3-0.10.0_1, gstreamer-plugins-ogg-0.10.36_1,3, gstreamer-plugins-pango-0.10.36_2,3, gstreamer-plugins-theora-0.10.36_1,3, gstreamer-plugins-ugly-0.10.19_1,3, gstreamer-plugins-v4l2-0.10.31_1,3, gstreamer-plugins-vorbis-0.10.36_1,3, gstreamer-plugins-xvid-0.10.23_1,3, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, hal-0.5.14_29, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, json-c-0.12_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, liba52-0.7.4_3, libdaemon-0.14_1, libdca-0.0.5_1, libdvdcss-1.3.99, libdvdread-5.0.3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libid3tag-0.15.1b_1, libidn-1.29, libltdl-2.4.6, libmad-0.15.1b_6, libnice-0.1.8, libnice-gst010-0.1.8, libogg-1.3.2_1,4, libpthread-stubs-0.3_6, libpurple-2.10.11, libsndfile-1.0.25_5, libtasn1-4.5_1, libtheora-1.1.1_6, libv4l-1.6.3, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxslt-1.1.28_7, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, nspr-4.10.8_1, nss-3.19.1, orc-0.4.24, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, polkit-0.105_5, pulseaudio-6.0_2, py27-cairo-1.10.0_2, py27-dbus-1.1.1_1, py27-gobject-2.28.6_5, py27-gstreamer-0.10.22_3, py27-libxml2-2.9.2, py27-setuptools27-17.0, pydbus-common-1.1.1_4, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sofia-sip-1.12.11_1, speexdsp-1.2.r3_1, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, v4l_compat-1.6.3, videoproto-2.3.2, webcamd-3.18.0.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27, xvid-1.3.2,1

dfu-programmer-0.5.5
Device Firmware Update based USB programmer for Atmel chips
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: byu17@uclive.ac.nz

dfu-util-0.8
Device firmware update (DFU) USB programmer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bofh@FreeBSD.org

dtmfdial-0.2
Generate DTMF dial tones from the command line
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Audio

dump1090-20150225
Simple Mode S decoder for RTLSDR devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: skreuzer@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, rtl-sdr-20140210_5

dump1090_mr-1.15_1
FlightAware's Mode S decoder for RTLSDR devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rpaulo@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, pkgconf-0.9.11, rtl-sdr-20140210_5

ebook2cw-0.8.2
Convert text files into cw as an mp3 or ogg file
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: lame-3.99.5_2, libogg-1.3.2_1,4, libvorbis-1.3.5,3
Также присутствует в: Hamradio

ebook2cwgui-0.1.2_1
gui front end for ebooks2cw
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dri2proto-2.8, ebook2cw-0.8.2, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lame-3.99.5_2, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libmspack-0.5, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, orc-0.4.24, p11-kit-0.23.1, pango-1.36.8_1, pangox-compat-0.0.2_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17, polkit-0.105_5, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, wx28-gtk2-common-2.8.12_5, wx28-gtk2-unicode-2.8.12_5, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

echolinux-0.17a_7
Amateur Radio Echolink client for UNIX
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, gettext-runtime-0.19.4, gsm-1.0.13_2, indexinfo-0.2.3, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXpm-3.5.11_4, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libglapi-10.4.6, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, pciids-20150701, tiff-4.0.4, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xforms-1.2.4_3,1, xproto-7.0.27
Также присутствует в: Hamradio

efax-0.9a-001114a7_6
Fax send/receive program
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, png-1.6.17, tiff-4.0.4, xloadimage-4.1.21_1, xproto-7.0.27

efax-gtk-3.2.13_3
GUI frontend for efax program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: pawel@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.14.0, avahi-app-0.6.31_3, bash-4.3.39, c++-gtk-utils-2.2.11, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, fusefs-libs-2.9.4, gamin-0.1.10_8, gconf2-3.2.6_3, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, getopt-1.1.6, gettext-runtime-0.19.4, gettext-tools-0.19.4, ggv-2.12.0_9, ghostscript9-9.06_10, glib-2.42.2, glib-networking-2.42.1_1, gmp-5.1.3_2, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsettings-desktop-schemas-3.14.1, gsfonts-8.11_6, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, gvfs-1.20.3_2, hal-0.5.14_29, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso8879-1986_3, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.92_1, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libexif-0.6.21_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglade2-2.6.4_7, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_5, libgpg-error-1.19_1, libgphoto2-2.5.7, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libproxy-0.4.6, libpthread-stubs-0.3_6, libsigc++12-1.2.7_2, libsoup-2.48.1_1, libsoup-gnome-2.48.1_1, libtasn1-4.5_1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxslt-1.1.28_7, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_5, popt-1.16_1, py27-libxml2-2.9.2, py27-setuptools27-17.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, rarian-0.8.1_3, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, startup-notification-0.12_3, svgalib-1.4.3_7, talloc-2.1.2, tdb-1.3.4,1, tevent-0.9.24, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27

ems-flasher-0.03_3
Utility to flash ROM images to the EMS USB 64mb flash cart
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: root@cooltrainer.org
Требует: binutils-2.25, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gmake-4.1_2, gmp-5.1.3_2, indexinfo-0.2.3, mpc-1.0.3, mpfr-3.1.2_2

esmska-0.21
Program for sending SMS over the Internet
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: gamato@users.sf.net
Требует: alsa-lib-1.0.29, dejavu-2.35, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, inputproto-2.3.1, java-zoneinfo-2015.e_1, javavmwrapper-2.5, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15_1,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Java

estic-1.61_1
Controller for ISDN TK-Anlage (PBX) made by Istec
Полное описание | Исходные тексты
Поддержкой занимается: dinoex@FreeBSD.org
Требует: binutils-2.25, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gmp-5.1.3_2, indexinfo-0.2.3, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mpc-1.0.3, mpfr-3.1.2_2, xproto-7.0.27
Также присутствует в: Misc

fl_moxgen-1.00_1
Compute the dimensions of a Moxon Rectangle antenna
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: shurd@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fltk-1.3.3_2, fontconfig-2.11.1,1, freetype2-2.5.5, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libglapi-10.4.6, libharu-2.3.0_1, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, pciids-20150701, png-1.6.17, renderproto-0.11.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Hamradio

fldigi-3.22.10
Digital decoder for psk, cw, psk31, olivia
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: asciidoc-8.6.9_4, boost-libs-1.55.0_5, damageproto-1.2.1, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, flac-1.3.1, fltk-1.3.3_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, hamlib-1.2.15.3_3, icu-55.1, indexinfo-0.2.3, iso8879-1986_3, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libexecinfo-1.1_3, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libltdl-2.4.6, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libsamplerate-0.1.8_6, libsndfile-1.0.25_5, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, pciids-20150701, perl5-5.20.2_5, pkgconf-0.9.11, png-1.6.17, python2-2_3, python27-2.7.10, renderproto-0.11.1, sdocbook-xml-1.1_1,2, tcl86-8.6.4, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27
Также присутствует в: Hamradio

fllog-1.2.0
Ham Radio logging program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fltk-1.3.3_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libglapi-10.4.6, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, pciids-20150701, png-1.6.17, renderproto-0.11.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Hamradio

flrig-1.3.22
Ham Radio rig control program, cooperates with fldigi
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fltk-1.3.3_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libglapi-10.4.6, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, pciids-20150701, png-1.6.17, renderproto-0.11.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Hamradio

flwrap-1.3.4_1
Flwrap is a companion utility for fldigi
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fltk-1.3.3_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libglapi-10.4.6, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, pciids-20150701, png-1.6.17, renderproto-0.11.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Hamradio

freebsd-uucp-1.07.3_3
FreeBSD-modified Taylor UUCP (unix-to-unix copy program)
Полное описание | Исходные тексты
Поддержкой занимается: dinoex@FreeBSD.org
Требует: fakeroot-1.20.2, indexinfo-0.2.3
Также присутствует в: Net, Ipv6

freerdp-1.2.0_5
Free implementation of Remote Desktop Protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: bash-4.3.39, boehm-gc-7.4.2_3, ca_root_nss-3.19.1_1, cmake-3.2.3_1, cmake-modules-3.2.3, cups-client-2.0.3_2, curl-7.43.0_2, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, fixesproto-5.0, freetype2-2.5.5, getopt-1.1.6, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, gstreamer1-1.4.5, gstreamer1-plugins-1.4.5_1, indexinfo-0.2.3, inputproto-2.3.1, iso-codes-3.59, iso8879-1986_3, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXv-1.0.10_3,1, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, libxslt-1.1.28_7, mDNSResponder-567, nettle-2.7.1, orc-0.4.24, p11-kit-0.23.1, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, sdocbook-xml-1.1_1,2, trousers-tddl-0.3.10_7, videoproto-2.3.2, w3m-0.5.3_4, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xmlto-0.0.26_2, xproto-7.0.27
Также присутствует в: Net, Ipv6

gammu-1.33.0_1
GNU All Mobile Management Utilities
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bsam@FreeBSD.org
Требует: ca_root_nss-3.19.1_1, cdialog-1.2.20140219_1,2, cmake-3.2.3_1, cmake-modules-3.2.3, curl-7.43.0_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, indexinfo-0.2.3, jsoncpp-0.6.0.r2_2, libffi-3.2.1, libiconv-1.14_8, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, python27-2.7.10

ganyremote-6.3.3
GNOME frontend for anyRemote
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: anyremote-6.3.2_1, atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17, py27-cairo-1.10.0_2, py27-gobject-2.28.6_5, py27-gtk2-2.24.0_3, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Deskutils, Gnome

ge-x2212-0.0.2010.09.15
EEPROM programmer for GE Phoenix SX Radios
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: shurd@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.14.0, avahi-app-0.6.31_3, bash-4.3.39, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, fusefs-libs-2.9.4, gamin-0.1.10_8, gconf2-3.2.6_3, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, getopt-1.1.6, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, glib-networking-2.42.1_1, gmp-5.1.3_2, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsettings-desktop-schemas-3.14.1, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, gvfs-1.20.3_2, hal-0.5.14_29, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.92_1, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libexif-0.6.21_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglade2-2.6.4_7, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_5, libgpg-error-1.19_1, libgphoto2-2.5.7, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libproxy-0.4.6, libpthread-stubs-0.3_6, libsoup-2.48.1_1, libsoup-gnome-2.48.1_1, libtasn1-4.5_1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxslt-1.1.28_7, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_5, popt-1.16_1, py27-libxml2-2.9.2, py27-setuptools27-17.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, rarian-0.8.1_3, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, startup-notification-0.12_3, talloc-2.1.2, tdb-1.3.4,1, tevent-0.9.24, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

geoid-1.0_7
Geodetic computer for amateur radio use
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fltk-1.3.3_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libglapi-10.4.6, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, pciids-20150701, png-1.6.17, renderproto-0.11.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Hamradio

gkermit-1.0
File transfer utility using the kermit protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

gmfsk-0.6_13
The Gnome MFSK terminal program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: carl@stagecraft.cx
Требует: ORBit2-2.14.19_1, atk-2.14.0, avahi-app-0.6.31_3, bash-4.3.39, binutils-2.25, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_2, fftw-2.1.5_12, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, fusefs-libs-2.9.4, gamin-0.1.10_8, gcc-4.8.4_3, gcc-ecj-4.5, gconf2-3.2.6_3, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, getopt-1.1.6, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, glib-networking-2.42.1_1, gmake-4.1_2, gmp-5.1.3_2, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsettings-desktop-schemas-3.14.1, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, gvfs-1.20.3_2, hal-0.5.14_29, hamlib-1.2.15.3_3, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.92_1, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libexif-0.6.21_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglade2-2.6.4_7, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_5, libgpg-error-1.19_1, libgphoto2-2.5.7, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libproxy-0.4.6, libpthread-stubs-0.3_6, libsoup-2.48.1_1, libsoup-gnome-2.48.1_1, libtasn1-4.5_1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxslt-1.1.28_7, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_5, popt-1.16_1, py27-libxml2-2.9.2, py27-setuptools27-17.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, rarian-0.8.1_3, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, startup-notification-0.12_3, talloc-2.1.2, tcl86-8.6.4, tdb-1.3.4,1, tevent-0.9.24, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Audio, Hamradio

gnocky-0.0.7_2
Graphical (GTK+2) frontend for gnokii
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnokii-0.6.31_7,1, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gnokii-0.6.31_7
Tools to talk to GSM cellular phones
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gnuradio-3.7.4_3
Amateur Radio Software defined radio
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: Ice-3.5.1_7, ORBit2-2.14.19_1, aalib-1.4.r5_11, alsa-lib-1.0.29, alsa-plugins-1.0.29, alsa-utils-1.0.29, atk-2.14.0, binutils-2.25, blas-3.5.0_3, boost-libs-1.55.0_5, boost-python-libs-1.55.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, celt-0.11.3_2, cmake-3.2.3_1, cmake-modules-3.2.3, compositeproto-0.4.2, cppunit-1.12.1_3, cups-client-2.0.3_2, curl-7.43.0_2, cvsps-2.1_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dri2proto-2.8, e2fsprogs-libuuid-1.42.12, enchant-1.6.0_4, encodings-1.0.4_3,1, expat-2.1.0_2, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, flac-1.3.1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, geoclue-2.1.10, gettext-runtime-0.19.4, giflib-5.0.6, git-2.4.5_1, glib-2.42.2, glib-networking-2.42.1_1, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsettings-desktop-schemas-3.14.1, gsl-1.16_2, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gstreamer1-1.4.5, gstreamer1-plugins-1.4.5_1, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, guile-1.8.8_2, harfbuzz-0.9.41, hicolor-icon-theme-0.14, hunspell-1.3.3, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso-codes-3.59, jackit-0.124.1_4, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, json-glib-1.0.4, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, lapack-3.5.0, lcms-1.19_5,1, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libmng-1.0.10_2, libmspack-0.5, libogg-1.3.2_1,4, libpciaccess-0.13.3, libproxy-0.4.6, libpthread-stubs-0.3_6, libsamplerate-0.1.8_6, libsecret-0.18_3, libsndfile-1.0.25_5, libsoup-2.48.1_1, libtasn1-4.5_1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lua51-5.1.5_9, mDNSResponder-567, mcpp-2.7.2_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, openblas-0.2.14,1, orc-0.4.24, p11-kit-0.23.1, p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-Error-0.17024, p5-GSSAPI-0.28_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-Mozilla-CA-20141217, p5-Net-SMTP-SSL-1.03, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-XML-Parser-2.44, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, phonon-4.8.3, pixman-0.32.6_1, png-1.6.17, polkit-0.105_5, portaudio-19.20140130_2, py27-cairo-1.10.0_2, py27-cheetah-2.4.4_1, py27-dbus-1.1.1_1, py27-gobject-2.28.6_5, py27-gtk2-2.24.0_3, py27-lxml-3.4.1_1, py27-markdown-2.4.1, py27-numpy-1.9.2,1, py27-qt4-4.11.3, py27-qt4-assistant-4.11.3,1, py27-qt4-core-4.11.3,1, py27-qt4-dbus-4.11.3,1, py27-qt4-dbussupport-4.11.3, py27-qt4-declarative-4.11.3, py27-qt4-demo-4.11.3,1, py27-qt4-designer-4.11.3,1, py27-qt4-designerplugin-4.11.3,1, py27-qt4-doc-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-qt4-help-4.11.3, py27-qt4-multimedia-4.11.3, py27-qt4-network-4.11.3,1, py27-qt4-opengl-4.11.3,1, py27-qt4-phonon-4.11.3, py27-qt4-qscintilla2-2.8.4,1, py27-qt4-script-4.11.3,1, py27-qt4-scripttools-4.11.3,1, py27-qt4-sql-4.11.3,1, py27-qt4-svg-4.11.3,1, py27-qt4-test-4.11.3,1, py27-qt4-webkit-4.11.3, py27-qt4-xml-4.11.3,1, py27-qt4-xmlpatterns-4.11.3, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-wxPython-common-3.0.2.0_1, py27-wxPython30-3.0.2.0, pydbus-common-1.1.1_4, pyephem-3.7.5.3,1, python-2.7_2,2, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-libQtAssistantClient-4.6.3_1, qt4-moc-4.8.6, qt4-multimedia-4.8.6_1, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-scripttools-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qwt5-5.2.3, qzeitgeist-0.8.0_1, randrproto-1.4.1, readline-6.3.8, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, suitesparse-4.0.2_4, swig-2.0.12_1, tiff-4.0.4, trousers-tddl-0.3.10_7, usrp-3.4.3_4, videoproto-2.3.2, webkit-gtk2-2.4.9, webp-0.4.3, wx30-gtk2-3.0.2_3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Astro, Hamradio

gpredict-1.3
Amateur Radio satellite tracking and prediction
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, goocanvas-1.0.0_3, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, hamlib-1.2.15.3_3, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tcl86-8.6.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

gpsk31-0.3_7
gtk psk31 client
Полное описание | Исходные тексты
Поддержкой занимается: hamradio@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

gqrx-2.3.1
Software defined radio receiver powered by GNU Radio and Qt
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: martymac@FreeBSD.org
Требует: Ice-3.5.1_7, ORBit2-2.14.19_1, aalib-1.4.r5_11, alsa-lib-1.0.29, alsa-plugins-1.0.29, alsa-utils-1.0.29, atk-2.14.0, avahi-app-0.6.31_3, binutils-2.25, blas-3.5.0_3, boost-libs-1.55.0_5, boost-python-libs-1.55.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, celt-0.11.3_2, compositeproto-0.4.2, consolekit-0.4.5_3, cppunit-1.12.1_3, cups-client-2.0.3_2, curl-7.43.0_2, cvsps-2.1_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dri2proto-2.8, e2fsprogs-libuuid-1.42.12, enchant-1.6.0_4, encodings-1.0.4_3,1, expat-2.1.0_2, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, flac-1.3.1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gconf2-3.2.6_3, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, geoclue-2.1.10, gettext-runtime-0.19.4, giflib-5.0.6, git-2.4.5_1, glib-2.42.2, glib-networking-2.42.1_1, gmp-5.1.3_2, gnome_subr-1.0, gnuradio-3.7.4_3, gnutls-3.3.15, gobject-introspection-1.42.0, gr-osmosdr-20140314_1, graphite2-1.2.4, gsettings-desktop-schemas-3.14.1, gsl-1.16_2, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gstreamer1-1.4.5, gstreamer1-plugins-1.4.5_1, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, guile-1.8.8_2, harfbuzz-0.9.41, hicolor-icon-theme-0.14, hunspell-1.3.3, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, iso-codes-3.59, jackit-0.124.1_4, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, json-c-0.12_2, json-glib-1.0.4, kbproto-1.0.6, lapack-3.5.0, lcms-1.19_5,1, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libmng-1.0.10_2, libmspack-0.5, libogg-1.3.2_1,4, libpciaccess-0.13.3, libproxy-0.4.6, libpthread-stubs-0.3_6, libsamplerate-0.1.8_6, libsecret-0.18_3, libsndfile-1.0.25_5, libsoup-2.48.1_1, libtasn1-4.5_1, libvorbis-1.3.5,3, libxcb-1.11_1, libxkbcommon-0.5.0_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lua51-5.1.5_9, mDNSResponder-567, mcpp-2.7.2_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, openblas-0.2.14,1, orc-0.4.24, p11-kit-0.23.1, p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-Error-0.17024, p5-GSSAPI-0.28_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-Mozilla-CA-20141217, p5-Net-SMTP-SSL-1.03, p5-Net-SSLeay-1.70, p5-Socket-2.020, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, phonon-4.8.3, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, polkit-0.105_5, portaudio-19.20140130_2, pulseaudio-6.0_2, py27-cairo-1.10.0_2, py27-cheetah-2.4.4_1, py27-dbus-1.1.1_1, py27-gobject-2.28.6_5, py27-gtk2-2.24.0_3, py27-lxml-3.4.1_1, py27-markdown-2.4.1, py27-numpy-1.9.2,1, py27-qt4-4.11.3, py27-qt4-assistant-4.11.3,1, py27-qt4-core-4.11.3,1, py27-qt4-dbus-4.11.3,1, py27-qt4-dbussupport-4.11.3, py27-qt4-declarative-4.11.3, py27-qt4-demo-4.11.3,1, py27-qt4-designer-4.11.3,1, py27-qt4-designerplugin-4.11.3,1, py27-qt4-doc-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-qt4-help-4.11.3, py27-qt4-multimedia-4.11.3, py27-qt4-network-4.11.3,1, py27-qt4-opengl-4.11.3,1, py27-qt4-phonon-4.11.3, py27-qt4-qscintilla2-2.8.4,1, py27-qt4-script-4.11.3,1, py27-qt4-scripttools-4.11.3,1, py27-qt4-sql-4.11.3,1, py27-qt4-svg-4.11.3,1, py27-qt4-test-4.11.3,1, py27-qt4-webkit-4.11.3, py27-qt4-xml-4.11.3,1, py27-qt4-xmlpatterns-4.11.3, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-wxPython-common-3.0.2.0_1, py27-wxPython30-3.0.2.0, pydbus-common-1.1.1_4, pyephem-3.7.5.3,1, python-2.7_2,2, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-libQtAssistantClient-4.6.3_1, qt4-moc-4.8.6, qt4-multimedia-4.8.6_1, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-scripttools-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qt5-buildtools-5.4.1, qt5-core-5.4.1_2, qt5-dbus-5.4.1, qt5-gui-5.4.1_2, qt5-network-5.4.1, qt5-qmake-5.4.1_1, qt5-svg-5.4.1, qt5-widgets-5.4.1, qt5-xml-5.4.1, qwt5-5.2.3, qzeitgeist-0.8.0_1, randrproto-1.4.1, readline-6.3.8, recordproto-1.14.2, renderproto-0.11.1, rtl-sdr-20140210_5, sdl-1.2.15_7,2, shared-mime-info-1.1_1, speexdsp-1.2.r3_1, sqlite3-3.8.10.2, suitesparse-4.0.2_4, swig-2.0.12_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, webkit-gtk2-2.4.9, webp-0.4.3, wx30-gtk2-3.0.2_3, xcb-util-0.4.0_1,1, xcb-util-image-0.4.0_1, xcb-util-keysyms-0.4.0_1, xcb-util-renderutil-0.3.9_1, xcb-util-wm-0.4.1_3, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Hamradio

gr-osmosdr-20140314_1
GNU Radio OsmoSDR module
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: martymac@FreeBSD.org
Требует: Ice-3.5.1_7, ORBit2-2.14.19_1, aalib-1.4.r5_11, alsa-lib-1.0.29, alsa-plugins-1.0.29, alsa-utils-1.0.29, atk-2.14.0, binutils-2.25, blas-3.5.0_3, boost-libs-1.55.0_5, boost-python-libs-1.55.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, celt-0.11.3_2, cmake-3.2.3_1, cmake-modules-3.2.3, compositeproto-0.4.2, cppunit-1.12.1_3, cups-client-2.0.3_2, curl-7.43.0_2, cvsps-2.1_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dri2proto-2.8, e2fsprogs-libuuid-1.42.12, enchant-1.6.0_4, encodings-1.0.4_3,1, expat-2.1.0_2, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, flac-1.3.1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, geoclue-2.1.10, gettext-runtime-0.19.4, giflib-5.0.6, git-2.4.5_1, glib-2.42.2, glib-networking-2.42.1_1, gmp-5.1.3_2, gnome_subr-1.0, gnuradio-3.7.4_3, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsettings-desktop-schemas-3.14.1, gsl-1.16_2, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gstreamer1-1.4.5, gstreamer1-plugins-1.4.5_1, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, guile-1.8.8_2, harfbuzz-0.9.41, hicolor-icon-theme-0.14, hunspell-1.3.3, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, iso-codes-3.59, jackit-0.124.1_4, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, json-glib-1.0.4, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, lapack-3.5.0, lcms-1.19_5,1, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libmng-1.0.10_2, libmspack-0.5, libogg-1.3.2_1,4, libpciaccess-0.13.3, libproxy-0.4.6, libpthread-stubs-0.3_6, libsamplerate-0.1.8_6, libsecret-0.18_3, libsndfile-1.0.25_5, libsoup-2.48.1_1, libtasn1-4.5_1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lua51-5.1.5_9, mDNSResponder-567, mcpp-2.7.2_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, openblas-0.2.14,1, orc-0.4.24, p11-kit-0.23.1, p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-Error-0.17024, p5-GSSAPI-0.28_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-Mozilla-CA-20141217, p5-Net-SMTP-SSL-1.03, p5-Net-SSLeay-1.70, p5-Socket-2.020, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, phonon-4.8.3, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, polkit-0.105_5, portaudio-19.20140130_2, py27-cairo-1.10.0_2, py27-cheetah-2.4.4_1, py27-dbus-1.1.1_1, py27-gobject-2.28.6_5, py27-gtk2-2.24.0_3, py27-lxml-3.4.1_1, py27-markdown-2.4.1, py27-numpy-1.9.2,1, py27-qt4-4.11.3, py27-qt4-assistant-4.11.3,1, py27-qt4-core-4.11.3,1, py27-qt4-dbus-4.11.3,1, py27-qt4-dbussupport-4.11.3, py27-qt4-declarative-4.11.3, py27-qt4-demo-4.11.3,1, py27-qt4-designer-4.11.3,1, py27-qt4-designerplugin-4.11.3,1, py27-qt4-doc-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-qt4-help-4.11.3, py27-qt4-multimedia-4.11.3, py27-qt4-network-4.11.3,1, py27-qt4-opengl-4.11.3,1, py27-qt4-phonon-4.11.3, py27-qt4-qscintilla2-2.8.4,1, py27-qt4-script-4.11.3,1, py27-qt4-scripttools-4.11.3,1, py27-qt4-sql-4.11.3,1, py27-qt4-svg-4.11.3,1, py27-qt4-test-4.11.3,1, py27-qt4-webkit-4.11.3, py27-qt4-xml-4.11.3,1, py27-qt4-xmlpatterns-4.11.3, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-wxPython-common-3.0.2.0_1, py27-wxPython30-3.0.2.0, pydbus-common-1.1.1_4, pyephem-3.7.5.3,1, python-2.7_2,2, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-libQtAssistantClient-4.6.3_1, qt4-moc-4.8.6, qt4-multimedia-4.8.6_1, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-scripttools-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qwt5-5.2.3, qzeitgeist-0.8.0_1, randrproto-1.4.1, readline-6.3.8, renderproto-0.11.1, rtl-sdr-20140210_5, sdl-1.2.15_7,2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, suitesparse-4.0.2_4, swig-2.0.12_1, swig13-1.3.40_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, webkit-gtk2-2.4.9, webp-0.4.3, wx30-gtk2-3.0.2_3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Hamradio

grig-0.8.0_1
Amateur Radio control front-end
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, hamlib-1.2.15.3_3, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tcl86-8.6.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

gscmxx-0.4.1_10
Graphical frontend for scmxx
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: svmohr@gmail.com
Требует: ImageMagick-6.9.1.6,1, atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, ghostscript9-9.06_10, giflib-5.0.6, glib-2.42.2, glib12-1.2.10_15, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gsfonts-8.11_6, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.27, gtk12-1.2.10_24, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libcroco-0.6.8_2, libffi-3.2.1, libfontenc-1.1.2_3, libfpx-1.3.1.4, libgcrypt-1.6.3, libgpg-error-1.19_1, libgsf-1.14.33, libiconv-1.14_8, libidn-1.29, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpthread-stubs-0.3_6, librsvg2-2.40.9, libtasn1-4.5_1, libwmf-0.2.8.4_13, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, openjpeg-2.1.0_1, p11-kit-0.23.1, p5-Gtk-0.7010_3, p5-Image-Size-3.232_1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, scmxx-0.9.0_3, shared-mime-info-1.1_1, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, webp-0.4.3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gsmlib-1.10_7
Library to access GSM mobile phones through GSM modems
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3

gstreamer1-plugins-spandsp-1.4.5
Gstreamer DSP library and software FAX machine plugin
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: multimedia@FreeBSD.org
Требует: expat-2.1.0_2, freetype2-2.5.5, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gobject-introspection-1.42.0, gstreamer1-1.4.5, gstreamer1-plugins-1.4.5_1, gstreamer1-plugins-bad-1.4.5, indexinfo-0.2.3, iso-codes-3.59, jbigkit-2.1_1, jpeg-8_6, libffi-3.2.1, libiconv-1.14_8, libxml2-2.9.2_3, orc-0.4.24, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, python2-2_3, python27-2.7.10, spandsp-0.0.6, tiff-4.0.4

gtkmmorse-0.9.27_1
Graphical Morse Code Trainer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: shurd@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.14.0, atkmm-2.22.7, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cairomm-1.10.0_2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gconf2-3.2.6_3, gconfmm-2.28.2_3, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, glibmm-2.42.0,1, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, gtkmm24-2.24.4_2, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libao-1.2.0_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libsigc++-2.4.1, libtasn1-4.5_1, libxcb-1.11_1, libxml++-2.34.2_2, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, pango-1.36.8_1, pangomm-2.34.0_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, polkit-0.105_5, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

hamfax-0.8.1_1
QT application for sending and receiving facsimiles over radio
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: carl@stagecraft.cx
Требует: expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libaudiofile-0.3.6_1, libffi-3.2.1, libiconv-1.14_8, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, png-1.6.17, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-gui-4.8.6_5, qt4-moc-4.8.6, randrproto-1.4.1, renderproto-0.11.1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Audio, Hamradio

hamlib-1.2.15.3_3
Shared libraries for Amateur Radio Equipment Control Applications
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, libltdl-2.4.6, libxml2-2.9.2_3, m4-1.4.17_1,1, perl5-5.20.2_5, pkgconf-0.9.11, python27-2.7.10, swig13-1.3.40_1, tcl86-8.6.4
Также присутствует в: Hamradio

hcidump-1.5.1
Bluetooth traffic dumper, similar to tcpdump
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Также присутствует в: Sysutils

hf-0.8_9
Amateur Radio soundcard fsk, pactor 1, amtor, gtor, mt63
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: fixesproto-5.0, gettext-runtime-0.19.4, glib12-1.2.10_15, gmake-4.1_2, gtk12-1.2.10_24, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libpthread-stubs-0.3_6, libslang2-2.3.0, libxcb-1.11_1, libxml2-2.9.2_3, newt-0.52.17, pcre-8.37_1, png-1.6.17, popt-1.16_1, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Hamradio

hidapi-0.8.0.r1_3
Library to access USB HID-class devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tijl@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, indexinfo-0.2.3, libiconv-1.14_8, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.2_5

hylafax-6.0.6_3
Fax software
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: afm-1.0_1, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, expat-2.1.0_2, fakeroot-1.20.2, freetype2-2.5.5, gettext-runtime-0.19.4, gettext-tools-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXt-1.1.4_3,1, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, nettle-2.7.1, p11-kit-0.23.1, png-1.6.17, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xproto-7.0.27

iaxmodem-1.2.0_3
Software modem that connects to IAX channel
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: stucchi@gufi.org
Требует: binutils-2.25, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gmp-5.1.3_2, indexinfo-0.2.3, jbigkit-2.1_1, jpeg-8_6, mpc-1.0.3, mpfr-3.1.2_2, tiff-4.0.4
Также присутствует в: Net

ibp-0.21_2
Little program for monitoring amateur radio beacons
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: gccmakedep-1.0.3, imake-1.0.7,1, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, makedepend-1.0.5,1, perl5-5.20.2_5, tradcpp-0.5.1, xorg-cf-files-1.0.5_1, xproto-7.0.27
Также присутствует в: Hamradio

ifmail-2.15_5
FidoNet(tm) support package for UN*X platform
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Также присутствует в: News

ja-jpilot-1.8.2_1
Desktop Organizer Software for the Palm Pilot
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.14.0, binutils-2.25, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pilot-link-0.12.5_2,1, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Japanese, Palm

java-commapi-2.0.3_3
Sun's Java Communications API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: alsa-lib-1.0.29, dejavu-2.35, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, inputproto-2.3.1, java-zoneinfo-2015.e_1, javavmwrapper-2.5, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15_1,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Java

java-commapi-freebsd-0.9
Java Communication API for FreeBSD
Полное описание | Исходные тексты
Поддержкой занимается: ari.suutari@syncrontech.com
Требует: alsa-lib-1.0.29, dejavu-2.35, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, inputproto-2.3.1, java-commapi-2.0.3_3, java-zoneinfo-2015.e_1, javavmwrapper-2.5, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15_1,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Java

jerm-8096
Communication terminal through serial and TCP/IP interfaces
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: smatsui@karashi.org

jpilot-1.8.2_1
Desktop Organizer Software for the Palm Pilot
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: samm@os2.kiev.ua
Требует: atk-2.14.0, binutils-2.25, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pilot-link-0.12.5_2,1, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Palm

jpilot-picsnvideos-0.2_4
JPilot plugin to download photos and videos
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sklauder@trimind.de
Требует: atk-2.14.0, binutils-2.25, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jpilot-1.8.2_1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pilot-link-0.12.5_2,1, pixman-0.32.6_1, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Palm, Graphics

jsdr-4.1_3
SDR tools for RTL2832-based USB sticks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nox@FreeBSD.org
Требует: ca_root_nss-3.19.1_1, expat-2.1.0_2, fftw3-3.3.3_2, fixesproto-5.0, flac-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libiconv-1.14_8, libogg-1.3.2_1,4, libpthread-stubs-0.3_6, libsamplerate-0.1.8_6, libsndfile-1.0.25_5, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, pcre-8.37_1, perl5-5.20.2_5, png-1.6.17, portaudio-19.20140130_2, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-gui-4.8.6_5, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-uic-4.8.6, qt4-xml-4.8.6_1, qwt5-5.2.3, randrproto-1.4.1, renderproto-0.11.1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Audio, Hamradio

kb-8.04_8
Amateur Radio contest logger
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.14.0, avahi-app-0.6.31_3, bash-4.3.39, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gconf2-3.2.6_3, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, getopt-1.1.6, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome-mime-data-2.18.0_5, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, hal-0.5.14_29, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libcanberra-0.30_3, libdaemon-0.14_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgnome-2.32.0_3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libogg-1.3.2_1,4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxslt-1.1.28_7, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, polkit-0.105_5, popt-1.16_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, rarian-0.8.1_3, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, talloc-2.1.2, tdb-1.3.4,1, tevent-0.9.24, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

kermit-9.0.302
Portable scriptable network and serial communication program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danfe@FreeBSD.org
Также присутствует в: Ftp, Net

klog-0.9.1.1
Simple Qt-based amateur radio logger
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: ca_root_nss-3.19.1_1, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, gobject-introspection-1.42.0, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, orc-0.4.24, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, png-1.6.17, python2-2_3, python27-2.7.10, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-linguist-4.8.6_2, qt4-linguisttools-4.8.6, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, sqlite3-3.8.10.2, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Hamradio

ko-gtkcomm-0.8.1_2
Serial controlling software, with gtk+ widget
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, ko-baekmukfonts-bdf-2.0_6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Korean

kremotecontrol-4.14.3
KDE frontend for your remote controls
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, boost-libs-1.55.0_5, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3_1, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.7.1_1,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.6, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libftdi-0.20_4, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libirman-0.4.5_2, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.144.2533, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lirc-0.9.0_7,1, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.24, p11-kit-0.23.1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.10, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Также присутствует в: Kde

libconcord-1.2
Logitech Harmony configuration library
Полное описание | Исходные тексты
Поддержкой занимается: shurd@FreeBSD.org
Требует: gettext-runtime-0.19.4, glib-2.42.2, hidapi-0.8.0.r1_3, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, libxml2-2.9.2_3, libzip-0.11.2_2, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, python27-2.7.10, shared-mime-info-1.1_1

libfec-3.0.1_1
Several forward error correction (FEC) decoders
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3
Также присутствует в: Astro, Hamradio, Math

libimobiledevice-1.2.0
Library to communicate with Apple iOS devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: avilla@FreeBSD.org
Требует: gettext-runtime-0.19.4, glib-2.42.2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, libplist-1.12, libusbmuxd-1.0.10, libxml2-2.9.2_3, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, python27-2.7.10

libirman-0.4.5_2
Library for Evation's Irman infrared receiver
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: rand@meridian-enviro.com
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

libmodbus-3.1.1_1
Modbus library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bsam@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

librs232-20150110
Simple serial library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kevlo@FreeBSD.org

libticables2-1.3.4_2
TI calculator link cables library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tijl@FreeBSD.org
Требует: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, python27-2.7.10

libticalcs2-1.1.8_2
TI calculator library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tijl@FreeBSD.org
Требует: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, libticables2-1.3.4_2, libticonv-1.1.4_2, libtifiles2-1.1.6_2, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, python27-2.7.10

libusbmuxd-1.0.10
Communication interface library for usbmuxd
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: avilla@FreeBSD.org
Требует: libplist-1.12, libxml2-2.9.2_3, pkgconf-0.9.11

linpsk-1.2
Simple Qt PSK31, RTTY, and MSK31 client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: alsa-lib-1.0.29, ca_root_nss-3.19.1_1, expat-2.1.0_2, fftw3-3.3.3_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libiconv-1.14_8, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, pcre-8.37_1, perl5-5.20.2_5, png-1.6.17, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-gui-4.8.6_5, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-uic-4.8.6, randrproto-1.4.1, renderproto-0.11.1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Hamradio

linrad-4.02_3
Amateur Radio DSP utility (SDR)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: boost-libs-1.55.0_5, gettext-runtime-0.19.4, gmake-4.1_2, icu-55.1, indexinfo-0.2.3, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libffi-3.2.1, libftdi-0.20_4, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, nasm-2.11.08_1,1, portaudio-19.20140130_2, python27-2.7.10, rtl-sdr-20140210_5, xproto-7.0.27
Также присутствует в: Hamradio

lirc-0.9.0_7
Linux Infrared Remote Control
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nox@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, boost-libs-1.55.0_5, gettext-runtime-0.19.4, gmake-4.1_2, icu-55.1, indexinfo-0.2.3, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libffi-3.2.1, libftdi-0.20_4, libirman-0.4.5_2, libpthread-stubs-0.3_6, libtool-2.4.6, libxcb-1.11_1, libxml2-2.9.2_3, m4-1.4.17_1,1, perl5-5.20.2_5, python27-2.7.10, v4l_compat-1.6.3, xproto-7.0.27

locator-0.1
Grid square calculator program used in Amateur Radio and GPS work
Полное описание | Исходные тексты
Поддержкой занимается: hamradio@FreeBSD.org
Также присутствует в: Hamradio, Astro, Geography

lrzsz-0.12.20_4
Receive/Send files via X/Y/ZMODEM protocol. (unrestrictive)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: dinoex@FreeBSD.org
Требует: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, indexinfo-0.2.3

lysdr-0.0.6_1
Lysdr SDR program for Unix
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: shurd@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, celt-0.11.3_2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, db5-5.3.28_2, dejavu-2.35, e2fsprogs-libuuid-1.42.12, encodings-1.0.4_3,1, expat-2.1.0_2, fftw3-3.3.3_2, fixesproto-5.0, flac-1.3.1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jackit-0.124.1_4, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libogg-1.3.2_1,4, libpthread-stubs-0.3_6, libsamplerate-0.1.8_6, libsndfile-1.0.25_5, libtasn1-4.5_1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, readline-6.3.8, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

mgetty-1.1.35_7
Handle external logins, send and receive faxes
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: olgeni@FreeBSD.org
Требует: indexinfo-0.2.3, perl5-5.20.2_5

minicom-2.7
MS-DOS Telix serial communication program "workalike"
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johans@FreeBSD.org
Требует: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, indexinfo-0.2.3, lrzsz-0.12.20_4

mlan3-1.00
Version 3.00 beta API for Dallas Semiconductors 1-wire lan devices
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

morse-2.5
Morse Code Trainer
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: shurd@FreeBSD.org
Также присутствует в: Hamradio

nasawash-0.50
Amateur Radio keplerian file cleanup program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Также присутствует в: Hamradio

ncid-1.0
Network based Caller ID package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: cpm@fbsd.es
Требует: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, kbproto-1.0.6, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.8_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, perl5-5.20.2_5, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.4, tk86-8.6.4, xextproto-7.3.0, xproto-7.0.27

nec2c-.9_2
Used to calculate antenna patterns useful to ham radio
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: ccmath-2.2.1_2
Также присутствует в: Hamradio

nokryptia-1.3
Tool for fast loading mp3s into Nokia 5510
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: id3lib-3.8.3_8

o2sms-3.36_1
Send SMS messages via the websites of Irish mobile operators
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.1.0_2, p5-Authen-NTLM-1.09_1, p5-Crypt-SSLeay-0.72_2, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-Lingua-EN-Squeeze-2015.01, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-TestGen4Web-Runner-0.11_2, p5-URI-1.68, p5-WWW-RobotRules-6.02_1, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.20_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

obexapp-1.4.15_1
Obex application to transfer objects to mobile equipment
Полное описание | Исходные тексты
Поддержкой занимается: madpilot@FreeBSD.org
Требует: expat-2.1.0_2, openobex-1.7.1_2
Также присутствует в: Net

openobex-1.7.1_2
Open source implementation of the OBEX protocol
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: ca_root_nss-3.19.1_1, cmake-3.2.3_1, cmake-modules-3.2.3, curl-7.43.0_2, expat-2.1.0_2, jsoncpp-0.6.0.r2_2
Также присутствует в: Net

owfs-2.9p8_2
OWFS -- 1-Wire file system
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johan@stromnet.se
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.2_5

p5-Cisco-UCS-0.30_1
Perl interface to the Cisco UCS XML API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: snowfly@yuntech.edu.tw
Требует: expat-2.1.0_2, p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-URI-1.68, p5-WWW-RobotRules-6.02_1, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.20_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

p5-Device-Gsm-1.60_1
Perl interface to GSM phones/modems on serial ports
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Device-Modem-1.57_2, p5-Device-SerialPort-1.040000_1, perl5-5.20.2_5
Также присутствует в: Perl5

p5-Device-Modem-1.57_2
Perl class to interface generic modems (AT-compliant)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Device-SerialPort-1.040000_1, perl5-5.20.2_5
Также присутствует в: Perl5

p5-Device-SerialPort-1.040000_1
Perl5 module for simple serial port control
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: perl5-5.20.2_5
Также присутствует в: Perl5

p5-Fax-Hylafax-Client-1.02_1
Simple Perl client for the HylaFAX fax server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: perl@FreeBSD.org
Требует: p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-GSSAPI-0.28_1, p5-Net-3.06,1, p5-Socket-2.020, perl5-5.20.2_5
Также присутствует в: Perl5

p5-Nexmo-SMS-0.06_1
Send SMS via http://www.nexmo.com/ API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jnlin@csie.nctu.edu.tw
Требует: p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-JSON-PP-2.27300_1, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-URI-1.68, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

p5-SMS-SMS77-0.01_1
Perl interface and script to send SMS via SMS77.de
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: steinex@nognu.de
Требует: p5-Authen-NTLM-1.09_1, p5-CPAN-Meta-2.150005, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Module-Build-0.4214, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Socket-2.020, p5-URI-1.68, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Net, Perl5

p5-SMS-Send-1.06_1
Driver-based API for sending SMS messages
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: snowfly@yuntech.edu.tw
Требует: p5-Class-Adapter-1.08_1, p5-Params-Util-1.07_1, perl5-5.20.2_5
Также присутствует в: Perl5

p5-SMS-Send-DeviceGsm-1.06_1
SMS::Send driver for Device::Gsm
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: snowfly@yuntech.edu.tw
Требует: p5-Class-Adapter-1.08_1, p5-Device-Gsm-1.60_1, p5-Device-Modem-1.57_2, p5-Device-SerialPort-1.040000_1, p5-Params-Util-1.07_1, p5-SMS-Send-1.06_1, perl5-5.20.2_5
Также присутствует в: Perl5

p5-SMS-Send-NexmoUnicode-0.01_1
SMS::Send driver for www.nexmo.com (Unicode)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jnlin@csie.nctu.edu.tw
Требует: p5-Authen-NTLM-1.09_1, p5-Class-Adapter-1.08_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-JSON-PP-2.27300_1, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Nexmo-SMS-0.06_1, p5-Params-Util-1.07_1, p5-SMS-Send-1.06_1, p5-Socket-2.020, p5-URI-1.68, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

p5-SMS-Send-TW-HiAir-0.02_1
SMS::Send driver for http://hiair.hinet.net/
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jnlin@csie.nctu.edu.tw
Требует: p5-Authen-NTLM-1.09_1, p5-CGI-4.21, p5-Class-Adapter-1.08_1, p5-Crypt-SSLeay-0.72_2, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Form-6.03_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.50, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Params-Util-1.07_1, p5-SMS-Send-1.06_1, p5-Socket-2.020, p5-Text-Iconv-1.7_2, p5-URI-1.68, p5-WWW-Mechanize-1.75, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

p5-SMS-Send-TW-PChome-0.03_1
SMS::Send driver for sms.pchome.com.tw
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: snowfly@yuntech.edu.tw
Требует: p5-Authen-NTLM-1.09_1, p5-CGI-4.21, p5-Class-Adapter-1.08_1, p5-Crypt-SSLeay-0.72_2, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Form-6.03_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.50, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Params-Util-1.07_1, p5-SMS-Send-1.06_1, p5-Socket-2.020, p5-Text-Iconv-1.7_2, p5-URI-1.68, p5-WWW-Mechanize-1.75, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

p5-SMS-Send-TW-Qma-0.01_1
SMS::Send driver for http://www.qma.com/
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: snowfly@yuntech.edu.tw
Требует: p5-Authen-NTLM-1.09_1, p5-CGI-4.21, p5-Class-Adapter-1.08_1, p5-Crypt-SSLeay-0.72_2, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Form-6.03_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.50, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Params-Util-1.07_1, p5-SMS-Send-1.06_1, p5-Socket-2.020, p5-URI-1.68, p5-WWW-Mechanize-1.75, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

p5-SMS-Send-TW-ShareSMS-0.02_1
SMS::Send driver for www.ShareSMS.com
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: snowfly@yuntech.edu.tw
Требует: p5-Authen-NTLM-1.09_1, p5-Class-Adapter-1.08_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Params-Util-1.07_1, p5-SMS-Send-1.06_1, p5-Socket-2.020, p5-URI-1.68, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

p5-SMS-Send-TW-Socket2Air-0.01_1
SMS::Send driver for Socket2Air
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jnlin@csie.nctu.edu.tw
Требует: p5-Authen-NTLM-1.09_1, p5-Class-Adapter-1.08_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-Filter-1.54, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Params-Util-1.07_1, p5-SMS-Send-1.06_1, p5-Socket-2.020, p5-Switch-2.17_1, p5-Text-Iconv-1.7_2, p5-URI-1.68, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

p5-SMS-Send-TW-chtsns-0.03_1
SMS::Send driver for SNS service of CHT
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jnlin@csie.nctu.edu.tw
Требует: p5-Authen-NTLM-1.09_1, p5-CGI-4.21, p5-Class-Adapter-1.08_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-Filter-1.54, p5-HTML-Form-6.03_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.50, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Params-Util-1.07_1, p5-SMS-Send-1.06_1, p5-Socket-2.020, p5-Switch-2.17_1, p5-Text-Iconv-1.7_2, p5-URI-1.68, p5-WWW-Mechanize-1.75, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

p5-SMS-Send-TW-emome-0.04_1
SMS::Send driver for www.emome.net
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: snowfly@yuntech.edu.tw
Требует: p5-Authen-NTLM-1.09_1, p5-CGI-4.21, p5-Class-Adapter-1.08_1, p5-Crypt-SSLeay-0.72_2, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Form-6.03_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.50, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.70, p5-Params-Util-1.07_1, p5-SMS-Send-1.06_1, p5-Socket-2.020, p5-Text-Iconv-1.7_2, p5-URI-1.68, p5-WWW-Mechanize-1.75, p5-WWW-RobotRules-6.02_1, p5-libwww-6.13, perl5-5.20.2_5
Также присутствует в: Perl5

pear-Horde_ActiveSync-2.28.5
Horde ActiveSync Server Library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: horde@FreeBSD.org
Требует: libxml2-2.9.2_3, pcre-8.37_1, pear-1.9.4_3, pear-Horde_Compress-2.1.2, pear-Horde_Date-2.1.0, pear-Horde_Exception-2.0.5, pear-Horde_Icalendar-2.1.0, pear-Horde_Idna-1.0.3, pear-Horde_Mail-2.6.0_1, pear-Horde_Mapi-1.0.5, pear-Horde_Mime-2.9.1, pear-Horde_Nls-2.0.5, pear-Horde_Stream-1.6.2, pear-Horde_Stream_Filter-2.0.3, pear-Horde_Stream_Wrapper-2.1.2, pear-Horde_Support-2.1.3, pear-Horde_Text_Flowed-2.0.2, pear-Horde_Translation-2.2.0, pear-Horde_Util-2.5.5, pear-Net_SMTP-1.6.2, pear-Net_Socket-1.0.14, pear-channel-horde-20120210, php56-5.6.10, php56-bcmath-5.6.10, php56-dom-5.6.10, php56-xml-5.6.10
Также присутствует в: Www, Pear

pear-Horde_SyncMl-2.0.5
Horde API for processing SyncML requests
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: horde@FreeBSD.org
Требует: gettext-runtime-0.19.4, indexinfo-0.2.3, libxml2-2.9.2_3, pcre-8.37_1, pear-1.9.4_3, pear-Horde_ActiveSync-2.28.5, pear-Horde_Alarm-2.2.4, pear-Horde_Auth-2.1.8, pear-Horde_Autoloader-2.1.1, pear-Horde_Browser-2.0.9, pear-Horde_Cache-2.5.0, pear-Horde_Cli-2.0.6, pear-Horde_Compress-2.1.2, pear-Horde_Compress_Fast-1.1.0, pear-Horde_Constraint-2.0.2, pear-Horde_Controller-2.0.3, pear-Horde_Core-2.20.5, pear-Horde_Crypt_Blowfish-1.1.0, pear-Horde_CssMinify-1.0.2, pear-Horde_Css_Parser-1.0.6, pear-Horde_Data-2.1.2, pear-Horde_Date-2.1.0, pear-Horde_Db-2.2.3, pear-Horde_Exception-2.0.5, pear-Horde_Group-2.0.5, pear-Horde_HashTable-1.2.3, pear-Horde_History-2.3.4, pear-Horde_Icalendar-2.1.0, pear-Horde_Idna-1.0.3, pear-Horde_Injector-2.0.4, pear-Horde_JavascriptMinify-1.1.2, pear-Horde_Lock-2.1.1, pear-Horde_Log-2.1.2, pear-Horde_LoginTasks-2.0.4, pear-Horde_Mail-2.6.0_1, pear-Horde_Mapi-1.0.5, pear-Horde_Mime-2.9.1, pear-Horde_Mime_Viewer-2.1.0, pear-Horde_Nls-2.0.5, pear-Horde_Notification-2.0.2, pear-Horde_Pack-1.0.5, pear-Horde_Perms-2.1.4, pear-Horde_Prefs-2.7.3, pear-Horde_Role-1.0.1, pear-Horde_Routes-2.0.4, pear-Horde_Secret-2.0.4, pear-Horde_Serialize-2.0.3, pear-Horde_SessionHandler-2.2.4, pear-Horde_Share-2.0.7, pear-Horde_Smtp-1.9.1, pear-Horde_Socket_Client-2.0.0, pear-Horde_Stream-1.6.2, pear-Horde_Stream_Filter-2.0.3, pear-Horde_Stream_Wrapper-2.1.2, pear-Horde_Support-2.1.3, pear-Horde_Template-2.0.2, pear-Horde_Text_Filter-2.3.1, pear-Horde_Text_Flowed-2.0.2, pear-Horde_Token-2.0.6, pear-Horde_Translation-2.2.0, pear-Horde_Url-2.2.4, pear-Horde_Util-2.5.5, pear-Horde_View-2.0.5, pear-Horde_Xml_Wbxml-2.0.2, pear-Net_SMTP-1.6.2, pear-Net_Socket-1.0.14, pear-channel-horde-20120210, php56-5.6.10, php56-bcmath-5.6.10, php56-dom-5.6.10, php56-gettext-5.6.10, php56-hash-5.6.10, php56-json-5.6.10, php56-mysql-5.6.10, php56-session-5.6.10, php56-xml-5.6.10
Также присутствует в: Www, Pear

picocom-1.7
Dumb Terminal Emulator
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

pilot-link-0.12.5_2
Suite of tools to connect and sync your Palm handheld
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: samm@os2.kiev.ua
Требует: gettext-runtime-0.19.4, indexinfo-0.2.3, libgcrypt-1.6.3, libgpg-error-1.19_1, libxml2-2.9.2_3, libxslt-1.1.28_7, pkgconf-0.9.11
Также присутствует в: Palm

pr-1.1_1
Daemon that connects local terminal device to a terminal server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com
Также присутствует в: Net

predict-2.2.3
Satellite tracking program for amateur radio satellites
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Также присутствует в: Astro, Hamradio

py27-bulksms-0.1
Python client for the BulkSMS.co.uk HTTP API
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: craig001@lerwick.hopto.org
Требует: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, py27-setuptools27-17.0, python27-2.7.10
Также присутствует в: Python

py27-libconcord-1.2
Python bindings for Logitech Harmony library
Полное описание | Исходные тексты
Поддержкой занимается: shurd@FreeBSD.org
Требует: gettext-runtime-0.19.4, glib-2.42.2, hidapi-0.8.0.r1_3, indexinfo-0.2.3, libconcord-1.2, libffi-3.2.1, libiconv-1.14_8, libxml2-2.9.2_3, libzip-0.11.2_2, pcre-8.37_1, perl5-5.20.2_5, py27-setuptools27-17.0, python27-2.7.10, shared-mime-info-1.1_1

py27-libimobiledevice-1.2.0
Python bindings for libimobiledevice
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: avilla@FreeBSD.org
Требует: cython-0.22, gettext-runtime-0.19.4, glib-2.42.2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, libimobiledevice-1.2.0, libplist-1.12, libusbmuxd-1.0.10, libxml2-2.9.2_3, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, py27-libplist-1.12, py27-setuptools27-17.0, python27-2.7.10
Также присутствует в: Python

py27-lirc-0.0.5_4
Lirc support library for Python
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lewiz@compsoc.man.ac.uk
Требует: boost-libs-1.55.0_5, gettext-runtime-0.19.4, icu-55.1, indexinfo-0.2.3, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libffi-3.2.1, libftdi-0.20_4, libirman-0.4.5_2, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, lirc-0.9.0_7,1, py27-setuptools27-17.0, python27-2.7.10, xproto-7.0.27
Также присутствует в: Python

py27-pyla-1.1.7.1
Hylafax client written in Python
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: mike@Reifenberger.com
Требует: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, python27-2.7.10
Также присутствует в: Python

py27-serial-2.7
Serial port encapsulation library for Python
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sbz@FreeBSD.org
Требует: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, py27-setuptools27-17.0, python27-2.7.10
Также присутствует в: Python

qico-0.49.10.3
FidoNet Technology Network (FTN) compatible mailer for Unix systems
Полное описание | Исходные тексты
Поддержкой занимается: dsh@vlink.ru

qpage-3.3_8
SNPP client/server for sending messages to an alphanumeric pager
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org

qrq-0.3.1_1
Morse telegraphy trainer similar to the classic DOS version by DL4MM
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3
Также присутствует в: Hamradio

qsstv-8.2.11_1
Amateur Radio SSTV/FAX reception program for unix
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: alsa-lib-1.0.29, ca_root_nss-3.19.1_1, expat-2.1.0_2, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, hamlib-1.2.15.3_3, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libiconv-1.14_8, libltdl-2.4.6, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, pcre-8.37_1, perl5-5.20.2_5, png-1.6.17, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-gui-4.8.6_5, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-uic-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, tcl86-8.6.4, v4l_compat-1.6.3, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Hamradio

qt5-serialport-5.4.1
Qt functions to access serial ports
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: kde@FreeBSD.org
Требует: gettext-runtime-0.19.4, glib-2.42.2, icu-55.1, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, pcre-8.37_1, perl5-5.20.2_5, python27-2.7.10, qt5-buildtools-5.4.1, qt5-core-5.4.1_2, qt5-qmake-5.4.1_1

qtel-14.08
Qtel Echolink client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: alsa-lib-1.0.29, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cmake-3.2.3_1, cmake-modules-3.2.3, cups-client-2.0.3_2, cups-image-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dejavu-2.35, doxygen-1.8.9.1,2, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype-1.3.1_5, freetype2-2.5.5, gettext-runtime-0.19.4, ghostscript9-9.06_10, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, graphviz-2.38.0_6, gsfonts-8.11_6, gsm-1.0.13_2, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, lcms2-2.7, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libsigc++-2.4.1, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, openjpeg15-1.5.2_1, opus-1.1_1, orc-0.4.24, p11-kit-0.23.1, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, poppler-0.30.0, poppler-data-0.4.7, popt-1.16_1, printproto-1.0.5, psutils-1.17_5, python2-2_3, python27-2.7.10, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-linguist-4.8.6_2, qt4-linguisttools-4.8.6, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, silgraphite-2.3.1_3, speex-1.2.r2,1, speexdsp-1.2.r3_1, sqlite3-3.8.10.2, svgalib-1.4.3_7, svxlink-14.08, t1lib-5.1.2_4,1, tcl86-8.6.4, teckit-2.5.1_1, tex-dvipsk-5.994_1, tex-formats-20140525_1, tex-kpathsea-6.2.0_1, tex-ptexenc-1.3.2, tex-web2c-20140525_1, texlive-base-20140525_7, texlive-texmf-20140525_4, tiff-4.0.4, trousers-tddl-0.3.10_7, v4l_compat-1.6.3, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, zziplib-0.13.62_2
Также присутствует в: Hamradio

quisk-3.6.22_1
Software Defined Radio (SDR)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: ORBit2-2.14.19_1, alsa-lib-1.0.29, atk-2.14.0, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dri2proto-2.8, enchant-1.6.0_4, encodings-1.0.4_3,1, expat-2.1.0_2, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, flac-1.3.1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gconf2-3.2.6_3, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, geoclue-2.1.10, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, glib-networking-2.42.1_1, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsettings-desktop-schemas-3.14.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gstreamer1-1.4.5, gstreamer1-plugins-1.4.5_1, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, hunspell-1.3.3, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, iso-codes-3.59, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, json-c-0.12_2, json-glib-1.0.4, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libmspack-0.5, libogg-1.3.2_1,4, libpciaccess-0.13.3, libproxy-0.4.6, libpthread-stubs-0.3_6, libsecret-0.18_3, libsndfile-1.0.25_5, libsoup-2.48.1_1, libtasn1-4.5_1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, orc-0.4.24, p11-kit-0.23.1, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17, polkit-0.105_5, portaudio-19.20140130_2, pulseaudio-6.0_2, py27-setuptools27-17.0, py27-wxPython-common-3.0.2.0_1, py27-wxPython30-3.0.2.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, shared-mime-info-1.1_1, speexdsp-1.2.r3_1, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, webkit-gtk2-2.4.9, webp-0.4.3, wx30-gtk2-3.0.2_3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

rdesktop-1.8.3
RDP client for Windows NT/2000/2003 Terminal Server
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, pkgconf-0.9.11, xproto-7.0.27
Также присутствует в: Net, Ipv6

remserial-1.4
Bridge between a TCP/IP network port and a character-oriented device
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ehaupt@FreeBSD.org

rtl-sdr-20140210_5
Commandline tool that performs SDR with RTL2832-based USB sticks
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: martymac@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cups-client-2.0.3_2, cups-image-2.0.3_2, dejavu-2.35, doxygen-1.8.9.1,2, encodings-1.0.4_3,1, expat-2.1.0_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype-1.3.1_5, freetype2-2.5.5, gettext-runtime-0.19.4, ghostscript9-9.06_10, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, graphviz-2.38.0_6, gsfonts-8.11_6, harfbuzz-0.9.41, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libtool-2.4.6, libxcb-1.11_1, libxml2-2.9.2_3, m4-1.4.17_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, openjpeg15-1.5.2_1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, poppler-0.30.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, python2-2_3, python27-2.7.10, renderproto-0.11.1, silgraphite-2.3.1_3, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_1, tex-dvipsk-5.994_1, tex-formats-20140525_1, tex-kpathsea-6.2.0_1, tex-ptexenc-1.3.2, tex-web2c-20140525_1, texlive-base-20140525_7, texlive-texmf-20140525_4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xorg-fonts-truetype-7.7_1, xproto-7.0.27, zziplib-0.13.62_2
Также присутствует в: Hamradio

rubygem-callsign-2.2.0
Provides a Ruby-Frontend to callook.info ham Radio Callsign Lookup
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ruby@FreeBSD.org
Требует: indexinfo-0.2.3, libedit-3.1.20150325_1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.1.6,1, ruby21-gems-2.4.8, rubygem-hashie-3.4.2, rubygem-json-1.8.3
Также присутствует в: Rubygems, Hamradio

rubygem-ruby-termios-0.9.6
Ruby interface to termios
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ruby@FreeBSD.org
Требует: indexinfo-0.2.3, libedit-3.1.20150325_1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.1.6,1, ruby21-gems-2.4.8
Также присутствует в: Rubygems

rxtx-openjdk7-2.2p2_2
Native interface to serial ports in Java
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: james@elstone.net
Требует: alsa-lib-1.0.29, dejavu-2.35, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, inputproto-2.3.1, java-zoneinfo-2015.e_1, javavmwrapper-2.5, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, linux_base-c6-6.6_4, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15_1,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Java

scmxx-0.9.0_3
Data exchange utility for Siemens mobile phones
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: jmohacsi@bsd.hu
Требует: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3

ser2net-2.10.0
Allows to access serial ports over IP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, indexinfo-0.2.3, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.2_5
Также присутствует в: Net

serialoverip-1.0
Transport of serial interfaces over UDP/IP
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@BSDforge.com
Также присутствует в: Net

seyon-2.20c
Communications package for the X Window system
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gccmakedep-1.0.3, gettext-runtime-0.19.4, imake-1.0.7,1, indexinfo-0.2.3, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, makedepend-1.0.5,1, perl5-5.20.2_5, printproto-1.0.5, tradcpp-0.5.1, xextproto-7.3.0, xorg-cf-files-1.0.5_1, xproto-7.0.27

sms_client-3.0.2_3
Simple UNIX SMS client to send messages to phones or pagers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: portmaster@bsdforge.com

smstools-3.1.15_3
SMS Gateway software for GSM modems and mobile phones
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: madpilot@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, mm-1.4.2_1

soundmodem-0.18
Amateur Radio sound modem
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libaudiofile-0.3.6_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

spandsp-0.0.6
DSP library and software FAX machine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, jbigkit-2.1_1, jpeg-8_6, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.2_5, tiff-4.0.4

splat-1.4.0
Used in calculating path losses, useful to ham radio and others
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Также присутствует в: Hamradio

sredird-2.2.2_1
RFC 2217 compliant serial port redirector
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org

svxlink-14.08
General purpose ham radio voice services
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: alsa-lib-1.0.29, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cmake-3.2.3_1, cmake-modules-3.2.3, cups-client-2.0.3_2, cups-image-2.0.3_2, curl-7.43.0_2, dejavu-2.35, doxygen-1.8.9.1,2, encodings-1.0.4_3,1, expat-2.1.0_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype-1.3.1_5, freetype2-2.5.5, gettext-runtime-0.19.4, ghostscript9-9.06_10, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, graphviz-2.38.0_6, gsfonts-8.11_6, gsm-1.0.13_2, harfbuzz-0.9.41, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libsigc++-2.4.1, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, openjpeg15-1.5.2_1, opus-1.1_1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, poppler-0.30.0, poppler-data-0.4.7, popt-1.16_1, printproto-1.0.5, psutils-1.17_5, python2-2_3, python27-2.7.10, renderproto-0.11.1, silgraphite-2.3.1_3, speex-1.2.r2,1, speexdsp-1.2.r3_1, svgalib-1.4.3_7, t1lib-5.1.2_4,1, tcl86-8.6.4, teckit-2.5.1_1, tex-dvipsk-5.994_1, tex-formats-20140525_1, tex-kpathsea-6.2.0_1, tex-ptexenc-1.3.2, tex-web2c-20140525_1, texlive-base-20140525_7, texlive-texmf-20140525_4, tiff-4.0.4, trousers-tddl-0.3.10_7, v4l_compat-1.6.3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xorg-fonts-truetype-7.7_1, xproto-7.0.27, zziplib-0.13.62_2
Также присутствует в: Hamradio

syncterm-0.9.20140603_2
ANSI-BBS terminal which supports telnet, rlogin, and SSH
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: shurd@FreeBSD.org
Требует: aalib-1.4.r5_11, atk-2.14.0, cairo-1.12.18_1,2, compositeproto-0.4.2, cryptlib-3.4.1, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libglapi-10.4.6, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mkfontdir-1.0.7, mkfontscale-1.1.2, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, sdl-1.2.15_7,2, shared-mime-info-1.1_1, tiff-4.0.4, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

tcpser-1.0.r12
TCPSER turns serial port into an emulated Hayes compatible modem
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

telldus-core-2.1.2_1
Tellstick Telldus daemon + library
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: johan@stromnet.se
Требует: argp-standalone-1.3_2, boost-libs-1.55.0_5, ca_root_nss-3.19.1_1, cmake-3.2.3_1, cmake-modules-3.2.3, curl-7.43.0_2, expat-2.1.0_2, gettext-runtime-0.19.4, help2man-1.43.3_1, icu-55.1, indexinfo-0.2.3, jsoncpp-0.6.0.r2_2, libconfuse-2.7_1, libffi-3.2.1, libftdi-0.20_4, libiconv-1.14_8, p5-Locale-gettext-1.05_4, perl5-5.20.2_5, python27-2.7.10

thebridge-1.09
Amateur Radio Echolink conference bridge
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3
Также присутствует в: Hamradio

tilp2-1.17_1
TI Linking Program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: tijl@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, desktop-file-utils-0.22_3, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libticables2-1.3.4_2, libticalcs2-1.1.8_2, libticonv-1.1.4_2, libtifiles2-1.1.6_2, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

tits-1.1.2_2
Server which provides telnet(1) access to one or more tty ports
Полное описание | Исходные тексты
Поддержкой занимается: mich@FreeBSD.org

tkhylafax-3.2b_5
Tcl/tk interface to Sam Leffler's fax package
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: Xaw3d-1.5E_7, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, gv-3.7.4_2, hylafax-6.0.6_3, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, nettle-2.7.1, p11-kit-0.23.1, png-1.6.17, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Tk

tkscanfax-1.1.8_1
Tcl/Tk frontend for fax scan/receive/send program (command is tkfax)
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, kbproto-1.0.6, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.8_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.4, tk-wrapper-1.1_2, tk86-8.6.4, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Tk

tlf-1.2.1
Amateur Radio curses based logging program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: gettext-runtime-0.19.4, glib-2.42.2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, python27-2.7.10
Также присутствует в: Hamradio

trustedqsl-2.0.3_2
Amateur Radio Station electronic trusted logbook
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: ORBit2-2.14.19_1, atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cmake-3.2.3_1, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libmspack-0.5, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, orc-0.4.24, p11-kit-0.23.1, pango-1.36.8_1, pangox-compat-0.0.2_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, polkit-0.105_5, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, wx28-gtk2-common-2.8.12_5, wx28-gtk2-unicode-2.8.12_5, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

twpsk-4.1
X psk31 client
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: takefu@airport.fm
Требует: avahi-app-0.6.31_3, consolekit-0.4.5_3, dbus-1.8.16, dbus-glib-0.104, expat-2.1.0_2, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, flac-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, glib-2.42.2, gnome_subr-1.0, gobject-introspection-1.42.0, indexinfo-0.2.3, inputproto-2.3.1, jpeg-8_6, json-c-0.12_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libdaemon-0.14_1, libffi-3.2.1, libiconv-1.14_8, libltdl-2.4.6, libogg-1.3.2_1,4, libpthread-stubs-0.3_6, libsndfile-1.0.25_5, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, open-motif-2.3.4_2, orc-0.4.24, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, png-1.6.17, polkit-0.105_5, printproto-1.0.5, pulseaudio-6.0_2, python2-2_3, python27-2.7.10, recordproto-1.14.2, renderproto-0.11.1, speexdsp-1.2.r3_1, xbitmaps-1.1.1, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Hamradio

uarduno-1.02_1
FreeBSD Kernel Driver for the Arduino Uno USB interface
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: bobf@mrp3.com
Также присутствует в: Kld

uartlirc-0.3_2
Driver for "homebrew" serial LIRC receivers
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: nox@FreeBSD.org
Также присутствует в: Kld

uird-1.1
The Universal IR Receiver Daemon
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: lx@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, perl5-5.20.2_5

unixcw-3.4.1
Libs for cw on unix
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, pkgconf-0.9.11
Также присутствует в: Hamradio

usbmuxd-1.1.0
Daemon for multiplexing connections over USB to iPhone/iPod Touch
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: avilla@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, gettext-runtime-0.19.4, glib-2.42.2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, libimobiledevice-1.2.0, libplist-1.12, libtool-2.4.6, libusbmuxd-1.0.10, libxml2-2.9.2_3, m4-1.4.17_1,1, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, python27-2.7.10

usrp-3.4.3_4
Ettus Research USRP driver framework
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: boost-libs-1.55.0_5, boost-python-libs-1.55.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cmake-3.2.3_1, cmake-modules-3.2.3, cups-client-2.0.3_2, cups-image-2.0.3_2, curl-7.43.0_2, dejavu-2.35, doxygen-1.8.9.1,2, encodings-1.0.4_3,1, expat-2.1.0_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype-1.3.1_5, freetype2-2.5.5, gettext-runtime-0.19.4, ghostscript9-9.06_10, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, gputils-1.4.0, graphite2-1.2.4, graphviz-2.38.0_6, gsfonts-8.11_6, harfbuzz-0.9.41, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, openjpeg15-1.5.2_1, orc-0.4.24, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, poppler-0.30.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, py27-cheetah-2.4.4_1, py27-docutils-0.12, py27-markdown-2.4.1, py27-setuptools27-17.0, python2-2_3, python27-2.7.10, readline-6.3.8, renderproto-0.11.1, sdcc-3.5.0, silgraphite-2.3.1_3, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_1, tex-dvipsk-5.994_1, tex-formats-20140525_1, tex-kpathsea-6.2.0_1, tex-ptexenc-1.3.2, tex-web2c-20140525_1, texlive-base-20140525_7, texlive-texmf-20140525_4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xorg-fonts-truetype-7.7_1, xproto-7.0.27, zpu-binutils-1.0, zpu-gcc-1.0, zziplib-0.13.62_2
Также присутствует в: Hamradio

viewfax-2.6_1
Display files containing g3 and/or g4 coded fax pages
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gccmakedep-1.0.3, imake-1.0.7,1, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, makedepend-1.0.5,1, perl5-5.20.2_5, tradcpp-0.5.1, xextproto-7.3.0, xorg-cf-files-1.0.5_1, xproto-7.0.27

vrflash-0.20
Flash kernels and romdisks to the Agenda VR3
Полное описание | Исходные тексты
Поддержкой занимается: dinoex@FreeBSD.org

wsjt-9.1.r2511_11
Weak signal ham radio communication package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: binutils-2.25, blas-3.5.0_3, expat-2.1.0_2, fftw3-3.3.3_2, fftw3-float-3.3.3_2, flac-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gmake-4.1_2, gmp-5.1.3_2, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, lapack-3.5.0, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.8_3, libffi-3.2.1, libogg-1.3.2_1,4, libpthread-stubs-0.3_6, libsamplerate-0.1.8_6, libsndfile-1.0.25_5, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, mpc-1.0.3, mpfr-3.1.2_2, openblas-0.2.14,1, portaudio-19.20140130_2, py27-numpy-1.9.2,1, py27-pillow-2.6.0_1, py27-scipy-0.15.1_1, py27-setuptools27-17.0, py27-tkinter-2.7.10_5, python27-2.7.10, renderproto-0.11.1, scrnsaverproto-1.2.2, suitesparse-4.0.2_4, swig13-1.3.40_1, tcl86-8.6.4, tk86-8.6.4, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Hamradio

wspr-4.00.r4198_4
Weak signal for HF ham radio communication package
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, binutils-2.25, blas-3.5.0_3, expat-2.1.0_2, fftw3-float-3.3.3_2, flac-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gmake-4.1_2, gmp-5.1.3_2, hamlib-1.2.15.3_3, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, lapack-3.5.0, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.8_3, libffi-3.2.1, libltdl-2.4.6, libogg-1.3.2_1,4, libpthread-stubs-0.3_6, libsamplerate-0.1.8_6, libsndfile-1.0.25_5, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, m4-1.4.17_1,1, mpc-1.0.3, mpfr-3.1.2_2, openblas-0.2.14,1, perl5-5.20.2_5, portaudio-19.20140130_2, py27-numpy-1.9.2,1, py27-pillow-2.6.0_1, py27-scipy-0.15.1_1, py27-setuptools27-17.0, py27-tkinter-2.7.10_5, python27-2.7.10, python33-3.3.5_6, renderproto-0.11.1, scrnsaverproto-1.2.2, suitesparse-4.0.2_4, swig13-1.3.40_1, tcl86-8.6.4, tk86-8.6.4, xextproto-7.3.0, xproto-7.0.27
Также присутствует в: Hamradio

wwl-1.3
Calculates distance (qrb) used in Amateur Radio
Полное описание | Исходные тексты
Поддержкой занимается: hamradio@FreeBSD.org
Также присутствует в: Hamradio, Astro, Geography

wy60-2.0.9
Curses-based emulator for the Wyse 60 terminal
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: naddy@FreeBSD.org

xastir-2.0.6
X Amateur Station Tracking and Information Reporting
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: carl@stagecraft.cx
Требует: GraphicsMagick-1.3.20_4,1, binutils-2.25, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, curl-7.43.0_2, db5-5.3.28_2, expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gettext-tools-0.19.4, ghostscript9-9.06_10, giflib-5.0.6, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, indexinfo-0.2.3, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libwmf-0.2.8.4_13, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, open-motif-2.3.4_2, p11-kit-0.23.1, pcre-8.37_1, png-1.6.17, printproto-1.0.5, renderproto-0.11.1, shapelib-1.3.0_9, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, webp-0.4.3, wget-1.16.3, xbitmaps-1.1.1, xextproto-7.3.0, xfontsel-1.0.5, xproto-7.0.27
Также присутствует в: Hamradio

xcwcp-3.4.1
X11 CW Tutor using unixcw
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: autoconf-2.69, autoconf-wrapper-20131203, ca_root_nss-3.19.1_1, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gobject-introspection-1.42.0, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, m4-1.4.17_1,1, orc-0.4.24, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pkgconf-0.9.11, png-1.6.17, python2-2_3, python27-2.7.10, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, sqlite3-3.8.10.2, unixcw-3.4.1, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Также присутствует в: Hamradio

xdx-2.4_5
Amateur Radio DX cluster monitor
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: xride@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

xlog-2.0.13
Amateur Radio logging application
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: danilo@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, hamlib-1.2.15.3_3, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tcl86-8.6.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

xmorse-20041125_10
Fully automatic Morse code teaching machine
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: sunrychen@gmail.com
Требует: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fltk-1.3.3_2, fontconfig-2.11.1,1, freetype2-2.5.5, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libglapi-10.4.6, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, pciids-20150701, png-1.6.17, randrproto-1.4.1, renderproto-0.11.1, sdl-1.2.15_7,2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Также присутствует в: Hamradio

xnec2c-3.3
Used to calculate antenna patterns useful to ham radio
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, ccmath-2.2.1_2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

xnecview-1.36_2
A X viewer of nec2c data
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: xride@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, ccmath-2.2.1_2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nec2c-.9_2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

xwota-0.4_7
X version of who is on the air
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Также присутствует в: Hamradio

yagiuda-1.19
Used to calculate yagi-uda antenna patterns useful to ham radio
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Также присутствует в: Hamradio

yaps-0.96_3
Yet Another Pager Software: send messages to pager (SMS, TAP, ...)
Полное описание | Исходные тексты
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

yfklog-0.3.5
Amateur Radio curses based logging program
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: hamradio@FreeBSD.org
Требует: gettext-runtime-0.19.4, hamlib-1.2.15.3_3, indexinfo-0.2.3, libffi-3.2.1, libltdl-2.4.6, libxml2-2.9.2_3, p5-Curses-1.32_1, p5-DBD-SQLite-1.48, p5-DBI-1.633_1, p5-Net-FTP-File-0.06_2, perl5-5.20.2_5, python27-2.7.10, tcl86-8.6.4
Также присутствует в: Hamradio

zmtx-zmrx-1.02
Send and receive files via ZMODEM protocol (unrestrictive)
Полное описание | Исходные тексты
Поддержкой занимается: delphij@FreeBSD.org

zssh-1.5c
Interactively transferring files to a remote machine while using ssh
Полное описание | Исходные тексты | Основной Web сайт
Поддержкой занимается: ports@FreeBSD.org
Требует: gettext-runtime-0.19.4, indexinfo-0.2.3, lrzsz-0.12.20_4
Также присутствует в: Security

top -- Index