Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: Mail

Search ports for:

Electronic mail packages and utilities.

MailScanner-4.85.2
Powerful virus/spam scanning framework for mail gateways
Long description | Changes | Main Web Site
Maintained by: kkobb@skylinecorp.com
Requires: arc-5.21p, arj-3.10.22_4, bash-4.3.46_1, ca_root_nss-3.26, clamav-0.99.2_2, curl-7.50.1, gettext-runtime-0.19.8.1, gnupg1-1.4.21, indexinfo-0.2.4, json-c-0.12_2, lha-1.14i_6, libidn-1.33_1, libltdl-2.4.6, libxml2-2.9.3, p5-Archive-Zip-1.58, p5-Convert-BinHex-1.125, p5-Convert-TNEF-0.18_1, p5-DBD-SQLite-1.50, p5-DBI-1.636, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-Filesys-Df-0.92_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Socket-IP-0.37_1, p5-IO-Socket-SSL-2.036, p5-IO-stringy-2.111, p5-MIME-Tools-5.507,2, p5-Mail-Tools-2.14, p5-Mozilla-CA-20160104, p5-Net-CIDR-0.18, p5-Net-DNS-1.06_2,1, p5-Net-Ident-1.23_1, p5-Net-SSLeay-1.77, p5-NetAddr-IP-4.078, p5-OLE-Storage_Lite-0.19_1, p5-Socket-2.021, p5-Sys-Hostname-Long-1.5_1, p5-Sys-SigAction-0.21_1, p5-Time-HiRes-1.9726_1,1, p5-TimeDate-2.30_2,1, pcre-8.39, perl5-5.20.3_15, re2c-0.14.3, spamassassin-3.4.1_7, tnef-1.4.12, unace-1.2b_3, unarj-2.65_2, unrar-5.31,5, unzoo-4.4_2, wget-1.18, zoo-2.10.1_3

abook-0.5.6_4
Addressbook program with mutt mail client support
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4

adcomplain-3.52
Complain about inappropriate commercial use (f.e. SPAM) of usenet/e-mail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: perl5-5.20.3_15
Also listed in: News

addresses-0.4.8_3
Versatile addressbook for GNUstep
Long description | Changes | Main Web Site
Maintained by: theraven@FreeBSD.org
Requires: avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gettext-runtime-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnustep-back-0.24.1, gnustep-base-1.24.8_4, gnustep-gui-0.24.1_3, gnustep-make-2.6.7_2, gnutls-3.4.14, gobject-introspection-1.46.0, icu-55.1,1, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libao-1.2.0_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libobjc2-1.8.1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsndfile-1.0.26, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, nettle-3.2, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28
Also listed in: Gnustep

addresses-goodies-0.4.8_4
Goodies for addressbook for GNUstep
Long description | Changes | Main Web Site
Maintained by: theraven@FreeBSD.org
Requires: addresses-0.4.8_3, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnustep-back-0.24.1, gnustep-base-1.24.8_4, gnustep-gui-0.24.1_3, gnustep-make-2.6.7_2, gnutls-3.4.14, gobject-introspection-1.46.0, gsfonts-8.11_6, gworkspace-0.9.3_1, icu-55.1,1, indexinfo-0.2.4, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libao-1.2.0_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libobjc2-1.8.1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsndfile-1.0.26, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, nettle-3.2, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28
Also listed in: Gnustep

akpop3d-0.7.7
POP3 daemon aimed to be small and secure
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

alpine-2.20_1
Mail and news client descended from Pine
Long description | Changes | Main Web Site
Maintained by: mbeis@xs4all.nl
Requires: aspell-0.60.6.1_5, gettext-runtime-0.19.8.1, indexinfo-0.2.4, perl5-5.20.3_15, pico-alpine-2.20_1
Also listed in: News, Ipv6

altermime-0.3.11.a1
Small C program which is used to alter your mime-encoded mailpacks
Long description | Changes | Main Web Site
Maintained by: itetcu@FreeBSD.org
Also listed in: Textproc

amavis-logwatch-1.51.03
Amavisd-new log parser
Long description | Changes | Main Web Site
Maintained by: danilo@FreeBSD.org
Requires: perl5-5.20.3_15

amavisd-milter-1.6.0_4
Milter for amavisd-new
Long description | Changes | Main Web Site
Maintained by: rx@rx.cz
Requires: amavisd-new-2.10.1_1,1, arc-5.21p, arj-3.10.22_4, ca_root_nss-3.26, cabextract-1.6, curl-7.50.1, db5-5.3.28_4, file-5.28, freeze-2.5_2, gettext-runtime-0.19.8.1, gnupg1-1.4.21, indexinfo-0.2.4, lha-1.14i_6, libidn-1.33_1, lzo2-2.09, lzop-1.03, p5-Archive-Zip-1.58, p5-BerkeleyDB-0.55_1, p5-Convert-BinHex-1.125, p5-Convert-TNEF-0.18_1, p5-Convert-UUlib-1.50,1, p5-Crypt-OpenSSL-Bignum-0.06, p5-Crypt-OpenSSL-RSA-0.28_1, p5-Crypt-OpenSSL-Random-0.11, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Multiplex-1.13_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-IP-0.37_1, p5-IO-Socket-SSL-2.036, p5-IO-stringy-2.111, p5-MIME-Tools-5.507,2, p5-Mail-DKIM-0.40_2, p5-Mail-Tools-2.14, p5-Mozilla-CA-20160104, p5-Net-DNS-1.06_2,1, p5-Net-LibIDN-0.12_4, p5-Net-SSLeay-1.77, p5-Net-Server-2.008_1, p5-NetAddr-IP-4.078, p5-Socket-2.021, p5-Socket6-0.28, p5-TimeDate-2.30_2,1, p5-Unix-Syslog-1.1_1, p7zip-15.14_1, perl5-5.20.3_15, re2c-0.14.3, ripole-0.2.2, rpm2cpio-1.4_2, spamassassin-3.4.1_7, unrar-5.31,5, zoo-2.10.1_3
Also listed in: Security

annoyance-filter-1.0d_2
Adaptive Bayesian Junk Mail Filter
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: binutils-2.25.1_3,1, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmp-5.1.3_3, indexinfo-0.2.4, mpc-1.0.3, mpfr-3.1.4

anomy-sanitizer-1.76_6
Sanitize and clean incoming/outgoing mail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: perl5-5.20.3_15
Also listed in: Security

antivirus-3.30_8
Sendmail milter wich uses McAfee Virus Scan or clamav
Long description | Changes
Maintained by: dinoex@FreeBSD.org

anubis-4.2_4
Outgoing SMTP mail processor
Long description | Changes | Main Web Site
Maintained by: jhale@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, gmp-5.1.3_3, gnupg-2.1.13, gnutls-3.4.14, gpgme-1.6.0_1, gsasl-1.8.0_8, guile-1.8.8_2, indexinfo-0.2.4, libassuan-2.4.2, libffi-3.2.1, libgcrypt-1.7.3, libgpg-error-1.24, libidn-1.33_1, libksba-1.3.4, libltdl-2.4.6, libntlm-1.4, libtasn1-4.9, m4-1.4.17_1,1, nettle-3.2, npth-1.2, p11-kit-0.23.2, perl5-5.20.3_15, pinentry-0.9.7_1, pinentry-tty-0.9.7, pkgconf-1_1, tpm-emulator-0.7.4_1, trousers-0.3.13

apolicy-0.73_2
ACL system for Postfix, as a policy daemon
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-attrs-16.0.0, py27-authres-0.800, py27-cffi-1.7.0, py27-characteristic-14.3.0, py27-cryptography-1.4, py27-dns-2.3.6_1, py27-enum34-1.1.6, py27-idna-2.0, py27-ipaddress-1.0.16, py27-ipy-0.83, py27-openssl-16.0.0, py27-pyasn1-0.1.9, py27-pyasn1-modules-0.0.8_1, py27-pycparser-2.10, py27-pyspf-2.0.12_4, py27-service_identity-16.0.0, py27-setuptools27-23.1.0, py27-six-1.10.0, py27-twistedCore-15.2.1, py27-zope.interface-4.1.3, python2-2_3, python27-2.7.12
Also listed in: Python

archivemail-0.9.0_1
Archive or delete mail older than N days
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, python27-2.7.12

archiveopteryx-3.2.0_4
Advanced PostgreSQL-based IMAP/POP server
Long description | Changes | Main Web Site
Maintained by: feld@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, jam-2.6, perl5-5.20.3_15, postgresql93-client-9.3.14

archiveopteryx-devel-3.2.99.20160129
Advanced PostgreSQL-based IMAP/POP server
Long description | Changes | Main Web Site
Maintained by: feld@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, jam-2.6, perl5-5.20.3_15, postgresql93-client-9.3.14

archivesmtp-1.2_1
SMTP mail archiver
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

archmbox-4.10.0_1
Email archiver that parses mailboxes and performs actions
Long description | Changes | Main Web Site
Maintained by: johans@FreeBSD.org
Requires: perl5-5.20.3_15
Also listed in: Perl5

ask-2.5.3
Anti Spam Killer content filtering
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, python27-2.7.12

asmail-2.1_4
Biff-type program, designed to match AfterStep
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, xextproto-7.3.0, xproto-7.0.28
Also listed in: Afterstep

assp-1.9.9.14158
Anti-Spam SMTP Proxy
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: arc-5.21p, arj-3.10.22_4, ca_root_nss-3.26, clamav-0.99.2_2, curl-7.50.1, json-c-0.12_2, lha-1.14i_6, libltdl-2.4.6, libxml2-2.9.3, p5-Authen-NTLM-1.09_1, p5-Class-Accessor-0.34_1, p5-Digest-HMAC-1.03_1, p5-Email-Address-1.90.8, p5-Email-Date-Format-1.005, p5-Email-MIME-1.937, p5-Email-MIME-ContentType-1.01.7_1, p5-Email-MIME-Encodings-1.315_1, p5-Email-MessageID-1.406, p5-Email-Send-2.199_1, p5-Email-Simple-2.210, p5-Email-Valid-1.192_1, p5-Encode-Locale-1.05, p5-Error-0.17024, p5-File-Listing-6.04_1, p5-File-ReadBackwards-1.05_1, p5-File-Scan-ClamAV-1.9.1_3, p5-FreezeThaw-0.50.01_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-IP-0.37_1, p5-IO-Socket-SSL-2.036, p5-LWP-MediaTypes-6.02_1, p5-MIME-Base64-3.15, p5-MIME-Types-2.13, p5-MLDBM-2.05_1, p5-Mail-SPF-2.9.0_3, p5-Mail-SRS-0.31_2, p5-Mail-Tools-2.14, p5-Mozilla-CA-20160104, p5-Net-DNS-1.06_2,1, p5-Net-DNS-Resolver-Programmable-0.003_2, p5-Net-Domain-TLD-1.74, p5-Net-HTTP-6.09, p5-Net-IP-Match-Regexp-1.01_2, p5-Net-SSLeay-1.77, p5-Net-SenderBase-1.02_1, p5-NetAddr-IP-4.078, p5-Return-Value-1.666002_2, p5-Socket-2.021, p5-Socket6-0.28, p5-TimeDate-2.30_2,1, p5-UNIVERSAL-require-0.18, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-libwww-6.15, pcre-8.39, perl5-5.20.3_15, unzoo-4.4_2

automx-0.10.2_2
Handles mail account profile requests from mail clients
Long description | Changes | Main Web Site
Maintained by: crees@FreeBSD.org
Requires: bind-tools-9.10.4P2, gettext-runtime-0.19.8.1, idnkit-1.0_5, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libffi-3.2.1, libgcrypt-1.7.3, libgpg-error-1.24, libidn-1.33_1, libxml2-2.9.3, libxslt-1.1.29, py27-dateutil-2.5.0, py27-ipaddr-2.1.11, py27-lxml-3.6.0, py27-m2crypto-0.24.0, py27-setuptools27-23.1.0, py27-six-1.10.0, python27-2.7.12, wget-1.18

autorespond-2.0.5
Simple autoresponder for qmail
Long description | Changes
Maintained by: ports@FreeBSD.org

autosig-2.3
Random .signature generator with header file included
Long description | Changes | Main Web Site
Maintained by: leeym@FreeBSD.org

avenger-0.8.4_1
Anti-spam SMTP server
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: db5-5.3.28_4

balsa-2.5.1_3
Mail reader for the GNOME desktop
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gcr-3.18.0, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmime26-2.6.20, gmp-5.1.3_3, gnome-keyring-3.18.3_1, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, gtkhtml4-4.10.0, gtksourceview3-3.18.2, gtkspell3-3.0.7, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, iso-codes-3.69, itstool-2.0.2_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libassuan-2.4.2, libcanberra-0.30_3, libcanberra-gtk3-0.30_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libesmtp-1.0.6_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libglesv2-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libksba-1.3.4, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, openldap-client-2.4.44, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pinentry-gnome3-0.9.7, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, py27-libxml2-2.9.3, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yelp-tools-3.18.0
Also listed in: Gnome

batv-milter-0.5.0_1
Milter for BATV (Bounce Address Tag Validation)
Long description | Changes | Main Web Site
Maintained by: umq@ueo.co.jp

bayespam-0.9.2_1
Qmail spam filter written in Perl using Bayesian classification
Long description | Changes | Main Web Site
Maintained by: portmaster@BSDforge.com
Requires: p5-Convert-BinHex-1.125, p5-MIME-Tools-5.507,2, p5-Mail-Tools-2.14, p5-TimeDate-2.30_2,1, perl5-5.20.3_15

bbmail-0.9.3
Tool intended for Blackbox that checks for new mail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: blackbox-0.70.1_4, expat-2.2.0, fontconfig-2.11.1_3,1, freetype2-2.6.3, kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pkgconf-1_1, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28

biabam-0.9.7_2
Command-line attachment mailer
Long description | Changes
Maintained by: crees@FreeBSD.org
Requires: bash-4.3.46_1, gettext-runtime-0.19.8.1, indexinfo-0.2.4

bincimap-1.2.13_2
Light-weight IMAP server for Maildir
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: checkpassword-pam-0.99, ucspi-tcp-0.88_2

bmf-0.9.4_3
Fst Bayesian Mail Filter compatible with maildrop and procmail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: db5-5.3.28_4

bogofilter-1.2.4_5
Fast, teachable, learning spam detector
Long description | Changes | Main Web Site
Maintained by: mandree@FreeBSD.org
Requires: db5-5.3.28_4, gsl-1.16_2, indexinfo-0.2.4, perl5-5.20.3_15

bogofilter-sqlite-1.2.4_2
Fast, teachable, learning spam detector
Long description | Changes | Main Web Site
Maintained by: mandree@FreeBSD.org
Requires: gsl-1.16_2, indexinfo-0.2.4, perl5-5.20.3_15, sqlite3-3.13.0_2

bogofilter-tc-1.2.4_1
Fast, teachable, learning spam detector
Long description | Changes | Main Web Site
Maintained by: mandree@FreeBSD.org
Requires: gsl-1.16_2, indexinfo-0.2.4, perl5-5.20.3_15, tokyocabinet-1.4.48

bsfilter-1.0.19_1
Bayesian spam filter written in Ruby
Long description | Changes | Main Web Site
Maintained by: yasu@utahime.org
Requires: gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.2.5,1, ruby22-gdbm-2.2.5_3,1
Also listed in: Ruby

bsmtp-1.02_5
Batch SMTP support for sendmail, incoming and outgoing
Long description | Changes
Maintained by: naddy@FreeBSD.org
Requires: freebsd-uucp-1.07.3_3, indexinfo-0.2.4, perl5-5.20.3_15

bulk_mailer-1.13_1
Speeds delivery to mailing lists by sorting & batching addresses
Long description | Changes
Maintained by: mat@FreeBSD.org

c-sig-emacs24-3.8_16
Signature insertion tool for Emacs
Long description | Changes
Maintained by: yasu@utahime.org
Requires: ImageMagick-6.9.5.5,1, ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, emacs24-24.5_3,3, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, fribidi-0.19.7, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libgd-2.2.2,1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.33_1, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13_1, libtasn1-4.9, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, m17n-db-1.7.0, m17n-lib-1.7.0_1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Elisp

cclient-2007f_2
C-client mail access routines by Mark Crispin
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Also listed in: Devel, Ipv6

chk4mail-2.28
Quickly check multiple folders for new email
Long description | Changes
Maintained by: johans@FreeBSD.org

clamcour-0.3.8_9
ClamAV courier filter
Long description | Changes | Main Web Site
Maintained by: bsd@dino.sk
Requires: arc-5.21p, arj-3.10.22_4, ca_root_nss-3.26, clamav-0.99.2_2, courier-0.65.3_4, courier-authlib-base-0.66.3_2, courier-unicode-1.4, curl-7.50.1, gamin-0.1.10_8, gettext-runtime-0.19.8.1, glib-2.46.2_2, indexinfo-0.2.4, json-c-0.12_2, lha-1.14i_6, libffi-3.2.1, libiconv-1.14_9, libltdl-2.4.6, libxml2-2.9.3, mime-support-3.59, p5-Net-CIDR-0.18, pcre-8.39, perl5-5.20.3_15, python27-2.7.12, sysconftool-0.17, unzoo-4.4_2
Also listed in: Security

claws-mail-3.14.0
Lightweight and featureful GTK+ based e-mail and news client
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, docbook-utils-0.6.14_13, dri2proto-2.8, dsssl-docbook-modular-1.79_1,1, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jade-1.2.1_10, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libgd-2.2.2,1, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpotrace-1.12, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, lynx-2.8.8.2_4,1, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, mpfr-3.1.4, nettle-3.2, openjpeg15-1.5.2_1, p11-kit-0.23.2, p5-SGMLSpm-1.03_2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_1, tex-basic-engines-20150521, tex-formats-20150521_2, tex-jadetex-3.13_3, tex-kpathsea-6.2.1_1, tex-ptexenc-1.3.3_2, tex-web2c-20150521_1, tex-xmltex-1.9_2, texlive-base-20150521_11, texlive-texmf-20150523_3, texlive-tlmgr-20150523_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xpdfopen-0.86, xproto-7.0.28, zziplib-0.13.62_2
Also listed in: News, Ipv6

claws-mail-address_keeper-3.14.0
Recipient addresses keeper plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-archiver-3.14.0
Mail archiver plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, liblz4-131, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, lzo2-2.09, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-att_remover-3.14.0
Attachments removing plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-attach_warner-3.14.0
Not attached file warning plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-bogofilter-3.14.0
Spam filtering plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, bogofilter-1.2.4_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsl-1.16_2, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-bsfilter-3.14.0
Spam filtering, bsfilter based plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, bsfilter-1.0.19_1, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libyaml-0.1.6_2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, ruby-2.2.5,1, ruby22-gdbm-2.2.5_3,1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-clamd-3.14.0
ClamAV based antivirus plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: arc-5.21p, arj-3.10.22_4, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, clamav-0.99.2_2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-c-0.12_2, kbproto-1.0.7, lha-1.14i_6, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, unzoo-4.4_2, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-fancy-3.14.0
Webkit based HTML renderer plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, gettext-runtime-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, iso-codes-3.69, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libsoup-gnome-2.52.2, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, sqlite3-3.13.0_2, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webkit-gtk2-2.4.11_3, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-fetchinfo-3.14.0
Header insertion plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-gdata-3.14.0
Plugin providing Google Contacts in the Tab-address completion
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, claws-mail-3.14.0, claws-mail-themes-20140629, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gcr-3.18.0, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, gettext-runtime-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-online-accounts-3.18.4_1, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, gtk3-3.18.8_3, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, iso-codes-3.69, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libgdata-0.17.4, libglapi-11.2.2, libglesv2-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libnotify-0.7.6_1, liboauth-1.0.3_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libsoup-gnome-2.52.2, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, startup-notification-0.12_4, telepathy-glib-0.24.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, uhttpmock-0.5.0, vala-0.30.2, videoproto-2.3.2, webkit2-gtk3-2.8.5_5, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-libravatar-3.14.0
Avatar display plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-mailmbox-3.14.0
Mbox maildir plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-managesieve-3.14.0
Sieve filters manager for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-newmail-3.14.0
Message header summary logging plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-notification-3.14.0
New mail notification plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcanberra-0.30_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-pdf_viewer-3.14.0
PDF and PostScript viewer plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, openjpeg15-1.5.2_1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, poppler-0.40.0, poppler-data-0.4.7, poppler-glib-0.40.0, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-perl-3.14.0
Perl filtering plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-pgp-3.14.0
PGP plugins for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnupg-2.1.13, gnutls-3.4.14, gobject-introspection-1.46.0, gpgme-1.6.0_1, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libassuan-2.4.2, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libksba-1.3.4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, npth-1.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pinentry-0.9.7_1, pinentry-tty-0.9.7, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-python-3.14.0
Python scripting plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglade2-2.6.4_8, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, py27-cairo-1.10.0_2, py27-gobject-2.28.6_6, py27-gtk2-2.24.0_4, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-rssyl-3.14.0
RSS/Atom feed reader plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-spamassassin-3.14.0
SpamAssassin plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnupg1-1.4.21, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Socket-IP-0.37_1, p5-IO-Socket-SSL-2.036, p5-Mozilla-CA-20160104, p5-Net-DNS-1.06_2,1, p5-Net-SSLeay-1.77, p5-NetAddr-IP-4.078, p5-Socket-2.021, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, re2c-0.14.3, renderproto-0.11.1, shared-mime-info-1.5, spamassassin-3.4.1_7, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-spamreport-3.14.0
Spam report plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-themes-20140629
Claws Mail icon themes
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Also listed in: X11-themes

claws-mail-tnef-3.14.0
TNEF attachment format parser plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

claws-mail-vcalendar-3.14.0
vCalendar plugin for Claws Mail
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, claws-mail-3.14.0, claws-mail-themes-20140629, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk12-1.2.10_24, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libetpan-1.7.2, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mime-support-3.59, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, startup-notification-0.12_4, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

clawsker-0.7.14
Applet to edit Claws Mail's hidden preferences
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, p5-Cairo-1.106, p5-ExtUtils-Depends-0.405, p5-ExtUtils-PkgConfig-1.15_1, p5-Glib2-1.321, p5-Gtk2-1.2498, p5-Locale-gettext-1.06, p5-Pango-1.227, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

cleanup-maildir-0.1.0.2016010801
Script for cleaning up mails in Maildir folders based on arival date
Long description | Changes
Maintained by: ehaupt@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-graph-core-1.8.2_1, py27-setuptools27-23.1.0, python27-2.7.12
Also listed in: Python

cone-0.92
Console based mail client with POP3/IMAP/SMAP support
Long description | Changes | Main Web Site
Maintained by: uffe@uffe.org
Requires: aspell-0.60.6.1_5, ca_root_nss-3.26, courier-unicode-1.4, curl-7.50.1, gamin-0.1.10_8, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, gnupg1-1.4.21, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_15, python27-2.7.12

coolmail-1.3_3
Xbiff like mail tool with animated 3D graphics
Long description | Changes
Maintained by: udo.schweigert@siemens.com
Requires: fixesproto-5.0, inputproto-2.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXmu-1.1.2_3,1, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, xextproto-7.3.0, xproto-7.0.28

courier-0.65.3_4
Courier SMTP IMAP POP3 HTTP mail server suite
Long description | Changes | Main Web Site
Maintained by: bsd@dino.sk
Requires: ca_root_nss-3.26, courier-authlib-base-0.66.3_2, courier-unicode-1.4, gamin-0.1.10_8, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, libltdl-2.4.6, mime-support-3.59, p5-Net-CIDR-0.18, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, python27-2.7.12, sysconftool-0.17
Also listed in: Ipv6

courier-authlib-0.66.3
Meta-port for the courier authentication library
Long description | Changes | Main Web Site
Maintained by: oliver@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, libltdl-2.4.6, perl5-5.20.3_15
Also listed in: Security

courier-authlib-base-0.66.3_2
Courier authentication library base
Long description | Changes | Main Web Site
Maintained by: oliver@FreeBSD.org
Requires: courier-unicode-1.4, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libltdl-2.4.6, perl5-5.20.3_15
Also listed in: Security

courier-authlib-ldap-0.66.3_2
LDAP support for the Courier authentication library
Long description | Changes | Main Web Site
Maintained by: oliver@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libltdl-2.4.6, openldap-client-2.4.44, perl5-5.20.3_15
Also listed in: Net

courier-authlib-mysql-0.66.3_2
MySQL support for the Courier authentication library
Long description | Changes | Main Web Site
Maintained by: oliver@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libltdl-2.4.6, mysql56-client-5.6.30, perl5-5.20.3_15
Also listed in: Databases

courier-authlib-pgsql-0.66.3_2
PostgreSQL support for the Courier authentication library
Long description | Changes | Main Web Site
Maintained by: oliver@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libltdl-2.4.6, perl5-5.20.3_15, postgresql93-client-9.3.14
Also listed in: Databases

courier-authlib-userdb-0.66.3_2
Userdb support for the Courier authentication library
Long description | Changes | Main Web Site
Maintained by: oliver@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libltdl-2.4.6, perl5-5.20.3_15
Also listed in: Databases

courier-authlib-usergdbm-0.66.3_2
Userdb support for the Courier authentication library
Long description | Changes | Main Web Site
Maintained by: oliver@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libltdl-2.4.6, perl5-5.20.3_15
Also listed in: Databases

courier-authlib-vchkpw-0.66.3_2
Vpopmail/vchkpw support for the Courier authentication library
Long description | Changes | Main Web Site
Maintained by: oliver@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libltdl-2.4.6, netqmail-1.06_3, perl5-5.20.3_15, ucspi-tcp-0.88_2, vpopmail-5.4.33_2

courier-imap-4.16.2_2
IMAP (and POP3) server that provides access to Maildir mailboxes
Long description | Changes | Main Web Site
Maintained by: oliver@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libltdl-2.4.6, perl5-5.20.3_15, sysconftool-0.17
Also listed in: Ipv6

courier-pythonfilter-1.6
Framework for courier filter development in python
Long description | Changes
Maintained by: bsd@dino.sk
Requires: ca_root_nss-3.26, courier-0.65.3_4, courier-authlib-base-0.66.3_2, courier-unicode-1.4, gamin-0.1.10_8, gettext-runtime-0.19.8.1, glib-2.46.2_2, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, libltdl-2.4.6, mime-support-3.59, p5-Net-CIDR-0.18, pcre-8.39, perl5-5.20.3_15, py27-setuptools27-23.1.0, python27-2.7.12, sysconftool-0.17
Also listed in: Python

courier-unicode-1.4
Courier implementation of Unicode Standard related algorithms
Long description | Changes | Main Web Site
Maintained by: madpilot@FreeBSD.org
Requires: perl5-5.20.3_15
Also listed in: Devel

couriergraph-20060202_6
RRDtool frontend for Courier statistics
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: cairo-1.14.6_1,2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, graphite2-1.3.8, harfbuzz-1.3.0, icu-55.1,1, indexinfo-0.2.4, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, p5-File-Tail-1.3, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python27-2.7.12, renderproto-0.11.1, rrdtool-1.6.0_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

courierpassd-1.1.2
User authentication and password changing daemon utility
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libltdl-2.4.6, perl5-5.20.3_15
Also listed in: Security

courierpasswd-1.1.3
User authentication and password changing utility
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libltdl-2.4.6, perl5-5.20.3_15
Also listed in: Security

courieruserinfo-1.1.2
User account information retrieval utility
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: courier-authlib-base-0.66.3_2, courier-unicode-1.4, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libltdl-2.4.6, perl5-5.20.3_15
Also listed in: Security

crashmail-0.71
CrashMail II FTN mail tosser
Long description | Changes | Main Web Site
Maintained by: vk@vk.pp.ru
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Also listed in: News

crm114-20100106_1
Markov based SpamFilter
Long description | Changes | Main Web Site
Maintained by: chalpin@cs.wisc.edu
Requires: gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, libtre-0.8.0_2

cvsmail-2.2
Small program to add cvsweb links to FreeBSD commit messages
Long description | Changes
Maintained by: ports@FreeBSD.org

cyrus-imapd23-2.3.19_2
The cyrus mail server, supporting POP3 and IMAP4 protocols
Long description | Changes | Main Web Site
Maintained by: ume@FreeBSD.org
Requires: cyrus-sasl-2.1.26_12, db5-5.3.28_4, pcre-8.39, perl5-5.20.3_15
Also listed in: Ipv6

cyrus-imapd24-2.4.18_4
The cyrus mail server, supporting POP3 and IMAP4 protocols
Long description | Changes | Main Web Site
Maintained by: ume@FreeBSD.org
Requires: cyrus-sasl-2.1.26_12, db5-5.3.28_4, pcre-8.39, perl5-5.20.3_15
Also listed in: Ipv6

cyrus-imapd25-2.5.9
The cyrus mail server, supporting POP3 and IMAP4 protocols
Long description | Changes | Main Web Site
Maintained by: ume@FreeBSD.org
Requires: cyrus-sasl-2.1.26_12, db5-5.3.28_4, pcre-8.39, perl5-5.20.3_15
Also listed in: Ipv6

cyrus2courier-1.4_1
Cyrus-IMAP to Maildir++ conversion utility
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org

cyrus2dovecot-1.2
Convert Cyrus folders to Dovecot
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: perl5-5.20.3_15

davmail-4.7.2
POP/IMAP/SMTP/Caldav/Carddav/LDAP Exchange Gateway
Long description | Changes | Main Web Site
Maintained by: john.c.prather@gmail.com
Requires: alsa-lib-1.1.2, apache-ant-1.9.4, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_3,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5_1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.102.14, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Also listed in: Java

dbmail-3.2.3
SQL database-based mail system (POP3 and IMAP)
Long description | Changes | Main Web Site
Maintained by: bofh@FreeBSD.org
Requires: asciidoc-8.6.9_5, autoconf-2.69_1, autoconf-wrapper-20131203, bash-4.3.46_1, boehm-gc-7.6.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, getopt-1.1.6, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, gmime26-2.6.20, indexinfo-0.2.4, iso8879-1986_3, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libffi-3.2.1, libgcrypt-1.7.3, libgpg-error-1.24, libiconv-1.14_9, libpaper-1.1.24.4, libsieve-2.3.1_2, libxml2-2.9.3, libxslt-1.1.29, libzdb-3.1_1, m4-1.4.17_1,1, mhash-0.9.9.9_4, mysql56-client-5.6.30, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, postgresql93-client-9.3.14, python2-2_3, python27-2.7.12, sdocbook-xml-1.1_2,2, sqlite3-3.13.0_2, w3m-0.5.3_5, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xmlto-0.0.28

dbmail22-2.2.18_4
SQL database-based mail system (POP3 and IMAP)
Long description | Changes | Main Web Site
Maintained by: bofh@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, gmime2-2.2.27_1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libffi-3.2.1, libiconv-1.14_9, mysql56-client-5.6.30, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, python27-2.7.12

dcc-dccd-1.3.158_1
Distributed Checksum Clearinghouse bulk email detector
Long description | Changes | Main Web Site
Maintained by: pkubaj@anongoth.pl
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

de-unix-connect-0.95
Unix-Connect - mail+news-gateway for Zconnect (tm)
Long description | Changes | Main Web Site
Maintained by: dinoex@FreeBSD.org
Requires: fakeroot-1.20.2_1, gettext-runtime-0.19.8.1, indexinfo-0.2.4, lrzsz-0.12.20_4
Also listed in: German, Comms, News

deforaos-mailer-0.1.7
DeforaOS desktop mail client
Long description | Changes | Main Web Site
Maintained by: olivier@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, deforaos-libdesktop-0.2.1_1, deforaos-libsystem-0.3.0, dejavu-2.35, desktop-file-utils-0.22_3, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, sdocbook-xml-1.1_2,2, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

delatt-1.1.3
Strip attachments from email
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org
Requires: p5-MIME-Base64-3.15, perl5-5.20.3_15

dk-milter-1.0.2_4
Domainkeys milter for Sendmail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

dkfilter-0.11_1
Domainkeys filter for Postfix
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: p5-Crypt-OpenSSL-Bignum-0.06, p5-Crypt-OpenSSL-RSA-0.28_1, p5-Crypt-OpenSSL-Random-0.11, p5-Digest-HMAC-1.03_1, p5-IO-Multiplex-1.13_1, p5-IO-Socket-IP-0.37_1, p5-Mail-Tools-2.14, p5-Net-DNS-1.06_2,1, p5-Net-Server-2.008_1, p5-Socket6-0.28, p5-TimeDate-2.30_2,1, perl5-5.20.3_15

dkimproxy-1.4.1_1
DKIM filter for Postfix
Long description | Changes | Main Web Site
Maintained by: andrey@bsdnir.info
Requires: p5-Crypt-OpenSSL-Bignum-0.06, p5-Crypt-OpenSSL-RSA-0.28_1, p5-Crypt-OpenSSL-Random-0.11, p5-Digest-HMAC-1.03_1, p5-Error-0.17024, p5-IO-Multiplex-1.13_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-IP-0.37_1, p5-Mail-DKIM-0.40_2, p5-Mail-Tools-2.14, p5-Net-DNS-1.06_2,1, p5-Net-Server-2.008_1, p5-Socket6-0.28, p5-TimeDate-2.30_2,1, perl5-5.20.3_15
Also listed in: Ipv6

dma-0.11_1
DragonFly Mail Agent, a small MTA for local/outbound mail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Also listed in: Ipv6

dot-forward-0.71
Dot-forward reads sendmail's .forward files under qmail
Long description | Changes | Main Web Site
Maintained by: uffe@uffe.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

dovecot-1.2.17_6
Secure and compact IMAP and POP3 servers
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Also listed in: Ipv6

dovecot-antispam-1.3_3
Dovecot plugin to train dspam about spam or false positives
Long description | Changes | Main Web Site
Maintained by: dsh@wizard.volgograd.ru
Requires: dovecot-1.2.17_6, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

dovecot-managesieve-0.11.13_2
Dovecot ManageSieve Server daemon
Long description | Changes | Main Web Site
Maintained by: dgeo@centrale-marseille.fr
Requires: dovecot-1.2.17_6, dovecot-sieve-1.2+0.1.19_2

dovecot-pigeonhole-0.4.15_1
Sieve plugin for the Dovecot 'deliver' LDA and LMTP
Long description | Changes | Main Web Site
Maintained by: ler@lerctr.org
Requires: dovecot2-2.2.25_3

dovecot-sieve-1.20.1.19_2
Sieve plugin for the Dovecot 'deliver' LDA
Long description | Changes | Main Web Site
Maintained by: yds@CoolRat.org
Requires: dovecot-1.2.17_6

dovecot2-2.2.25_3
Secure, fast and powerful IMAP and POP3 server
Long description | Changes | Main Web Site
Maintained by: adamw@FreeBSD.org
Also listed in: Ipv6

dovecot2-antispam-plugin-20130429_20
Dovecot 2.x plugin for spam systems training
Long description | Changes | Main Web Site
Maintained by: olgeni@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, dovecot2-2.2.25_3, gawk-4.1.3_2, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libsigsegv-2.10_1, m4-1.4.17_1,1, perl5-5.20.3_15

drac-1.12_9
Dynamic Relay Authorization Control, a POP-before-SMTP implementation
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

dracmail-0.1.2_1
DracMail is a webmail interface built using PHP
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: apache24-2.4.23_1, apr-1.5.2.1.5.4_1, cclient-2007f_2,1, db5-5.3.28_4, expat-2.2.0, gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libiconv-1.14_9, libxml2-2.9.3, mysql56-client-5.6.30, oniguruma5-5.9.6_1, pcre-8.39, perl5-5.20.3_15, php56-5.6.24_1, php56-dom-5.6.24_1, php56-iconv-5.6.24_1, php56-imap-5.6.24_1, php56-mbstring-5.6.24_1, php56-mysql-5.6.24_1, php56-tidy-5.6.24_1, tidy-lib-090315.c_3

dspam-3.10.2_3
Bayesian spam filter
Long description | Changes | Main Web Site
Maintained by: danny@dannywarren.com
Requires: arc-5.21p, arj-3.10.22_4, ca_root_nss-3.26, clamav-0.99.2_2, curl-7.50.1, gettext-runtime-0.19.8.1, indexinfo-0.2.4, json-c-0.12_2, lha-1.14i_6, libedit-3.1.20150325_2,1, libltdl-2.4.6, libxml2-2.9.3, mysql56-client-5.6.30, pcre-8.39, perl5-5.20.3_15, postgresql93-client-9.3.14, sqlite3-3.13.0_2, unzoo-4.4_2

ecartis-1.0.0.s20060813_1
The Ecartis Listserver / Mailing List Manager
Long description | Changes | Main Web Site
Maintained by: jtrigg@spamcop.net
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

elm-2.5.8_4
Once-popular mail user agent, version 2.5.x
Long description | Changes | Main Web Site
Maintained by: mi@aldan.algebra.com
Requires: aspell-0.60.6.1_5, aspell-ispell-0.60.6.1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, perl5-5.20.3_15

elmo-1.3.2
Receive, filter, read, compose, and send mail at the text console
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, perl5-5.20.3_15

elmo-devel-1.3.2_5
Receive, filter, read, compose, and send mail at the text console
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, perl5-5.20.3_15

emailrelay-1.9_2
Simple SMTP proxy and store-and-forward MTA
Long description | Changes | Main Web Site
Maintained by: robertn@the-nelsons.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, indexinfo-0.2.4, m4-1.4.17_1,1, perl5-5.20.3_15, pkgconf-1_1
Also listed in: Ipv6

emil-2.1b9_1
Mail format/encoding converter
Long description | Changes
Maintained by: johans@FreeBSD.org

enma-1.2.0_2
Sender authentication milter supporting SPF and Sender ID
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, ldns-1.6.17_5, perl5-5.20.3_15

eps-1.7_1
EPS is a Email Parsing System
Long description | Changes | Main Web Site
Maintained by: ismail@EnderUNIX.org

epstools-1.8
EPS (Email Parsing System) sample tools
Long description | Changes | Main Web Site
Maintained by: ismail@EnderUNIX.org
Requires: eps-1.7_1

esmtp-1.2_2
Relay-only Mail Transfer Agent with sendmail compatible syntax
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: bison-2.7.1,1, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libesmtp-1.0.6_2,1, m4-1.4.17_1,1

evolution-3.18.5.1_1
Integrated mail, calendar and address book distributed suite
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, bison-2.7.1,1, bogofilter-1.2.4_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, damageproto-1.2.1, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, evolution-data-server-3.18.5_1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gcr-3.18.0, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, geocode-glib-3.18.2, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-desktop-3.18.2_1, gnome-keyring-3.18.3_1, gnome-online-accounts-3.18.4_1, gnome_subr-1.0, gnupg-2.1.13, gnutls-3.4.14, gobject-introspection-1.46.0, gpgme-1.6.0_1, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gsl-1.16_2, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, gtkspell3-3.0.7, harfbuzz-1.3.0, hicolor-icon-theme-0.15, highlight-3.31,2, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, iso-codes-3.69, itstool-2.0.2_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libassuan-2.4.2, libcanberra-0.30_3, libcanberra-gtk3-0.30_3, libcryptui-3.12.2, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libgdata-0.17.4, libglapi-11.2.2, libglesv2-11.2.2, libgnome-keyring-3.12.0_2, libgpg-error-1.24, libgweather-3.18.1, libical-1.0.1, libiconv-1.14_9, libidn-1.33_1, libksba-1.3.4, libltdl-2.4.6, libnotify-0.7.6_1, liboauth-1.0.3_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libsoup-gnome-2.52.2, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxkbfile-1.0.9, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, lua52-5.2.4, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, npth-1.2, nspr-4.12, nss-3.26, openldap-client-2.4.44, orc-0.4.25, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pinentry-0.9.7_1, pinentry-gnome3-0.9.7, pinentry-tty-0.9.7, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, py27-libxml2-2.9.3, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, python3-3_3, python34-3.4.5, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, scrnsaverproto-1.2.2, seahorse-3.18.0, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, telepathy-glib-0.24.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, uhttpmock-0.5.0, vala-0.30.2, videoproto-2.3.2, webkit-gtk3-2.4.11_3, webkit2-gtk3-2.8.5_5, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xkeyboard-config-2.17, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Gnome

evolution-ews-3.18.5
Evolution Microsoft Exchange plugin through Exchange Web Services
Long description | Changes
Maintained by: gnome@FreeBSD.org
Requires: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, bogofilter-1.2.4_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, damageproto-1.2.1, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, evolution-3.18.5.1_1, evolution-data-server-3.18.5_1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gcr-3.18.0, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, geocode-glib-3.18.2, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-desktop-3.18.2_1, gnome-keyring-3.18.3_1, gnome-online-accounts-3.18.4_1, gnome_subr-1.0, gnupg-2.1.13, gnutls-3.4.14, gobject-introspection-1.46.0, gpgme-1.6.0_1, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gsl-1.16_2, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, gtkspell3-3.0.7, harfbuzz-1.3.0, hicolor-icon-theme-0.15, highlight-3.31,2, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, iso-codes-3.69, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libassuan-2.4.2, libcanberra-0.30_3, libcanberra-gtk3-0.30_3, libcryptui-3.12.2, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libgdata-0.17.4, libglapi-11.2.2, libglesv2-11.2.2, libgnome-keyring-3.12.0_2, libgpg-error-1.24, libgweather-3.18.1, libical-1.0.1, libiconv-1.14_9, libidn-1.33_1, libksba-1.3.4, libltdl-2.4.6, libmspack-0.5, libnotify-0.7.6_1, liboauth-1.0.3_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libsoup-gnome-2.52.2, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxkbfile-1.0.9, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, lua52-5.2.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, npth-1.2, nspr-4.12, nss-3.26, openldap-client-2.4.44, orc-0.4.25, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pinentry-0.9.7_1, pinentry-gnome3-0.9.7, pinentry-tty-0.9.7, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, python3-3_3, python34-3.4.5, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, scrnsaverproto-1.2.2, seahorse-3.18.0, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, telepathy-glib-0.24.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, uhttpmock-0.5.0, vala-0.30.2, videoproto-2.3.2, webkit-gtk3-2.4.11_3, webkit2-gtk3-2.8.5_5, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xkeyboard-config-2.17, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Gnome

evolution-mapi-3.18.4
Evolution Microsoft Exchange plugin through OpenChange
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, bogofilter-1.2.4_5, boost-libs-1.55.0_12, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, evolution-3.18.5.1_1, evolution-data-server-3.18.5_1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gamin-0.1.10_8, gbm-11.2.2, gcr-3.18.0, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, geocode-glib-3.18.2, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome-desktop-3.18.2_1, gnome-keyring-3.18.3_1, gnome-online-accounts-3.18.4_1, gnome_subr-1.0, gnupg-2.1.13, gnutls-3.4.14, gobject-introspection-1.46.0, gpgme-1.6.0_1, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gsl-1.16_2, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, gtkspell3-3.0.7, harfbuzz-1.3.0, hicolor-icon-theme-0.15, highlight-3.31,2, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, iso-codes-3.69, itstool-2.0.2_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, lcms2-2.7_2, ldb-1.1.26, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libassuan-2.4.2, libcanberra-0.30_3, libcanberra-gtk3-0.30_3, libcheck-0.10.0, libcryptui-3.12.2, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libevent2-2.0.22_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libgdata-0.17.4, libglapi-11.2.2, libglesv2-11.2.2, libgnome-keyring-3.12.0_2, libgpg-error-1.24, libgweather-3.18.1, libical-1.0.1, libiconv-1.14_9, libidn-1.33_1, libinotify-20160505, libksba-1.3.4, libltdl-2.4.6, liblz4-131, libmapi-2.3_1, libmemcached-1.0.18_2, libnotify-0.7.6_1, liboauth-1.0.3_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libsoup-gnome-2.52.2, libsunacl-1.0, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxkbfile-1.0.9, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, lua52-5.2.4, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.30, nanomsg-1.0.0, nettle-3.2, npth-1.2, nspr-4.12, nss-3.26, ntdb-1.0, openldap-client-2.4.44, orc-0.4.25, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pinentry-0.9.7_1, pinentry-gnome3-0.9.7, pinentry-tty-0.9.7, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, popt-1.16_1, py27-dnspython-1.14.0, py27-libxml2-2.9.3, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, python3-3_3, python34-3.4.5, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, samba42-4.2.14, scrnsaverproto-1.2.2, seahorse-3.18.0, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, talloc-2.1.6, tdb-1.3.9,1, telepathy-glib-0.24.1, tevent-0.9.28, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, uhttpmock-0.5.0, vala-0.30.2, videoproto-2.3.2, webkit-gtk3-2.4.11_3, webkit2-gtk3-2.8.5_5, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xkeyboard-config-2.17, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Gnome

exilog-0.5_9
Tool to centralize and visualize Exim logs with a web front end
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: libedit-3.1.20150325_2,1, mysql56-client-5.6.30, p5-DBD-mysql-4.035, p5-DBI-1.636, perl5-5.20.3_15

exim-4.87
High performance MTA for Unix systems on the Internet
Long description | Changes | Main Web Site
Maintained by: vsevolod@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libidn-1.33_1, pcre-8.39, perl5-5.20.3_15
Also listed in: Ipv6

exim-doc-html-4.87
Documentation for the Exim MTA in multiple formats
Long description | Changes | Main Web Site
Maintained by: vsevolod@FreeBSD.org

exim-doc-pdf-4.87
Documentation for the Exim MTA in multiple formats
Long description | Changes | Main Web Site
Maintained by: vsevolod@FreeBSD.org

exim-doc-postscript-4.87
Documentation for the Exim MTA in multiple formats
Long description | Changes | Main Web Site
Maintained by: vsevolod@FreeBSD.org

exim-ldap2-4.87
High performance MTA for Unix systems on the Internet
Long description | Changes | Main Web Site
Maintained by: vsevolod@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libidn-1.33_1, openldap-client-2.4.44, pcre-8.39, perl5-5.20.3_15
Also listed in: Ipv6

exim-monitor-4.87
The Exim monitor for the Exim MTA
Long description | Changes | Main Web Site
Maintained by: vsevolod@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.5,1, libidn-1.33_1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_15, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.28
Also listed in: Ipv6

exim-mysql-4.87
High performance MTA for Unix systems on the Internet
Long description | Changes | Main Web Site
Maintained by: vsevolod@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, libidn-1.33_1, mysql56-client-5.6.30, pcre-8.39, perl5-5.20.3_15
Also listed in: Ipv6

exim-postgresql-4.87
High performance MTA for Unix systems on the Internet
Long description | Changes | Main Web Site
Maintained by: vsevolod@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libidn-1.33_1, pcre-8.39, perl5-5.20.3_15, postgresql93-client-9.3.14
Also listed in: Ipv6

exim-sa-exim-4.874.2
High performance MTA for Unix systems on the Internet
Long description | Changes | Main Web Site
Maintained by: vsevolod@FreeBSD.org
Requires: ca_root_nss-3.26, curl-7.50.1, gettext-runtime-0.19.8.1, gnupg1-1.4.21, indexinfo-0.2.4, libidn-1.33_1, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Socket-IP-0.37_1, p5-IO-Socket-SSL-2.036, p5-Mozilla-CA-20160104, p5-Net-DNS-1.06_2,1, p5-Net-SSLeay-1.77, p5-NetAddr-IP-4.078, p5-Socket-2.021, pcre-8.39, perl5-5.20.3_15, re2c-0.14.3, spamassassin-3.4.1_7
Also listed in: Ipv6

exim-sqlite-4.87
High performance MTA for Unix systems on the Internet
Long description | Changes | Main Web Site
Maintained by: vsevolod@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libidn-1.33_1, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, sqlite3-3.13.0_2
Also listed in: Ipv6

exipick-20100323.0
Display messages from Exim queue based on a variety of criteria
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: perl5-5.20.3_15

exmh-2.8.0_1
X11/TK based mail reader front end to MH
Long description | Changes | Main Web Site
Maintained by: cy@FreeBSD.org
Requires: expat-2.2.0, fontconfig-2.11.1_3,1, freetype2-2.6.3, kbproto-1.0.7, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, metamail-2.7_13, nmh-1.6, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.6, tk86-8.6.6, xextproto-7.3.0, xproto-7.0.28
Also listed in: Tk

ez-pine-gpg-0.4.h_2
Set of scripts to use gpg with Pine
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ca_root_nss-3.26, gettext-runtime-0.19.8.1, gmp-5.1.3_3, gnupg-2.1.13, gnutls-3.4.14, indexinfo-0.2.4, libassuan-2.4.2, libffi-3.2.1, libgcrypt-1.7.3, libgpg-error-1.24, libidn-1.33_1, libksba-1.3.4, libtasn1-4.9, nettle-3.2, npth-1.2, p11-kit-0.23.2, pinentry-0.9.7_1, pinentry-tty-0.9.7, tpm-emulator-0.7.4_1, trousers-0.3.13

ezmlm-0.53_1
Easy-to-use, high-speed mailing list manager for qmail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: netqmail-1.06_3

ezmlm-idx-7.2.2
Improved version of the ezmlm mailing list manager
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: netqmail-1.06_3

faces-1.7.7_11
Visual mail, user, and print face server
Long description | Changes | Main Web Site
Maintained by: ashish@FreeBSD.org
Requires: fixesproto-5.0, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib12-1.2.10_15, gtk12-1.2.10_24, indexinfo-0.2.4, inputproto-2.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, xextproto-7.3.0, xproto-7.0.28

fastforward-0.51
Fastforward handles qmail forwarding according to a cdb database
Long description | Changes | Main Web Site
Maintained by: uffe@uffe.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

fdm-1.8
Fetches and delivers mail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, pcre-8.39, python2-2_3, python27-2.7.12, tdb-1.3.9,1

fetchmail-6.3.26_4
Batch mail retrieval utility for IMAP/POP3/ETRN/ODMR
Long description | Changes | Main Web Site
Maintained by: chalpin@cs.wisc.edu
Requires: ca_root_nss-3.26, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Also listed in: Ipv6

fidogate-4.4.10
Fido-Internet Gateway and Tosser
Long description | Changes | Main Web Site
Maintained by: dinoex@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, perl5-5.20.3_15
Also listed in: News

filtermail-0.8.3_1
Filter mail on a POP3 server: saves downloading spam
Long description | Changes | Main Web Site
Maintained by: jmc-filtermail@milibyte.co.uk
Requires: bison-2.7.1,1, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, m4-1.4.17_1,1

findmaildirs-0.3
Simple utility to create list of maildirs for mutt
Long description | Changes | Main Web Site
Maintained by: amdmi3@FreeBSD.org

gbuffy-0.2.6_8
GTK+ multiple mailbox "biff" program
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: faces-1.7.7_11, fixesproto-5.0, gettext-runtime-0.19.8.1, glib12-1.2.10_15, gtk12-1.2.10_24, indexinfo-0.2.4, inputproto-2.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libproplist-0.10.1_3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, xextproto-7.3.0, xproto-7.0.28

geary-0.10.0
Mail client for GNOME 3
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, bash-4.3.46_1, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, cmake-3.6.1, cmake-modules-3.6.1, colord-1.2.11_1, compositeproto-0.4.2, cups-2.1.4, curl-7.50.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gcr-3.18.0, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, getopt-1.1.6, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmime26-2.6.20, gmp-5.1.3_3, gnome-doc-utils-0.20.10_4, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, iso-codes-3.69, iso8879-1986_3, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, jsoncpp-1.7.3, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libcanberra-0.30_3, libcanberra-gtk3-0.30_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libgee-0.18.0, libglapi-11.2.2, libglesv2-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libltdl-2.4.6, liblz4-131, libnotify-0.7.6_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, orc-0.4.25, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, py27-libxml2-2.9.3, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, rarian-0.8.1_4, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, sdocbook-xml-1.1_2,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, vala-0.30.2, videoproto-2.3.2, webkit-gtk3-2.4.11_3, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Gnome

gensig-2.3_1
Random .signature generator
Long description | Changes | Main Web Site
Maintained by: arensb+freebsd-ports@ooblick.com

getmail-4.50.0
POP3/IMAP4 mail retriever with Maildir and command delivery
Long description | Changes | Main Web Site
Maintained by: jrm@ftfl.ca
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12
Also listed in: Python

gkrellmmailwatch2-2.4.3_11
GKrellM mailwatch plugin
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gkrellm2-2.3.7, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libntlm-1.4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

gmime2-2.2.27_1
Library (written in C) for parsing and creating messages using MIME
Long description | Changes | Main Web Site
Maintained by: bofh@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, python27-2.7.12

gmime2-sharp-2.2.27_3
Mono bindings for gmime
Long description | Changes | Main Web Site
Maintained by: mono@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmime2-2.2.27_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-sharp20-2.12.10_3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglade2-2.6.4_8, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mono-4.4.2.11, nettle-3.2, p11-kit-0.23.2, p5-XML-LibXML-2.0126,1, p5-XML-NamespaceSupport-1.11_1, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

gmime24-2.4.33_2
Library (written in C) for parsing and creating messages using MIME
Long description | Changes | Main Web Site
Maintained by: bofh@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, python27-2.7.12

gmime24-sharp-2.4.33_4
Mono bindings for gmime
Long description | Changes | Main Web Site
Maintained by: mono@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmime24-2.4.33_2, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-sharp20-2.12.10_3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglade2-2.6.4_8, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mono-4.4.2.11, nettle-3.2, p11-kit-0.23.2, p5-XML-LibXML-2.0126,1, p5-XML-NamespaceSupport-1.11_1, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

gmime26-2.6.20
Library (written in C) for parsing and creating messages using MIME
Long description | Changes | Main Web Site
Maintained by: bofh@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, python27-2.7.12

gmime26-sharp-2.6.20_1
Mono bindings for gmime
Long description | Changes | Main Web Site
Maintained by: mono@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmime26-2.6.20, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-sharp20-2.12.10_3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglade2-2.6.4_8, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mono-4.4.2.11, nettle-3.2, p11-kit-0.23.2, p5-XML-LibXML-2.0126,1, p5-XML-NamespaceSupport-1.11_1, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

gml-0.4
Mbox & Maildir to Gmail loader
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, python2-2_3, python27-2.7.12

gnarwl-3.6_5
Email autoresponder that gets data from LDAP
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gdbm-1.12, gettext-runtime-0.19.8.1, gmake-4.2.1_1, gsed-4.2.2, indexinfo-0.2.4, openldap-client-2.4.44

gnome-gmail-notifier-0.10.1_5
Gmail Inbox Monitor for the GNOME2 desktop
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gstreamer-plugins-good-0.10.31_2,3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libglapi-11.2.2, libgnome-keyring-3.12.0_2, libgpg-error-1.24, libgsf-1.14.36, libiconv-1.14_9, libidn-1.33_1, libnotify-0.7.6_1, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, librsvg2-2.40.13_1, libsoup-2.52.2, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, orc-0.4.25, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Deskutils

gnubiff-2.2.13_4
Mail notification program for Gnome
Long description | Changes | Main Web Site
Maintained by: tdb@FreeBSD.org
Requires: atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gamin-0.1.10_8, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0_1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libaudiofile-0.3.6_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglade2-2.6.4_8, libglapi-11.2.2, libiconv-1.14_9, libidn-1.33_1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.9, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, popt-1.16_1, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

gnumail-1.2.2_2
GNUstep mail client
Long description | Changes | Main Web Site
Maintained by: theraven@FreeBSD.org
Requires: addresses-0.4.8_3, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dri2proto-2.8, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gettext-runtime-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnustep-back-0.24.1, gnustep-base-1.24.8_4, gnustep-gui-0.24.1_3, gnustep-make-2.6.7_2, gnutls-3.4.14, gobject-introspection-1.46.0, icu-55.1,1, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libao-1.2.0_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libobjc2-1.8.1, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsndfile-1.0.26, libtasn1-4.9, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, nettle-3.2, p11-kit-0.23.2, pantomime-1.2.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python2-2_3, python27-2.7.12, renderproto-0.11.1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28
Also listed in: Gnustep

golded-1.1.5.a20110223_1
GoldEd+ (FTN message editor)
Long description | Changes | Main Web Site
Maintained by: fjoe@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Also listed in: News

gotmail-0.9.0_2
Script to fetch mail from a Hotmail or MSN mailbox
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ca_root_nss-3.26, curl-7.50.1, p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-GSSAPI-0.28_1, p5-Net-3.08,1, p5-Socket-2.021, p5-URI-1.71, perl5-5.20.3_15
Also listed in: Perl5

grepmail-5.3033_1
Search mailboxes for a given regexp and display matching emails
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: p5-Date-Manip-6.53, p5-FileHandle-Unget-0.1628, p5-Mail-Mbox-MessageParser-1.5105, p5-TimeDate-2.30_2,1, perl5-5.20.3_15

greyfix-0.4.0_1
Greylisting policy daemon for Postfix
Long description | Changes | Main Web Site
Maintained by: k@stereochro.me
Requires: db5-5.3.28_4

greylite-2.3_4
Modified greylisting for qmail and for any other MDA
Long description | Changes | Main Web Site
Maintained by: oliver@FreeBSD.org
Requires: GeoIP-1.6.9, c-ares-1.11.0, sqlite3-3.13.0_2, ucspi-tcp-0.88_2

gubby-0.5.5
Program showing where new mail has been placed
Long description | Changes | Main Web Site
Maintained by: mich@FreeBSD.org

hashcash-1.22
Anti-spam / denial of service counter-measure tool
Long description | Changes | Main Web Site
Maintained by: chalpin@cs.wisc.edu

hastymail2-1.1_5
Small, fast and secure yet powerful IMAP webmail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: libxml2-2.9.3, pcre-8.39, php56-5.6.24_1, php56-ctype-5.6.24_1, php56-session-5.6.24_2, php56-xml-5.6.24_1
Also listed in: Www

hastymail2-devel-1.1.20110822
Small, fast and secure yet powerful IMAP webmail
Long description | Changes | Main Web Site
Maintained by: graudeejs@gmail.com
Requires: cclient-2007f_2,1, libxml2-2.9.3, pcre-8.39, php56-5.6.24_1, php56-imap-5.6.24_1, php56-session-5.6.24_2
Also listed in: Www

hbiff-1.2_2
Replacement for xbiff that handles popup window with mail headers
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: kbproto-1.0.7, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, xproto-7.0.28

heirloom-mailx-12.4_7
BSD mail utility with MIME, IMAP, POP3, SMTP, and S/MIME extensions
Long description | Changes | Main Web Site
Maintained by: cy@FreeBSD.org
Also listed in: Ipv6

horde-imp-6.2.15
Horde web based webmail system
Long description | Changes | Main Web Site
Maintained by: horde@FreeBSD.org
Requires: cclient-2007f_2,1, gettext-runtime-0.19.8.1, horde-5.2.11, indexinfo-0.2.4, libiconv-1.14_9, libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, pear-1.10.1, pear-Auth-1.6.4, pear-Auth_SASL-1.0.6, pear-Horde_ActiveSync-2.35.0_1, pear-Horde_Alarm-2.2.7, pear-Horde_Argv-2.0.12, pear-Horde_Auth-2.2.0, pear-Horde_Autoloader-2.1.2, pear-Horde_Browser-2.0.12, pear-Horde_Cache-2.5.3, pear-Horde_Cli-2.0.7, pear-Horde_Compress-2.1.5, pear-Horde_Compress_Fast-1.1.1, pear-Horde_Constraint-2.0.3, pear-Horde_Controller-2.0.4, pear-Horde_Core-2.25.0, pear-Horde_Crypt-2.7.3, pear-Horde_Crypt_Blowfish-1.1.1, pear-Horde_CssMinify-1.0.2, pear-Horde_Css_Parser-1.0.11, pear-Horde_Data-2.1.4, pear-Horde_Date-2.3.1, pear-Horde_Dav-1.1.3, pear-Horde_Db-2.3.2_1, pear-Horde_Editor-2.0.4, pear-Horde_Exception-2.0.8, pear-Horde_Feed-2.0.4, pear-Horde_Form-2.0.14, pear-Horde_Group-2.1.1, pear-Horde_HashTable-1.2.5, pear-Horde_History-2.3.6, pear-Horde_Http-2.1.7, pear-Horde_Icalendar-2.1.4, pear-Horde_Idna-1.0.4, pear-Horde_Image-2.3.6, pear-Horde_Imap_Client-2.29.8, pear-Horde_Injector-2.0.5, pear-Horde_Itip-2.1.2, pear-Horde_JavascriptMinify-1.1.3, pear-Horde_ListHeaders-1.2.4, pear-Horde_Lock-2.1.3, pear-Horde_Log-2.2.0, pear-Horde_LoginTasks-2.0.7, pear-Horde_Mail-2.6.3_1, pear-Horde_Mail_Autoconfig-1.0.3, pear-Horde_Mapi-1.0.8_1, pear-Horde_Mime-2.10.0, pear-Horde_Mime_Viewer-2.2.0, pear-Horde_Nls-2.2.0, pear-Horde_Notification-2.0.4, pear-Horde_Pack-1.0.6, pear-Horde_Perms-2.1.7, pear-Horde_Prefs-2.7.6, pear-Horde_Role-1.0.1, pear-Horde_Routes-2.0.5, pear-Horde_Rpc-2.1.7, pear-Horde_Secret-2.0.6, pear-Horde_Serialize-2.0.5, pear-Horde_SessionHandler-2.2.7, pear-Horde_Share-2.1.0, pear-Horde_Smtp-1.9.3, pear-Horde_Socket_Client-2.1.1, pear-Horde_SpellChecker-2.1.3, pear-Horde_Stream-1.6.3, pear-Horde_Stream_Filter-2.0.4, pear-Horde_Stream_Wrapper-2.1.3, pear-Horde_Support-2.1.5, pear-Horde_SyncMl-2.0.7, pear-Horde_Template-2.0.3, pear-Horde_Text_Diff-2.1.2, pear-Horde_Text_Filter-2.3.4, pear-Horde_Text_Flowed-2.0.3, pear-Horde_Token-2.0.9, pear-Horde_Translation-2.2.1, pear-Horde_Tree-2.0.4, pear-Horde_Url-2.2.5, pear-Horde_Util-2.5.8, pear-Horde_Vfs-2.3.3, pear-Horde_View-2.0.6, pear-Horde_Xml_Element-2.0.4, pear-Horde_Xml_Wbxml-2.0.3, pear-Math_BigInteger-1.0.3, pear-Net_DNS2-1.4.1, pear-Net_SMTP-1.7.2, pear-Net_Socket-1.0.14, pear-channel-horde-20160602, php56-5.6.24_1, php56-bcmath-5.6.24_1, php56-ctype-5.6.24_1, php56-dom-5.6.24_1, php56-filter-5.6.24_1, php56-gettext-5.6.24_1, php56-hash-5.6.24_1, php56-iconv-5.6.24_1, php56-imap-5.6.24_1, php56-json-5.6.24_1, php56-mbstring-5.6.24_1, php56-mysqli-5.6.24_1, php56-openssl-5.6.24_1, php56-session-5.6.24_2, php56-xml-5.6.24_1, php56-zlib-5.6.24_1
Also listed in: Www, Pear

horde-ingo-3.2.11
Horde email filter rules manager
Long description | Changes | Main Web Site
Maintained by: horde@FreeBSD.org
Requires: cclient-2007f_2,1, gettext-runtime-0.19.8.1, horde-5.2.11, indexinfo-0.2.4, libiconv-1.14_9, libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, pear-1.10.1, pear-Auth-1.6.4, pear-Auth_SASL-1.0.6, pear-Horde_ActiveSync-2.35.0_1, pear-Horde_Alarm-2.2.7, pear-Horde_Argv-2.0.12, pear-Horde_Auth-2.2.0, pear-Horde_Autoloader-2.1.2, pear-Horde_Browser-2.0.12, pear-Horde_Cache-2.5.3, pear-Horde_Cli-2.0.7, pear-Horde_Compress-2.1.5, pear-Horde_Compress_Fast-1.1.1, pear-Horde_Constraint-2.0.3, pear-Horde_Controller-2.0.4, pear-Horde_Core-2.25.0, pear-Horde_Crypt_Blowfish-1.1.1, pear-Horde_CssMinify-1.0.2, pear-Horde_Css_Parser-1.0.11, pear-Horde_Data-2.1.4, pear-Horde_Date-2.3.1, pear-Horde_Dav-1.1.3, pear-Horde_Db-2.3.2_1, pear-Horde_Exception-2.0.8, pear-Horde_Feed-2.0.4, pear-Horde_Form-2.0.14, pear-Horde_Group-2.1.1, pear-Horde_HashTable-1.2.5, pear-Horde_History-2.3.6, pear-Horde_Http-2.1.7, pear-Horde_Icalendar-2.1.4, pear-Horde_Idna-1.0.4, pear-Horde_Image-2.3.6, pear-Horde_Imap_Client-2.29.8, pear-Horde_Injector-2.0.5, pear-Horde_JavascriptMinify-1.1.3, pear-Horde_Lock-2.1.3, pear-Horde_Log-2.2.0, pear-Horde_LoginTasks-2.0.7, pear-Horde_Mail-2.6.3_1, pear-Horde_Mapi-1.0.8_1, pear-Horde_Mime-2.10.0, pear-Horde_Mime_Viewer-2.2.0, pear-Horde_Nls-2.2.0, pear-Horde_Notification-2.0.4, pear-Horde_Pack-1.0.6, pear-Horde_Perms-2.1.7, pear-Horde_Prefs-2.7.6, pear-Horde_Role-1.0.1, pear-Horde_Routes-2.0.5, pear-Horde_Rpc-2.1.7, pear-Horde_Secret-2.0.6, pear-Horde_Serialize-2.0.5, pear-Horde_SessionHandler-2.2.7, pear-Horde_Share-2.1.0, pear-Horde_Smtp-1.9.3, pear-Horde_Socket_Client-2.1.1, pear-Horde_Stream-1.6.3, pear-Horde_Stream_Filter-2.0.4, pear-Horde_Stream_Wrapper-2.1.3, pear-Horde_Support-2.1.5, pear-Horde_SyncMl-2.0.7, pear-Horde_Template-2.0.3, pear-Horde_Text_Diff-2.1.2, pear-Horde_Text_Filter-2.3.4, pear-Horde_Text_Flowed-2.0.3, pear-Horde_Token-2.0.9, pear-Horde_Translation-2.2.1, pear-Horde_Tree-2.0.4, pear-Horde_Url-2.2.5, pear-Horde_Util-2.5.8, pear-Horde_Vfs-2.3.3, pear-Horde_View-2.0.6, pear-Horde_Xml_Element-2.0.4, pear-Horde_Xml_Wbxml-2.0.3, pear-Math_BigInteger-1.0.3, pear-Net_DNS2-1.4.1, pear-Net_SMTP-1.7.2, pear-Net_Sieve-1.3.4, pear-Net_Socket-1.0.14, pear-channel-horde-20160602, php56-5.6.24_1, php56-bcmath-5.6.24_1, php56-ctype-5.6.24_1, php56-dom-5.6.24_1, php56-filter-5.6.24_1, php56-gettext-5.6.24_1, php56-hash-5.6.24_1, php56-iconv-5.6.24_1, php56-imap-5.6.24_1, php56-json-5.6.24_1, php56-mbstring-5.6.24_1, php56-mysqli-5.6.24_1, php56-session-5.6.24_2, php56-xml-5.6.24_1, php56-zlib-5.6.24_1
Also listed in: Www, Pear

horde-turba-4.2.15
Horde web based address book
Long description | Changes | Main Web Site
Maintained by: horde@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, horde-5.2.11, indexinfo-0.2.4, libiconv-1.14_9, libxml2-2.9.3, pcre-8.39, pear-1.10.1, pear-Horde_ActiveSync-2.35.0_1, pear-Horde_Alarm-2.2.7, pear-Horde_Argv-2.0.12, pear-Horde_Auth-2.2.0, pear-Horde_Autoloader-2.1.2, pear-Horde_Browser-2.0.12, pear-Horde_Cache-2.5.3, pear-Horde_Cli-2.0.7, pear-Horde_Compress-2.1.5, pear-Horde_Compress_Fast-1.1.1, pear-Horde_Constraint-2.0.3, pear-Horde_Controller-2.0.4, pear-Horde_Core-2.25.0, pear-Horde_Crypt_Blowfish-1.1.1, pear-Horde_CssMinify-1.0.2, pear-Horde_Css_Parser-1.0.11, pear-Horde_Data-2.1.4, pear-Horde_Date-2.3.1, pear-Horde_Dav-1.1.3, pear-Horde_Db-2.3.2_1, pear-Horde_Exception-2.0.8, pear-Horde_Feed-2.0.4, pear-Horde_Form-2.0.14, pear-Horde_Group-2.1.1, pear-Horde_HashTable-1.2.5, pear-Horde_History-2.3.6, pear-Horde_Http-2.1.7, pear-Horde_Icalendar-2.1.4, pear-Horde_Idna-1.0.4, pear-Horde_Image-2.3.6, pear-Horde_Injector-2.0.5, pear-Horde_JavascriptMinify-1.1.3, pear-Horde_Lock-2.1.3, pear-Horde_Log-2.2.0, pear-Horde_LoginTasks-2.0.7, pear-Horde_Mail-2.6.3_1, pear-Horde_Mapi-1.0.8_1, pear-Horde_Mime-2.10.0, pear-Horde_Mime_Viewer-2.2.0, pear-Horde_Nls-2.2.0, pear-Horde_Notification-2.0.4, pear-Horde_Pack-1.0.6, pear-Horde_Perms-2.1.7, pear-Horde_Prefs-2.7.6, pear-Horde_Role-1.0.1, pear-Horde_Routes-2.0.5, pear-Horde_Rpc-2.1.7, pear-Horde_Secret-2.0.6, pear-Horde_Serialize-2.0.5, pear-Horde_SessionHandler-2.2.7, pear-Horde_Share-2.1.0, pear-Horde_Smtp-1.9.3, pear-Horde_Socket_Client-2.1.1, pear-Horde_Stream-1.6.3, pear-Horde_Stream_Filter-2.0.4, pear-Horde_Stream_Wrapper-2.1.3, pear-Horde_Support-2.1.5, pear-Horde_SyncMl-2.0.7, pear-Horde_Template-2.0.3, pear-Horde_Text_Diff-2.1.2, pear-Horde_Text_Filter-2.3.4, pear-Horde_Text_Flowed-2.0.3, pear-Horde_Token-2.0.9, pear-Horde_Translation-2.2.1, pear-Horde_Tree-2.0.4, pear-Horde_Url-2.2.5, pear-Horde_Util-2.5.8, pear-Horde_Vfs-2.3.3, pear-Horde_View-2.0.6, pear-Horde_Xml_Element-2.0.4, pear-Horde_Xml_Wbxml-2.0.3, pear-Math_BigInteger-1.0.3, pear-Net_DNS2-1.4.1, pear-Net_SMTP-1.7.2, pear-Net_Socket-1.0.14, pear-channel-horde-20160602, php56-5.6.24_1, php56-bcmath-5.6.24_1, php56-ctype-5.6.24_1, php56-dom-5.6.24_1, php56-filter-5.6.24_1, php56-gettext-5.6.24_1, php56-hash-5.6.24_1, php56-iconv-5.6.24_1, php56-json-5.6.24_1, php56-mysqli-5.6.24_1, php56-session-5.6.24_2, php56-xml-5.6.24_1, php56-zlib-5.6.24_1
Also listed in: Www, Pear

horde-webmail-5.2.15
Horde Groupware Webmail Edition
Long description | Changes | Main Web Site
Maintained by: horde@FreeBSD.org
Requires: cclient-2007f_2,1, gettext-runtime-0.19.8.1, horde-5.2.11, horde-content-2.0.5, horde-gollem-3.0.9, horde-imp-6.2.15, horde-ingo-3.2.11, horde-kronolith-4.2.17, horde-mnemo-4.2.11, horde-nag-4.2.10, horde-timeobjects-2.1.2, horde-trean-1.1.6, horde-turba-4.2.15, indexinfo-0.2.4, libiconv-1.14_9, libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, pear-1.10.1, pear-Auth-1.6.4, pear-Auth_SASL-1.0.6, pear-Date-1.4.7, pear-Date_Holidays-0.21.8, pear-Horde_ActiveSync-2.35.0_1, pear-Horde_Alarm-2.2.7, pear-Horde_Argv-2.0.12, pear-Horde_Auth-2.2.0, pear-Horde_Autoloader-2.1.2, pear-Horde_Browser-2.0.12, pear-Horde_Cache-2.5.3, pear-Horde_Cli-2.0.7, pear-Horde_Compress-2.1.5, pear-Horde_Compress_Fast-1.1.1, pear-Horde_Constraint-2.0.3, pear-Horde_Controller-2.0.4, pear-Horde_Core-2.25.0, pear-Horde_Crypt-2.7.3, pear-Horde_Crypt_Blowfish-1.1.1, pear-Horde_CssMinify-1.0.2, pear-Horde_Css_Parser-1.0.11, pear-Horde_Data-2.1.4, pear-Horde_Date-2.3.1, pear-Horde_Date_Parser-2.0.6, pear-Horde_Dav-1.1.3, pear-Horde_Db-2.3.2_1, pear-Horde_Editor-2.0.4, pear-Horde_Exception-2.0.8, pear-Horde_Feed-2.0.4, pear-Horde_Form-2.0.14, pear-Horde_Group-2.1.1, pear-Horde_HashTable-1.2.5, pear-Horde_History-2.3.6, pear-Horde_Http-2.1.7, pear-Horde_Icalendar-2.1.4, pear-Horde_Idna-1.0.4, pear-Horde_Image-2.3.6, pear-Horde_Imap_Client-2.29.8, pear-Horde_Injector-2.0.5, pear-Horde_Itip-2.1.2, pear-Horde_JavascriptMinify-1.1.3, pear-Horde_ListHeaders-1.2.4, pear-Horde_Lock-2.1.3, pear-Horde_Log-2.2.0, pear-Horde_LoginTasks-2.0.7, pear-Horde_Mail-2.6.3_1, pear-Horde_Mail_Autoconfig-1.0.3, pear-Horde_Mapi-1.0.8_1, pear-Horde_Mime-2.10.0, pear-Horde_Mime_Viewer-2.2.0, pear-Horde_Nls-2.2.0, pear-Horde_Notification-2.0.4, pear-Horde_Pack-1.0.6, pear-Horde_Pdf-2.0.7, pear-Horde_Perms-2.1.7, pear-Horde_Prefs-2.7.6, pear-Horde_Queue-1.1.3, pear-Horde_Rdo-2.0.5, pear-Horde_Role-1.0.1, pear-Horde_Routes-2.0.5, pear-Horde_Rpc-2.1.7, pear-Horde_Secret-2.0.6, pear-Horde_Serialize-2.0.5, pear-Horde_SessionHandler-2.2.7, pear-Horde_Share-2.1.0, pear-Horde_Smtp-1.9.3, pear-Horde_Socket_Client-2.1.1, pear-Horde_SpellChecker-2.1.3, pear-Horde_Stream-1.6.3, pear-Horde_Stream_Filter-2.0.4, pear-Horde_Stream_Wrapper-2.1.3, pear-Horde_Support-2.1.5, pear-Horde_SyncMl-2.0.7, pear-Horde_Template-2.0.3, pear-Horde_Text_Diff-2.1.2, pear-Horde_Text_Filter-2.3.4, pear-Horde_Text_Flowed-2.0.3, pear-Horde_Timezone-1.0.11, pear-Horde_Token-2.0.9, pear-Horde_Translation-2.2.1, pear-Horde_Tree-2.0.4, pear-Horde_Url-2.2.5, pear-Horde_Util-2.5.8, pear-Horde_Vfs-2.3.3, pear-Horde_View-2.0.6, pear-Horde_Xml_Element-2.0.4, pear-Horde_Xml_Wbxml-2.0.3, pear-Math_BigInteger-1.0.3, pear-Net_DNS2-1.4.1, pear-Net_SMTP-1.7.2, pear-Net_Sieve-1.3.4, pear-Net_Socket-1.0.14, pear-XML_Parser-1.3.6, pear-XML_Serializer-0.21.0, pear-XML_Util-1.3.0, pear-channel-horde-20160602, php56-5.6.24_1, php56-bcmath-5.6.24_1, php56-ctype-5.6.24_1, php56-dom-5.6.24_1, php56-filter-5.6.24_1, php56-gettext-5.6.24_1, php56-hash-5.6.24_1, php56-iconv-5.6.24_1, php56-imap-5.6.24_1, php56-json-5.6.24_1, php56-mbstring-5.6.24_1, php56-mysqli-5.6.24_1, php56-openssl-5.6.24_1, php56-session-5.6.24_2, php56-simplexml-5.6.24_1, php56-xml-5.6.24_1, php56-zlib-5.6.24_1
Also listed in: Www, Pear

hs-email-validate-2.1.3
Validating an email address string against RFC 5322
Long description | Changes | Main Web Site
Maintained by: haskell@FreeBSD.org
Requires: binutils-2.25.1_3,1, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, ghc-7.10.2, gmp-5.1.3_3, hs-attoparsec-0.12.1.6, hs-hashable-1.2.3.3,1, hs-scientific-0.3.3.8, hs-text-1.2.1.3, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, mpc-1.0.3, mpfr-3.1.4
Also listed in: Haskell

hs-mime-0.4.0.2
Working with MIME types
Long description | Changes | Main Web Site
Maintained by: haskell@FreeBSD.org
Requires: binutils-2.25.1_3,1, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, ghc-7.10.2, gmp-5.1.3_3, hs-text-1.2.1.3, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, mpc-1.0.3, mpfr-3.1.4
Also listed in: Haskell

hs-mime-mail-0.4.9
Compose MIME email messages
Long description | Changes | Main Web Site
Maintained by: haskell@FreeBSD.org
Requires: binutils-2.25.1_3,1, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, ghc-7.10.2, gmp-5.1.3_3, hs-base64-bytestring-1.0.0.1_8, hs-blaze-builder-0.4.0.1, hs-random-1.1, hs-text-1.2.1.3, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, mpc-1.0.3, mpfr-3.1.4
Also listed in: Haskell

hs-mime-types-0.1.0.6
Basic mime-type handling types and functions
Long description | Changes | Main Web Site
Maintained by: haskell@FreeBSD.org
Requires: binutils-2.25.1_3,1, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, ghc-7.10.2, gmp-5.1.3_3, hs-text-1.2.1.3, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, mpc-1.0.3, mpfr-3.1.4
Also listed in: Haskell

husky-1.9.20140519_2
Husky full featured highly portable FTN Tosser
Long description | Changes | Main Web Site
Maintained by: osharoiko@gmail.com
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, husky-areafix-1.9.20140519_2, husky-fidoconf-1.9.20140519_2, husky-hpt-1.9.20140519_2, husky-htick-1.9.20140519_2, husky-huskylib-1.9.20140519_2, husky-smapi-1.9.20140519_2,1, indexinfo-0.2.4, perl5-5.20.3_15
Also listed in: News

husky-areafix-1.9.20140519_2
Husky FTN areafix library
Long description | Changes | Main Web Site
Maintained by: osharoiko@gmail.com
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, husky-fidoconf-1.9.20140519_2, husky-huskylib-1.9.20140519_2, husky-smapi-1.9.20140519_2,1, indexinfo-0.2.4, perl5-5.20.3_15
Also listed in: News

husky-fidoconf-1.9.20140519_2
Husky FTN configuration library
Long description | Changes | Main Web Site
Maintained by: osharoiko@gmail.com
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, husky-huskylib-1.9.20140519_2, husky-smapi-1.9.20140519_2,1, indexinfo-0.2.4, perl5-5.20.3_15
Also listed in: News

husky-hpt-1.9.20140519_2
Husky FTN tosser
Long description | Changes | Main Web Site
Maintained by: osharoiko@gmail.com
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, husky-areafix-1.9.20140519_2, husky-fidoconf-1.9.20140519_2, husky-huskylib-1.9.20140519_2, husky-smapi-1.9.20140519_2,1, indexinfo-0.2.4, perl5-5.20.3_15
Also listed in: News

husky-htick-1.9.20140519_2
Husky FTN file ticker
Long description | Changes | Main Web Site
Maintained by: osharoiko@gmail.com
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, husky-areafix-1.9.20140519_2, husky-fidoconf-1.9.20140519_2, husky-huskylib-1.9.20140519_2, husky-smapi-1.9.20140519_2,1, indexinfo-0.2.4, perl5-5.20.3_15
Also listed in: News

husky-huskylib-1.9.20140519_2
Husky generic FTN library
Long description | Changes | Main Web Site
Maintained by: osharoiko@gmail.com
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Also listed in: News

husky-smapi-1.9.20140519_2
Husky FTN MSGAPI library
Long description | Changes | Main Web Site
Maintained by: osharoiko@gmail.com
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, husky-huskylib-1.9.20140519_2, indexinfo-0.2.4
Also listed in: News

hypermail-2.3.0
Program to generate a cross-referenced HTML mail archive
Long description | Changes | Main Web Site
Maintained by: erwin@FreeBSD.org
Requires: gdbm-1.12, gettext-runtime-0.19.8.1, indexinfo-0.2.4, pcre-8.39
Also listed in: Www

ifile-1.3.8
Application of machine learning to e-mail filtering
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4
Also listed in: Textproc

im-152
Set of user interfaces of Email and NetNews
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: perl5-5.20.3_15

imap-uw-2007f_1
University of Washington IMAP4rev1/POP2/POP3 mail servers
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: cclient-2007f_2,1
Also listed in: Ipv6

imapdedup-0.0.20150331
Duplicate email message remover
Long description | Changes | Main Web Site
Maintained by: hrs@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, python27-2.7.12

imapfilter-2.6.7
IMAP mail filtering utility
Long description | Changes | Main Web Site
Maintained by: bofh@FreeBSD.org
Requires: libedit-3.1.20150325_2,1, lua52-5.2.4, pcre-8.39

imapsync-1.678
IMAP synchronization, copy or migration tool
Long description | Changes | Main Web Site
Maintained by: pi@FreeBSD.org
Requires: p5-Authen-SASL-2.16_1, p5-Digest-HMAC-1.03_1, p5-File-Copy-Recursive-0.38_1, p5-GSSAPI-0.28_1, p5-IO-Socket-IP-0.37_1, p5-IO-Socket-SSL-2.036, p5-IO-Tee-0.64_3, p5-Mail-IMAPClient-3.38, p5-Mozilla-CA-20160104, p5-Net-SSLeay-1.77, p5-Parse-RecDescent-1.967.009_2, p5-Socket-2.021, p5-Term-ReadKey-2.32_1, p5-Unicode-String-2.09_1, perl5-5.20.3_15
Also listed in: Perl5

imaptools-1.135
Tools and scripts to use with IMAP servers
Long description | Changes | Main Web Site
Maintained by: bsam@FreeBSD.org
Requires: perl5-5.20.3_15

imaputils-1.0.4
Number of tools and scripts for use with IMAP servers
Long description | Changes | Main Web Site
Maintained by: m.tsatsenko@gmail.com
Requires: perl5-5.20.3_15

isbg-1.00
Scan an IMAP inbox for spam using SpamAssassin
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ca_root_nss-3.26, curl-7.50.1, gettext-runtime-0.19.8.1, gnupg1-1.4.21, indexinfo-0.2.4, libffi-3.2.1, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Socket-IP-0.37_1, p5-IO-Socket-SSL-2.036, p5-Mozilla-CA-20160104, p5-Net-DNS-1.06_2,1, p5-Net-SSLeay-1.77, p5-NetAddr-IP-4.078, p5-Socket-2.021, perl5-5.20.3_15, py27-docopt-0.6.2, py27-setuptools27-23.1.0, python27-2.7.12, re2c-0.14.3, spamassassin-3.4.1_7

isoqlog-2.2.1_1
Qmail, postfix, sendmail, exim MTA log analysis program
Long description | Changes | Main Web Site
Maintained by: dbaio@bsd.com.br
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

isync-1.2.1_1
Maintain local copies of remote IMAP folders w/synchronized flags
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org
Requires: cyrus-sasl-2.1.26_12, db5-5.3.28_4

ja-mailman-2.1.14.j7_2
Japanized mailman which is a mailing list manager with a web front-end
Long description | Changes | Main Web Site
Maintained by: tota@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, m4-1.4.17_1,1, perl5-5.20.3_15, python2-2_3, python27-2.7.12
Also listed in: Japanese

ja-mh-6.8.4.j3.05_2
Rand MH mail handling system + Japanese patches
Long description | Changes
Maintained by: CQG00620@nifty.ne.jp
Requires: ja-less+iso-382.262_3
Also listed in: Japanese

ja-mutt-devel-1.5.21.j1_7
Text-based mail client (Japanised development version)
Long description | Changes | Main Web Site
Maintained by: st@be.to
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, fakeroot-1.20.2_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, m4-1.4.17_1,1, mime-support-3.59, perl5-5.20.3_15, urlview-0.9.20131021
Also listed in: Japanese

ja-p5-mime_pls-2.02_2
Perl Library for MIME encode/decode
Long description | Changes
Maintained by: perl@FreeBSD.org
Requires: perl5-5.20.3_15
Also listed in: Japanese, Perl5

ja-rubygem-mail-iso-2022-jp-2.0.4
Provides 'mail' gem with iso-2022-jp conversion capability
Long description | Changes | Main Web Site
Maintained by: sanpei@FreeBSD.org
Requires: indexinfo-0.2.4, libedit-3.1.20150325_2,1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.2.5,1, ruby22-gems-2.6.4
Also listed in: Japanese, Rubygems

ja-spamassassin-3.4.1_5
SpamAssassin with patches to handle multibyte character
Long description | Changes | Main Web Site
Maintained by: masaki@club.kyutech.ac.jp
Requires: ca_root_nss-3.26, curl-7.50.1, gettext-runtime-0.19.8.1, gnupg1-1.4.21, indexinfo-0.2.4, p5-Digest-HMAC-1.03_1, p5-Encode-Detect-1.01_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Socket-IP-0.37_1, p5-IO-Socket-SSL-2.036, p5-Mozilla-CA-20160104, p5-Net-DNS-1.06_2,1, p5-Net-SSLeay-1.77, p5-NetAddr-IP-4.078, p5-Socket-2.021, perl5-5.20.3_15, re2c-0.14.3
Also listed in: Japanese, Perl5

ja-xgate-3.7pl6_1
Webmail system xGate implemented by Servlet over IMAP4/POP3
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: alsa-lib-1.1.2, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_3,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5_1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.102.14, recordproto-1.14.2, renderproto-0.11.1, tomcat-6.0.45_2, xextproto-7.3.0, xproto-7.0.28
Also listed in: Japanese, Www, Java

james-2.3.2.1
Java SMTP and POP3 Mail server and NNTP News server
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: alsa-lib-1.1.2, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_3,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5_1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.102.14, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Also listed in: Java

jamlib-1.4.7_2
JAM subroutine library
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

javamail-1.5.1
Reference Implementation of JSR 919
Long description | Changes | Main Web Site
Maintained by: ale@FreeBSD.org
Requires: alsa-lib-1.1.2, apache-ant-1.9.4, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_3,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, java-zoneinfo-2016.f, javavmwrapper-2.5_1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.102.14, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Also listed in: Java

jmba-0.5.5
Junk Mail Buffering Agent
Long description | Changes | Main Web Site
Maintained by: romain@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

junkfilter-20030115
Spam filtering software for procmail
Long description | Changes | Main Web Site
Maintained by: gsutter@zer0.org
Requires: procmail-3.22_8

jwsmtp-1.32.15
C++ library for sending email
Long description | Changes | Main Web Site
Maintained by: info@babaei.net

kbiff-4.0_4
Mail notification utility for KDE with nice features
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2_1,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.26, clucene-2.3.3.4_7, cmake-3.6.1, cmake-modules-3.6.1, consolekit-0.4.5_4, cups-2.1.4, curl-7.50.1, damageproto-1.2.1, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.25,1, expat-2.2.0, ffmpeg-2.8.7_2,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_3,1, freetype2-2.6.3, gamin-0.1.10_8, gdbm-1.12, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, gmp-5.1.3_3, gnome_subr-1.0, gnupg-2.1.13, gnutls-3.4.14, gobject-introspection-1.46.0, grantlee-0.5.1_1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-1.7.3, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.10_6, lcms-1.19_6,1, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.66,1, libffi-3.2.1, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libiodbc-3.52.9_1, libksba-1.3.4, libltdl-2.4.6, liblz4-131, libmng-1.0.10_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_6, libstreams-0.7.8_1, libtasn1-4.9, libtheora-1.1.1_6, libv4l-1.6.3_1, libva-1.7.1, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.12, opencv-core-2.4.9_3, orc-0.4.25, p11-kit-0.23.2, pciids-20160621, pcre-8.39, perl5-5.20.3_15, phonon-4.8.3, pinentry-0.9.7_1, pinentry-tty-0.9.7, png-1.6.23, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.12, qca-2.1.1_1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_4, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7_1, qt4-imageformats-4.8.7, qt4-moc-4.8.7_1, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_3, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

ko-hmconv-1.0.3_1
Hangul code conversion utility for E-mail
Long description | Changes
Maintained by: ports@FreeBSD.org
Also listed in: Korean

kshowmail-4.1_4
POP3 mail checker for KDE
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ImageMagick-6.9.5.5,1, OpenEXR-2.2.0_5, akonadi-1.13.0, attica-0.4.2_1,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, boost-libs-1.55.0_12, ca_root_nss-3.26, cairo-1.14.6_1,2, clucene-2.3.3.4_7, cmake-3.6.1, cmake-modules-3.6.1, consolekit-0.4.5_4, cups-2.1.4, curl-7.50.1, cyrus-sasl-2.1.26_12, damageproto-1.2.1, db5-5.3.28_4, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, e2fsprogs-libuuid-1.43.1_1, enchant-1.6.0_5, encodings-1.0.4_3,1, exiv2-0.25,1, expat-2.2.0, ffmpeg-2.8.7_2,1, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1_3,1, freetype2-2.6.3, gamin-0.1.10_8, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnupg-2.1.13, gnutls-3.4.14, gobject-introspection-1.46.0, gpgme-1.6.0_1, grantlee-0.5.1_1, graphite2-1.3.8, gsfonts-8.11_6, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-1.7.3, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.10_6, kdepimlibs-4.14.10_2, lcms-1.19_6,1, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libassuan-2.4.2, libcroco-0.6.11, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdmtx-0.7.4_7, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libgcrypt-1.7.3, libglapi-11.2.2, libgpg-error-1.24, libgsf-1.14.36, libical-1.0.1, libiconv-1.14_9, libidn-1.33_1, libiodbc-3.52.9_1, libksba-1.3.4, liblqr-1-0.4.1_8, libltdl-2.4.6, liblz4-131, libmng-1.0.10_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libqrencode-3.4.4_1, librsvg2-2.40.13_1, libstreamanalyzer-0.7.8_6, libstreams-0.7.8_1, libtasn1-4.9, libtheora-1.1.1_6, libv4l-1.6.3_1, libva-1.7.1, libvdpau-1.1.1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0_1, libwmf-0.2.8.4_15, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.30, mysql56-server-5.6.30, nettle-3.2, npth-1.2, nspr-4.12, opencv-core-2.4.9_3, openjpeg-2.1.1, openldap-client-2.4.44, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, phonon-4.8.3, pinentry-0.9.7_1, pinentry-tty-0.9.7, pixman-0.34.0, pkgconf-1_1, png-1.6.23, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, prison-1.0_1, python2-2_3, python27-2.7.12, qca-2.1.1_1, qjson-0.8.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_4, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7_1, qt4-imageformats-4.8.7, qt4-moc-4.8.7_1, qt4-mysql-plugin-4.8.7_1, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_3, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_2,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xauth-1.0.9_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.1.1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

lbdb-0.39_1
Tools for use with mutt external mail address query feature
Long description | Changes | Main Web Site
Maintained by: alexey@renatasystems.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, gsed-4.2.2, indexinfo-0.2.4, perl5-5.20.3_15

lens-0.2_2
Mail filter written in Ruby
Long description | Changes | Main Web Site
Maintained by: tota@FreeBSD.org
Requires: indexinfo-0.2.4, libedit-3.1.20150325_2,1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.2.5,1
Also listed in: Ruby

libb64-1.2.1
Library for fast Base64 encoding and decoding
Long description | Changes | Main Web Site
Maintained by: ismail.yenigul@surgate.com
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, makedepend-1.0.5,1, xproto-7.0.28
Also listed in: Converters

libcmime-0.1.15_1
Lightweight C mime library
Long description | Changes | Main Web Site
Maintained by: ast@treibsand.com
Requires: bison-2.7.1,1, ca_root_nss-3.26, cmake-3.6.1, cmake-modules-3.6.1, curl-7.50.1, expat-2.2.0, gettext-runtime-0.19.8.1, indexinfo-0.2.4, jsoncpp-1.7.3, libarchive-3.2.1,1, liblz4-131, lzo2-2.09, m4-1.4.17_1,1, pkgconf-1_1

libdkim-1.0.21
DKIM (DomainKeys Identified Mail) library
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

libdomainkeys-0.69
DomainKeys library
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

libesmtp-1.0.6_2
Library for posting electronic mail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

libetpan-1.7.2
Mail framework for C language
Long description | Changes | Main Web Site
Maintained by: pawel@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, curl-7.50.1, cyrus-sasl-2.1.26_12, expat-2.2.0, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.3_15
Also listed in: Ipv6

libmapi-2.3_1
Open Source implementation of Microsoft Exchange protocols
Long description | Changes | Main Web Site
Maintained by: kwm@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, bison-2.7.1,1, boost-libs-1.55.0_12, ca_root_nss-3.26, cyrus-sasl-2.1.26_12, expat-2.2.0, flex-2.6.1, gamin-0.1.10_8, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, gmp-5.1.3_3, gnutls-3.4.14, icu-55.1,1, indexinfo-0.2.4, ldb-1.1.26, libarchive-3.2.1,1, libcheck-0.10.0, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libffi-3.2.1, libical-1.0.1, libiconv-1.14_9, libidn-1.33_1, libinotify-20160505, liblz4-131, libmemcached-1.0.18_2, libsunacl-1.0, libtasn1-4.9, lzo2-2.09, m4-1.4.17_1,1, mysql56-client-5.6.30, nanomsg-1.0.0, nettle-3.2, ntdb-1.0, openldap-client-2.4.44, p11-kit-0.23.2, p5-Parse-Pidl-4.3.11, p5-Parse-Yapp-1.05_2, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, popt-1.16_1, py27-dnspython-1.14.0, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12, samba42-4.2.14, sqlite3-3.13.0_2, talloc-2.1.6, tdb-1.3.9,1, tevent-0.9.28, tpm-emulator-0.7.4_1, trousers-0.3.13

libmilter-8.15.2
Library providing Sendmail Mail Filter API
Long description | Changes | Main Web Site
Maintained by: dinoex@FreeBSD.org
Also listed in: Ipv6

libpst-0.6.66_1
Tool for converting Outlook .pst files to mbox and other formats
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: fixesproto-5.0, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXt-1.1.5,1, libffi-3.2.1, libgsf-1.14.36, libiconv-1.14_9, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, png-1.6.23, python27-2.7.12, tiff-4.0.6_2, xextproto-7.3.0, xproto-7.0.28
Also listed in: Converters

librfc822-1.2
Complete parser for RFC822 addresses
Long description | Changes | Main Web Site
Maintained by: ismail@EnderUNIX.org
Also listed in: Devel

libsieve-2.3.1_2
Library for parsing, sorting, and filtering mail
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: bison-2.7.1,1, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, m4-1.4.17_1,1

libspamtest-20080808
Kaspersky Anti-Spam 3.x library
Long description | Changes | Main Web Site
Maintained by: alexey@renatasystems.org

libspf-1.0.0.p5_1
Sender Policy Framework (SPF) library and client
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, indexinfo-0.2.4, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.3_15

libspf2-1.2.10_2
Sender Rewriting Scheme 2 C Implementation
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org

libsrs2-1.0.18_3
Sender Rewriting Scheme 2 C Implementation
Long description | Changes | Main Web Site
Maintained by: pi@FreeBSD.org

libsrs_alt-1.0_2
Sender Rewriting Scheme C Implementation
Long description | Changes | Main Web Site
Maintained by: pi@FreeBSD.org

libvmime-0.9.2.s20140721_3
All-in-one Internet mail library
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ca_root_nss-3.26, cmake-3.6.1, cmake-modules-3.6.1, curl-7.50.1, expat-2.2.0, gettext-runtime-0.19.8.1, gmp-5.1.3_3, gnutls-3.4.14, gsasl-1.8.0_8, indexinfo-0.2.4, jsoncpp-1.7.3, libarchive-3.2.1,1, libffi-3.2.1, libgcrypt-1.7.3, libgpg-error-1.24, libidn-1.33_1, liblz4-131, libntlm-1.4, libtasn1-4.9, lzo2-2.09, nettle-3.2, p11-kit-0.23.2, pkgconf-1_1, tpm-emulator-0.7.4_1, trousers-0.3.13

libytnef-1.5_3
Unpack data in MS Outlook TNEF format
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Also listed in: Devel

linux-seamonkey-2.39
The open source, standards compliant web browser
Long description | Changes | Main Web Site
Maintained by: gecko@FreeBSD.org
Requires: alsa-lib-1.1.2, hicolor-icon-theme-0.15, linux-c6-alsa-lib-1.1.0, linux-c6-alsa-plugins-oss-1.1.0, linux-c6-atk-1.30.0, linux-c6-cairo-1.8.8_5, linux-c6-dbus-glib-0.86_2, linux-c6-dbus-libs-1.2.24_4, linux-c6-expat-2.0.1_2, linux-c6-fontconfig-2.8.0_1, linux-c6-gdk-pixbuf2-2.24.1_2, linux-c6-gtk2-2.24.23_4, linux-c6-hicolor-icon-theme-0.5_4, linux-c6-jasper-1.900.1_1, linux-c6-jpeg-1.2.1_1, linux-c6-libthai-0.1.12, linux-c6-pango-1.28.1_4, linux-c6-pixman-0.32.8, linux-c6-png-1.2.49_3, linux-c6-tiff-3.9.4_1, linux-c6-xorg-libs-7.4_5, linux_base-c6-6.8
Also listed in: Www, News, Editors, Irc, Ipv6, Linux

linux-thunderbird-45.2.0
Mozilla Thunderbird is standalone mail and news that stands above
Long description | Changes | Main Web Site
Maintained by: gecko@FreeBSD.org
Requires: alsa-lib-1.1.2, hicolor-icon-theme-0.15, linux-c6-alsa-lib-1.1.0, linux-c6-alsa-plugins-oss-1.1.0, linux-c6-atk-1.30.0, linux-c6-cairo-1.8.8_5, linux-c6-dbus-glib-0.86_2, linux-c6-dbus-libs-1.2.24_4, linux-c6-expat-2.0.1_2, linux-c6-fontconfig-2.8.0_1, linux-c6-gdk-pixbuf2-2.24.1_2, linux-c6-gtk2-2.24.23_4, linux-c6-hicolor-icon-theme-0.5_4, linux-c6-jasper-1.900.1_1, linux-c6-jpeg-1.2.1_1, linux-c6-libthai-0.1.12, linux-c6-pango-1.28.1_4, linux-c6-pixman-0.32.8, linux-c6-png-1.2.49_3, linux-c6-tiff-3.9.4_1, linux-c6-xorg-libs-7.4_5, linux_base-c6-6.8
Also listed in: News, Net-im, Ipv6, Linux

listadmin-2.40
Command-line alternative to Mailman Web interface
Long description | Changes | Main Web Site
Maintained by: christer.edwards@gmail.com
Requires: p5-Authen-NTLM-1.09_1, p5-Crypt-SSLeay-0.72_2, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37_1, p5-IO-Socket-SSL-2.036, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-Mozilla-CA-20160104, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.77, p5-Socket-2.021, p5-Text-Reform-1.20_1, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-libwww-6.15, perl5-5.20.3_15
Also listed in: Perl5

lmtp2nntp-1.4.1
OSSP mail to news gateway
Long description | Changes | Main Web Site
Maintained by: vd@FreeBSD.org
Requires: ossp-ex-1.0.6_1, ossp-sa-1.2.6_1, ossp-var-1.1.3_1, str-0.9.12_1
Also listed in: News

lookout-1.4
Convert Outlook97 addressbook export files to KDE KAB/GNOME gnomecard
Long description | Changes | Main Web Site
Maintained by: jmohacsi@bsd.hu
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, python27-2.7.12

lurker-2.3_3
Mailing list archiver
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

mail2nntp-1.0
Simple mail to news gateway
Long description | Changes | Main Web Site
Maintained by: gary@hayers.org
Requires: p5-NNTPClient-0.37_1, perl5-5.20.3_15
Also listed in: News

mail2sms-1.3.5
Mail to SMS converter
Long description | Changes | Main Web Site
Maintained by: jharris@widomaker.com

mailagent-3.1.78_2
Sophisticated automatic mail-processing tool
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: perl5-5.20.3_15

maildrop-2.8.4
Mail delivery agent (MDA) with filtering abilities
Long description | Changes | Main Web Site
Maintained by: madpilot@FreeBSD.org
Requires: courier-unicode-1.4, pcre-8.39, perl5-5.20.3_15

mailest-0.9.20_1
Hyper Estraier backend for Mew
Long description | Changes | Main Web Site
Maintained by: hrs@FreeBSD.org
Requires: ImageMagick-6.9.5.5,1, ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, emacs24-24.5_3,3, encodings-1.0.4_3,1, expat-2.2.0, fakeroot-1.20.2_1, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, fribidi-0.19.7, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hyperestraier-1.4.13_2, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libgd-2.2.2,1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.33_1, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13_1, libtasn1-4.9, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, lzo2-2.09, m17n-db-1.7.0, m17n-lib-1.7.0_1, mew-emacs24-6.7, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.12, qdbm-1.8.78_4, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, stunnel-5.35_1,1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

mailfmt-1.3_1
Remove leading quotations from mail/news and wrap lines to fixed width
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, python27-2.7.12

mailfront-2.01_1
Mail server network protocol front-ends
Long description | Changes | Main Web Site
Maintained by: uffe@uffe.org
Requires: bglibs-1.106_6,1, cvm-0.96_3, libedit-3.1.20150325_2,1, lua51-5.1.5_9, perl5-5.20.3_15

mailgraph-1.14_10
RRDtool frontend for Postfix statistics
Long description | Changes | Main Web Site
Maintained by: dgeo@centrale-marseille.fr
Requires: cairo-1.14.6_1,2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, graphite2-1.3.8, harfbuzz-1.3.0, icu-55.1,1, indexinfo-0.2.4, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, p5-File-Tail-1.3, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python27-2.7.12, renderproto-0.11.1, rrdtool-1.6.0_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

mailman-2.1.22
Mailing list manager with user-friendly web front-end
Long description | Changes | Main Web Site
Maintained by: mandree@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, fakeroot-1.20.2_1, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, m4-1.4.17_1,1, perl5-5.20.3_15, py27-dnspython-1.14.0, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12

mailmgr-1.2.3
Sendmail Analysis Report Generator
Long description | Changes | Main Web Site
Maintained by: sexbear@tmu.edu.tw

mailpile-0.5.2_1
Locally hosted web-browser based mail client
Long description | Changes | Main Web Site
Maintained by: yuri@rawbw.com
Requires: db5-5.3.28_4, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, libgcrypt-1.7.3, libgpg-error-1.24, libxml2-2.9.3, libxslt-1.1.29, py27-Babel-2.3.4, py27-Jinja2-2.8, py27-MarkupSafe-0.23, py27-bsddb-2.7.12_5, py27-dns-2.3.6_1, py27-lockfile-0.12.2, py27-lxml-3.6.0, py27-pgpdump-1.5, py27-pytz-2016.6.1,1, py27-setuptools27-23.1.0, py27-spambayes-1.1b2, python2-2_3, python27-2.7.12
Also listed in: Security

mailsync-5.2.1_3
Mailsync is a way of keeping a collection of mailboxes synchronized
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: cclient-2007f_2,1, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

mailx-0.5_1
Mail command with mailx extensions
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: perl5-5.20.3_15

mairix-0.23
Indexing and searching in Maildir, MH, or mbox folders
Long description | Changes | Main Web Site
Maintained by: jjuanino@gmail.com
Requires: bison-2.7.1,1, gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, m4-1.4.17_1,1

masqmail-0.3.5
Mail server for hosts, not permanently connected to the internet
Long description | Changes | Main Web Site
Maintained by: bofh@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, glib-2.46.2_2, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, python27-2.7.12

mb2md-3.20_1
Converts mbox mailboxes to Maildir
Long description | Changes | Main Web Site
Maintained by: garga@FreeBSD.org
Requires: p5-TimeDate-2.30_2,1, perl5-5.20.3_15

mbox2imap-1.0_1
Upload email stored in mbox file format to an IMAP server
Long description | Changes | Main Web Site
Maintained by: portmaster@BSDforge.com
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, python27-2.7.12

mbox2mdir-1.4
Mbox to qmail's Maildir converter written in C++
Long description | Changes | Main Web Site
Maintained by: acm@FreeBSD.org

mboxcheck-applet-0.3_12
Mailbox checking applet for GNOME 2
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, adwaita-icon-theme-3.18.0, argyllcms-1.7.0_1, at-spi2-atk-2.18.1, at-spi2-core-2.18.3, atk-2.18.0, avahi-app-0.6.31_5, bash-4.3.46_1, ca_root_nss-3.26, cairo-1.14.6_1,2, cantarell-fonts-0.0.24, colord-1.2.11_1, compositeproto-0.4.2, consolekit-0.4.5_4, cups-2.1.4, curl-7.50.1, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.2.0, fixesproto-5.0, flac-1.3.1_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, fusefs-libs-2.9.5, gamin-0.1.10_8, gbm-11.2.2, gconf2-3.2.6_4, gcr-3.18.0, gdbm-1.12, gdk-pixbuf2-2.32.3_1, geoclue-2.3.0, getopt-1.1.6, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, giflib-5.1.3, glib-2.46.2_2, glib-networking-2.46.1_1, glproto-1.4.17, gmp-5.1.3_3, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-online-accounts-3.18.4_1, gnome-vfs-2.24.4_4, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsettings-desktop-schemas-3.18.1, gstreamer1-1.8.0, gstreamer1-plugins-1.8.0, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, gtk3-3.18.8_3, gvfs-1.26.3_2, hal-0.5.14_30, harfbuzz-1.3.0, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, iso-codes-3.69, iso8879-1986_3, jasper-1.900.1_16, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.1.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.2.1,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_3, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.93, libcdio-paranoia-10.2+0.93+1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libepoxy-1.3.1, libexif-0.6.21_4, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.7.3, libgd-2.2.2,1, libgdata-0.17.4, libglade2-2.6.4_8, libglapi-11.2.2, libglesv2-11.2.2, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_5, libgpg-error-1.24, libgphoto2-2.5.10_1, libiconv-1.14_9, libidn-1.33_1, libltdl-2.4.6, liblz4-131, libnotify-0.7.6_1, liboauth-1.0.3_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.4, libsoup-2.52.2, libsoup-gnome-2.52.2, libtasn1-4.9, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.29, llvm37-3.7.1_2, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, orc-0.4.25, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, policykit-0.9_10, policykit-gnome-0.9.2_7, polkit-0.113_1, popt-1.16_1, py27-cairo-1.10.0_2, py27-gnome-2.28.1_6, py27-gobject-2.28.6_6, py27-gtk2-2.24.0_4, py27-libxml2-2.9.3, py27-orbit-2.24.0_2, py27-setuptools27-23.1.0, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, rarian-0.8.1_4, recordproto-1.14.2, renderproto-0.11.1, rest-0.7.93, samba36-libsmbclient-3.6.25_2, scrnsaverproto-1.2.2, sdocbook-xml-1.1_2,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.13.0_2, startup-notification-0.12_4, talloc-2.1.6, tdb-1.3.9,1, telepathy-glib-0.24.1, tevent-0.9.28, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, uhttpmock-0.5.0, vala-0.30.2, videoproto-2.3.2, webkit2-gtk3-2.8.5_5, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

mboxgrep-0.7.9_3
Utility to scan mailboxes for messages matching a regular expression
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: indexinfo-0.2.4

mboxstats-3.1
Creates top-10 lists of the messages in a mailbox
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

mbx2mbox-0.34_1
MS Outlook Express .mbx to mbox file converter
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: p5-Date-Manip-6.53, perl5-5.20.3_15

mdpop3d-0.97
Simple and small POP3 daemon implementation with Maildir support
Long description | Changes
Maintained by: ports@FreeBSD.org

mess822-0.58_2
RFC 822 mail message parsing library and rewriting utilities
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

meta1-intbdb-1.1.0a.2.0
Secure and efficient mail gateway
Long description | Changes
Maintained by: dinoex@FreeBSD.org
Requires: cyrus-sasl-2.1.26_12
Also listed in: Ipv6

metamail-2.7_13
Implementation of MIME, the Multipurpose Internet Mail Extensions
Long description | Changes
Maintained by: ports@FreeBSD.org

mew-emacs24-6.7
Messaging in the Emacs World for emacs
Long description | Changes | Main Web Site
Maintained by: hiroto.kagotani@gmail.com
Requires: ImageMagick-6.9.5.5,1, ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, emacs24-24.5_3,3, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, fribidi-0.19.7, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libgd-2.2.2,1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.33_1, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13_1, libtasn1-4.9, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, m17n-db-1.7.0, m17n-lib-1.7.0_1, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.12, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, stunnel-5.35_1,1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Elisp

mhonarc-2.6.18_2
WWW front end for mail archives
Long description | Changes | Main Web Site
Maintained by: kerndtr@kerndt.com
Requires: perl5-5.20.3_15
Also listed in: Www

milter-bogom-1.9.2_3
Simple sendmail milter to interface bogofilter
Long description | Changes | Main Web Site
Maintained by: victor@bsdes.net
Requires: bogofilter-1.2.4_5, db5-5.3.28_4, gsl-1.16_2, indexinfo-0.2.4, perl5-5.20.3_15

milter-callback-1.6.0_1
Milter to perform a envelope-from sender verification on target MX
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org
Requires: binutils-2.25.1_3,1, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.8.1, gmp-5.1.3_3, indexinfo-0.2.4, libspf2-1.2.10_2, mpc-1.0.3, mpfr-3.1.4

milter-greylist-4.4.3_6
Easy-to-use greylist milter for sendmail and postfix
Long description | Changes | Main Web Site
Maintained by: m.tsatsenko@gmail.com

milter-greylist-devel-4.6
Unstable (dev) greylist milter for sendmail and postfix
Long description | Changes | Main Web Site
Maintained by: freebsd-ports@dan.me.uk
Requires: GeoIP-1.6.9, ca_root_nss-3.26, curl-7.50.1, expat-2.2.0, ldns-1.6.17_5, libedit-3.1.20150325_2,1, libspf2-1.2.10_2, lua52-5.2.4, opendkim-2.10.3_5, perl5-5.20.3_15, unbound-1.5.9

milter-manager-2.0.7
Super milter that can invoke several milters selectively
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.2.0, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, indexinfo-0.2.4, intltool-0.51.0_1, libedit-3.1.20150325_2,1, libev-4.22,1, libffi-3.2.1, libiconv-1.14_9, libyaml-0.1.6_2, p5-XML-Parser-2.44, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, python27-2.7.12, ruby-2.2.5,1, ruby22-gems-2.6.4, rubygem-glib2-3.0.8, rubygem-pkg-config-1.1.7_1
Also listed in: Ruby

milter-regex-2.0_3
Milter plugin to sendmail for regular expression filtering
Long description | Changes | Main Web Site
Maintained by: dinoex@FreeBSD.org

mime-construct-1.11_2
Construct and optionally send MIME messages from command line
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: p5-IPC-Signal-1.00_1, p5-MIME-Types-2.13, p5-Proc-WaitStat-1.00_1, perl5-5.20.3_15

mime4j-0.7.2
Java parser for e-mail message streams
Long description | Changes | Main Web Site
Maintained by: ale@FreeBSD.org
Requires: alsa-lib-1.1.2, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_3,1, freetype2-2.6.3, giflib-5.1.3, inputproto-2.3.1, jakarta-commons-logging-1.2, java-zoneinfo-2016.f, javavmwrapper-2.5_1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.102.14, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Also listed in: Java

mimedefang-2.78_2
Milter based anti-spam and anti-virus filtering program
Long description | Changes | Main Web Site
Maintained by: m.tsatsenko@gmail.com
Requires: arc-5.21p, arj-3.10.22_4, ca_root_nss-3.26, clamav-0.99.2_2, curl-7.50.1, gettext-runtime-0.19.8.1, gnupg1-1.4.21, indexinfo-0.2.4, json-c-0.12_2, lha-1.14i_6, libltdl-2.4.6, libxml2-2.9.3, p5-Convert-BinHex-1.125, p5-Digest-HMAC-1.03_1, p5-Digest-SHA1-2.13_1, p5-Encode-Detect-1.01_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Date-6.02_1, p5-IO-Socket-IP-0.37_1, p5-IO-Socket-SSL-2.036, p5-IO-stringy-2.111, p5-MIME-Tools-5.507,2, p5-Mail-Tools-2.14, p5-Mozilla-CA-20160104, p5-Net-DNS-1.06_2,1, p5-Net-SSLeay-1.77, p5-NetAddr-IP-4.078, p5-Socket-2.021, p5-TimeDate-2.30_2,1, pcre-8.39, perl5-5.20.3_15, re2c-0.14.3, spamassassin-3.4.1_7, unzoo-4.4_2

mini_sendmail-1.3.9
Tiny MTA with only smart relay capability
Long description | Changes | Main Web Site
Maintained by: demon@FreeBSD.org

minimalist-2.5.3
Minimalistic mailing list manager
Long description | Changes | Main Web Site
Maintained by: gmarco@gufi.org
Requires: perl5-5.20.3_15

missey-1.2.0_1
Secure small and high performance POP3 server
Long description | Changes | Main Web Site
Maintained by: delphij@FreeBSD.org

mixmaster-3.0.2d_1
Cryptographically secure anonymous remailer
Long description | Changes | Main Web Site
Maintained by: cs@FreeBSD.org
Requires: pcre-8.39, perl5-5.20.3_15
Also listed in: Security

mlmmj-1.2.19.0
Simple and slim mailing list manager
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

mls-1.3_1
Program for generating various statistics on emails
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

mmr-1.6.0
Curses based MIME Mail Reader
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

movemail-1.0_1
Move your mail box to another location
Long description | Changes
Maintained by: wosch@FreeBSD.org

mpack-1.6_3
External MIME packer/unpacker
Long description | Changes
Maintained by: dinoex@FreeBSD.org
Also listed in: Converters, News

mpop-1.2.5
Small and fast POP3 client
Long description | Changes | Main Web Site
Maintained by: jbeich@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libidn-1.33_1, pkgconf-1_1

mreport-0.9
Sendmail logfile summary tool
Long description | Changes
Maintained by: ismail@EnderUNIX.org
Also listed in: Sysutils

msgconvert-20060330_1
Convert .MSG files to multipart MIME messages (mbox)
Long description | Changes | Main Web Site
Maintained by: klammer@webonaut.com
Requires: p5-Convert-BinHex-1.125, p5-IO-stringy-2.111, p5-MIME-Tools-5.507,2, p5-Mail-Tools-2.14, p5-OLE-Storage_Lite-0.19_1, p5-TimeDate-2.30_2,1, perl5-5.20.3_15
Also listed in: Perl5

msglint-1.04
RFC 822/MIME/DSN/MDN/Tracking-Status message validator
Long description | Changes | Main Web Site
Maintained by: pi@FreeBSD.org

msmtp-1.6.5
SMTP plugin for MUAs
Long description | Changes | Main Web Site
Maintained by: novel@FreeBSD.org
Requires: ca_root_nss-3.26, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, pkgconf-1_1
Also listed in: Ipv6

mu-0.9.16
Mail searching frontend for Xapian
Long description | Changes | Main Web Site
Maintained by: hrs@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, gmime26-2.6.20, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, libtool-2.4.6, m4-1.4.17_1,1, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, python27-2.7.12, xapian-core-1.2.23,1

mu4e-0.9.16
Emacs frontend for Mu
Long description | Changes | Main Web Site
Maintained by: hrs@FreeBSD.org
Requires: ImageMagick-6.9.5.5,1, ORBit2-2.14.19_1, atk-2.18.0, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, emacs24-24.5_3,3, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, fribidi-0.19.7, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmake-4.2.1_1, gmime26-2.6.20, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libgd-2.2.2,1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.33_1, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13_1, libtasn1-4.9, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, m17n-db-1.7.0, m17n-lib-1.7.0_1, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, mu-0.9.16, nettle-3.2, nspr-4.12, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xapian-core-1.2.23,1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

mu4e-maildirs-0.8.20160126_1
Maildirs extension for Mu4e
Long description | Changes | Main Web Site
Maintained by: hrs@FreeBSD.org
Requires: ImageMagick-6.9.5.5,1, ORBit2-2.14.19_1, atk-2.18.0, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, compositeproto-0.4.2, cups-2.1.4, damageproto-1.2.1, dash.el-2.12.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, emacs24-24.5_3,3, encodings-1.0.4_3,1, expat-2.2.0, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, fribidi-0.19.7, gbm-11.2.2, gconf2-3.2.6_4, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glproto-1.4.17, gmime26-2.6.20, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29_2, harfbuzz-1.3.0, hicolor-icon-theme-0.15, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libgd-2.2.2,1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.33_1, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.13_1, libtasn1-4.9, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, m17n-db-1.7.0, m17n-lib-1.7.0_1, mkfontdir-1.0.7, mkfontscale-1.1.2, mu-0.9.16, mu4e-0.9.16, nettle-3.2, nspr-4.12, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.12, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xapian-core-1.2.23,1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

mulberry-4.0.8_2
Scalable high-performance GUI Internet Mail User Agent
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: linux-c6-expat-2.0.1_2, linux-c6-fontconfig-2.8.0_1, linux-c6-xorg-libs-7.4_5, linux_base-c6-6.8
Also listed in: Linux

mutt-1.6.1
The Mongrel of Mail User Agents (development version)
Long description | Changes | Main Web Site
Maintained by: udo.schweigert@siemens.com
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, cyrus-sasl-2.1.26_12, db5-5.3.28_4, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, iso8879-1986_3, libgcrypt-1.7.3, libgpg-error-1.24, libiconv-1.14_9, libidn-1.33_1, libxml2-2.9.3, libxslt-1.1.29, lynx-2.8.8.2_4,1, m4-1.4.17_1,1, mime-support-3.59, perl5-5.20.3_15, sdocbook-xml-1.1_2,2, urlview-0.9.20131021, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Ipv6

mutt-lite-1.6.1
The Mongrel of Mail User Agents (development version, lite package)
Long description | Changes | Main Web Site
Maintained by: udo.schweigert@siemens.com
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, indexinfo-0.2.4, m4-1.4.17_1,1, mime-support-3.59, perl5-5.20.3_15
Also listed in: Ipv6

mutt14-1.4.2.3_1
The Mongrel of Mailers (part Elm, Pine, Mush, mh, etc.)
Long description | Changes | Main Web Site
Maintained by: udo.schweigert@siemens.com
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, m4-1.4.17_1,1, mime-support-3.59, perl5-5.20.3_15
Also listed in: Ipv6

mutt14-lite-1.4.2.3_1
mutt, the Mongrel of Mail User Agents (lite package)
Long description | Changes | Main Web Site
Maintained by: udo.schweigert@siemens.com
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, indexinfo-0.2.4, m4-1.4.17_1,1, mime-support-3.59, perl5-5.20.3_15
Also listed in: Ipv6

mutt_vc_query-002
vCard query utility for mutt
Long description | Changes | Main Web Site
Maintained by: jgh@FreeBSD.org
Requires: libvc-003_4

muttprint-0.73_1
Utility to print mail for most any mail client
Long description | Changes | Main Web Site
Maintained by: guru@unixarea.de
Requires: ImageMagick-6.9.5.5,1, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, ca_root_nss-3.26, cairo-1.14.6_1,2, cups-2.1.4, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, docbook-sgml-4.5_1, docbook-utils-0.6.14_13, dri2proto-2.8, dsssl-docbook-modular-1.79_1,1, encodings-1.0.4_3,1, expat-2.2.0, faces-1.7.7_11, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gdbm-1.12, gdk-pixbuf2-2.32.3_1, gettext-runtime-0.19.8.1, ghostscript9-agpl-base-9.16_5, ghostscript9-agpl-x11-9.16_2, giflib-5.1.3, glib-2.46.2_2, glib12-1.2.10_15, glproto-1.4.17, gmake-4.2.1_1, gmp-5.1.3_3, gnome_subr-1.0, gnutls-3.4.14, gobject-introspection-1.46.0, graphite2-1.3.8, gsfonts-8.11_6, gtk12-1.2.10_24, harfbuzz-1.3.0, icu-55.1,1, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jade-1.2.1_10, jasper-1.900.1_16, jbig2dec-0.13, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.2.2, libGL-11.2.2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.11, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4_1, libgd-2.2.2,1, libglapi-11.2.2, libgsf-1.14.36, libiconv-1.14_9, libidn-1.33_1, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpotrace-1.12, libpthread-stubs-0.3_6, librsvg2-2.40.13_1, libtasn1-4.9, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, lynx-2.8.8.2_4,1, m4-1.4.17_1,1, mkfontdir-1.0.7, mkfontscale-1.1.2, mpfr-3.1.4, nettle-3.2, openjpeg-2.1.1, openjpeg15-1.5.2_1, p11-kit-0.23.2, p5-SGMLSpm-1.03_2, p5-Text-Iconv-1.7_3, p5-TimeDate-2.30_2,1, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, pkgconf-1_1, png-1.6.23, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, python2-2_3, python27-2.7.12, renderproto-0.11.1, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_1, tex-basic-engines-20150521, tex-dvipsk-5.995_1, tex-formats-20150521_2, tex-jadetex-3.13_3, tex-kpathsea-6.2.1_1, tex-ptexenc-1.3.3_2, tex-web2c-20150521_1, tex-xmltex-1.9_2, texlive-base-20150521_11, texlive-texmf-20150523_3, texlive-tlmgr-20150523_2, tiff-4.0.6_2, tpm-emulator-0.7.4_1, trousers-0.3.13, videoproto-2.3.2, webp-0.5.0, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xpdfopen-0.86, xproto-7.0.28, zziplib-0.13.62_2
Also listed in: Print

nbsmtp-1.00_2
Simple program for outgoing SMTP delivery
Long description | Changes
Maintained by: ehaupt@FreeBSD.org

neomutt-20160808
Bringing together all the Mutt Code
Long description | Changes | Main Web Site
Maintained by: bapt@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, coreutils-8.25, cyrus-sasl-2.1.26_12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_3, gettext-runtime-0.19.8.1, gettext-tools-0.19.8.1, glib-2.46.2_2, gmime26-2.6.20, indexinfo-0.2.4, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.7.3, libgpg-error-1.24, libiconv-1.14_9, libxml2-2.9.3, libxslt-1.1.29, lynx-2.8.8.2_4,1, m4-1.4.17_1,1, mime-support-3.59, notmuch-0.22.1, pcre-8.39, perl5-5.20.3_15, python2-2_3, python27-2.7.12, sdocbook-xml-1.1_2,2, talloc-2.1.6, tokyocabinet-1.4.48, urlview-0.9.20131021, xapian-core-1.2.23,1, xmlcatmgr-2.2_2, xmlcharent-0.3_2

netqmail-1.06_3
Secure, reliable, efficient, simple, and fast MTA
Long description | Changes | Main Web Site
Maintained by: erdgeist@erdgeist.org
Requires: fakeroot-1.20.2_1

netqmail-mysql-1.06.1.1.15_1
Secure, reliable, and fast MTA for UNIX systems with MySQL support
Long description | Changes | Main Web Site
Maintained by: erdgeist@erdgeist.org
Requires: fakeroot-1.20.2_1, libedit-3.1.20150325_2,1, mysql56-client-5.6.30

netqmail-tls-1.06.20110119_1
Secure, reliable, and fast MTA for UNIX systems with TLS support
Long description | Changes | Main Web Site
Maintained by: erdgeist@erdgeist.org
Requires: fakeroot-1.20.2_1

nmh-1.6
Cleaned up MH mailer suite
Long description | Changes | Main Web Site
Maintained by: cy@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4

nmzmail-0.1.3_4
Fast mail searching for mutt
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, namazu2-2.0.21_2, p5-File-MMagic-1.30_1, perl5-5.20.3_15

noattach-1.2_2
Attachment filter for Sendmail Milter
Long description | Changes | Main Web Site
Maintained by: dinoex@FreeBSD.org

nocc-1.9.5
Webmail system which access POP3 and IMAP mail servers
Long description | Changes | Main Web Site
Maintained by: ale@FreeBSD.org
Requires: cclient-2007f_2,1, libiconv-1.14_9, libxml2-2.9.3, oniguruma5-5.9.6_1, pcre-8.39, php56-5.6.24_1, php56-ctype-5.6.24_1, php56-iconv-5.6.24_1, php56-imap-5.6.24_1, php56-mbstring-5.6.24_1, php56-session-5.6.24_2
Also listed in: Www

nohtml-1.11
Strip HTML attachments from email
Long description | Changes | Main Web Site
Maintained by: nohtml@tundraware.com
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, python27-2.7.12

normalizemime-1.19
Mime normalizer to be used as a preprocessor for email classification
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

notmuch-0.22.1
Thread-based email index, search, and tagging application
Long description | Changes | Main Web Site
Maintained by: mp39590@gmail.com
Requires: binutils-2.25.1_3,1, gettext-runtime-0.19.8.1, glib-2.46.2_2, gmake-4.2.1_1, gmime26-2.6.20, indexinfo-0.2.4, libffi-3.2.1, libiconv-1.14_9, pcre-8.39, perl5-5.20.3_15, pkgconf-1_1, python2-2_3, python27-2.7.12, talloc-2.1.6, xapian-core-1.2.23,1

nullmailer-1.13_3
MTA for hosts which relay to a fixed set of smart relays
Long description | Changes | Main Web Site
Maintained by: uffe@uffe.org

nullpop-0.3
POP3 server that allows logins, but never returns any email
Long description | Changes | Main Web Site
Maintained by: pankov_p@mail.ru

offlineimap-6.5.7
Powerful IMAP/Maildir synchronization and reader support
Long description | Changes | Main Web Site
Maintained by: mp39590@gmail.com
Requires: gettext-runtime-0.19.8.1, indexinfo-0.2.4, libffi-3.2.1, py27-setuptools27-23.1.0, py27-sqlite3-2.7.12_7, python27-2.7.12, sqlite3-3.13.0_2
Also listed in: Python

opendkim-2.10.3_5
DKIM library and milter implementation
Long description | Changes | Main Web Site
Maintained by: freebsd-ports@dan.me.uk
Requires: expat-2.2.0, ldns-1.6.17_5, libedit-3.1.20150325_2,1, lua52-5.2.4, perl5-5.20.3_15, pkgconf-1_1, unbound-1.5.9
Also listed in: Security

opendmarc-1.3.1_3
DMARC library and milter implementation
Long description | Changes | Main Web Site
Maintained by: freebsd@gushi.org
Requires: libedit-3.1.20150325_2,1, libspf2-1.2.10_2, mysql56-client-5.6.30, p5-DBD-mysql-4.035, p5-DBI-1.636, p5-Filter-1.55, p5-Switch-2.17_1, perl5-5.20.3_15
Also listed in: Security

openemm2013-R2_1
OpenEMM a email marketing enterprise app
Long description | Changes | Main Web Site
Maintained by: horst.leitenmueller@liwest.at
Requires: alsa-lib-1.1.2, apache-ant-1.9.4, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_3,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, giflib-5.1.3, gmake-4.2.1_1, indexinfo-0.2.4, inputproto-2.3.1, jakarta-commons-daemon-1.0.15, java-zoneinfo-2016.f, javavmwrapper-2.5_1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libpthread-stubs-0.3_6, libslang2-2.3.0, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.30, openjdk8-8.102.14, ossp-ex-1.0.6_1, ossp-sa-1.2.6_1, pcre-8.39, png-1.6.23, py27-MySQLdb-1.2.5, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12, recordproto-1.14.2, renderproto-0.11.1, tomcat8-8.0.36, xextproto-7.3.0, xproto-7.0.28
Also listed in: Java, Www

openemm2015-0
OpenEMM a email marketing enterprise app
Long description | Changes | Main Web Site
Maintained by: horst.leitenmueller@liwest.at
Requires: alsa-lib-1.1.2, apache-ant-1.9.4, dejavu-2.35, expat-2.2.0, fixesproto-5.0, fontconfig-2.11.1_3,1, freetype2-2.6.3, gettext-runtime-0.19.8.1, giflib-5.1.3, gmake-4.2.1_1, indexinfo-0.2.4, inputproto-2.3.1, jakarta-commons-daemon-1.0.15, java-zoneinfo-2016.f, javavmwrapper-2.5_1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libpthread-stubs-0.3_6, libslang2-2.3.0, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.30, openjdk8-8.102.14, ossp-ex-1.0.6_1, ossp-sa-1.2.6_1, pcre-8.39, png-1.6.23, py27-MySQLdb-1.2.5, py27-setuptools27-23.1.0, python2-2_3, python27-2.7.12, recordproto-1.14.2, renderproto-0.11.1, tomcat8-8.0.36, xextproto-7.3.0, xproto-7.0.28
Also listed in: Java, Www

opensmtpd-5.9.2p1_1
Security- and simplicity-focused SMTP server from OpenBSD
Long description | Changes | Main Web Site
Maintained by: ashish@FreeBSD.org
Requires: ca_root_nss-3.26, libasr-1.0.2, libevent2-2.0.22_1

opensmtpd-devel-201606220754
Security- and simplicity-focused SMTP server from OpenBSD
Long description | Changes | Main Web Site
Maintained by: ashish@FreeBSD.org
Requires: ca_root_nss-3.26, libasr-devel-201602131606, libevent2-2.0.22_1

opensmtpd-extras-201606230001
Addons for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: arc-5.21p, arj-3.10.22_4, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, clamav-0.99.2_2, curl-7.50.1, gettext-runtime-0.19.8.1, hiredis-0.13.3, indexinfo-0.2.4, json-c-0.12_2, lha-1.14i_6, libasr-1.0.2, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libffi-3.2.1, libltdl-2.4.6, libtool-2.4.6, libxml2-2.9.3, m4-1.4.17_1,1, mysql56-client-5.6.30, openldap-client-2.4.44, opensmtpd-5.9.2p1_1,1, opensmtpd-extras-filter-clamav-201606230001, opensmtpd-extras-filter-dkim-201606230001, opensmtpd-extras-filter-dnsbl-201606230001, opensmtpd-extras-filter-monkey-201606230001, opensmtpd-extras-filter-pause-201606230001, opensmtpd-extras-filter-regex-201606230001, opensmtpd-extras-filter-spamassassin-201606230001, opensmtpd-extras-table-ldap-201606230001, opensmtpd-extras-table-mysql-201606230001, opensmtpd-extras-table-passwd-201606230001, opensmtpd-extras-table-postgresql-201606230001, opensmtpd-extras-table-python-201606230001, opensmtpd-extras-table-redis-201606230001, opensmtpd-extras-table-socketmap-201606230001, opensmtpd-extras-table-sqlite-201606230001, opensmtpd-extras-tool-stats-201606230001, pcre-8.39, perl5-5.20.3_15, postgresql93-client-9.3.14, python2-2_3, python27-2.7.12, sqlite3-3.13.0_2, unzoo-4.4_2

opensmtpd-extras-filter-clamav-201606230001
Check messages with ClamAV in OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: arc-5.21p, arj-3.10.22_4, autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, clamav-0.99.2_2, curl-7.50.1, indexinfo-0.2.4, json-c-0.12_2, lha-1.14i_6, libasr-1.0.2, libevent2-2.0.22_1, libltdl-2.4.6, libtool-2.4.6, libxml2-2.9.3, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, pcre-8.39, perl5-5.20.3_15, unzoo-4.4_2

opensmtpd-extras-filter-dkim-201606230001
DKIM-signing filter for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-filter-dnsbl-201606230001
DNSBL-checking filter for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-filter-lua-201606230001
LUA-script filter support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libtool-2.4.6, lua52-5.2.4, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15, pkgconf-1_1

opensmtpd-extras-filter-monkey-201606230001
Arbitrary delay or reject filter for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-filter-pause-201606230001
Pause incoming OpenSMTPD messages to reduce spam
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-filter-perl-201606230001
Perl-script filter support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-filter-python-201606230001
Python-script filter support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libffi-3.2.1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15, pkgconf-1_1, python2-2_3, python27-2.7.12

opensmtpd-extras-filter-regex-201606230001
Regular expression filter for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-filter-spamassassin-201606230001
Spamassassin filter addon for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-queue-python-201606230001
Python queue support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libffi-3.2.1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15, pkgconf-1_1, python2-2_3, python27-2.7.12

opensmtpd-extras-queue-ram-201606230001
RAM queue support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-scheduler-python-201606230001
Python scheduler support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libffi-3.2.1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15, pkgconf-1_1, python2-2_3, python27-2.7.12

opensmtpd-extras-scheduler-ram-201606230001
RAM scheduler support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-table-ldap-201606230001
LDAP table support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, openldap-client-2.4.44, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-table-mysql-201606230001
MySQL table support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libedit-3.1.20150325_2,1, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, mysql56-client-5.6.30, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-table-passwd-201606230001
passwd(5) table support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-table-postgresql-201606230001
PostgreSQL table support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15, postgresql93-client-9.3.14

opensmtpd-extras-table-python-201606230001
Python table support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, gettext-runtime-0.19.8.1, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libffi-3.2.1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15, pkgconf-1_1, python2-2_3, python27-2.7.12

opensmtpd-extras-table-redis-201606230001
Redis table support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, hiredis-0.13.3, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15, pkgconf-1_1

opensmtpd-extras-table-socketmap-201606230001
Socketmap table support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

opensmtpd-extras-table-sqlite-201606230001
SQLite table support for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15, pkgconf-1_1, sqlite3-3.13.0_2

opensmtpd-extras-tool-stats-201606230001
Statistics tool for OpenSMTPD
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: autoconf-2.69_1, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.26, indexinfo-0.2.4, libasr-1.0.2, libevent2-2.0.22_1, libtool-2.4.6, m4-1.4.17_1,1, opensmtpd-5.9.2p1_1,1, perl5-5.20.3_15

openwebmail-2.53_2
Webmail system designed to manage big mail folder files efficiently
Long description | Changes | Main Web Site
Maintained by: crees@FreeBSD.org
Requires: libiconv-1.14_9, p5-Text-Iconv-1.7_3, perl5-5.20.3_15

osbf-lua-2.0.4
This tool is used as classifier for mails, primarily as Anti Spam
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.8.1, gmake-4.2.1_1, indexinfo-0.2.4, libedit-3.1.20150325_2,1, lua51-5.1.5_9

ovs-1.05_5
RRDtool frontend for mail statistics
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: cairo-1.14.6_1,2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.2.0, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_3,1, freetype2-2.6.3, gbm-11.2.2, gettext-runtime-0.19.8.1, glib-2.46.2_2, glproto-1.4.17, graphite2-1.3.8, harfbuzz-1.3.0, icu-55.1,1, indexinfo-0.2.4, kbproto-1.0.7, libEGL-11.2.2, libGL-11.2.2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.66,1, libedit-3.1.20150325_2,1, libffi-3.2.1, libfontenc-1.1.3, libglapi-11.2.2, libiconv-1.14_9, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm37-3.7.1_2, mkfontdir-1.0.7, mkfontscale-1.1.2, p5-File-Tail-1.3, pango-1.38.0_1, pciids-20160621, pcre-8.39, perl5-5.20.3_15, pixman-0.34.0, png-1.6.23, python27-2.7.12, renderproto-0.11.1, rrdtool-1.6.0_1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

p5-CGP-CLI-2.7.5_1
CommunigatePro Command Line Interface perl module
Long description | Changes | Main Web Site
Maintained by: avk@vl.ru
Requires: perl5-5.20.3_15
Also listed in: Perl5

p5-Clamd-1.04_4
Clamd - Connect to a local clamd service and send commands
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: arc-5.21p, arj-3.10.22_4, ca_root_nss-3.26, clamav-0.99.2_2, curl-7.50.1, json-c-0.12_2, lha-1.14i_6, libltdl-2.4.6, libxml2-2.9.3, pcre-8.39, perl5-5.20.3_15, unzoo-4.4_2
Also listed in: Perl5

p5-Dancer-Plugin-Email-1.0400
Simple email handling for Dancer applications
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: p5-Algorithm-C3-0.10_1, p5-Authen-NTLM-1.09_1, p5-Class-C3-0.31, p5-Class-Method-Modifiers-2.12,