Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: French

Search ports for:

Ported software for French countries.

fr-alphabet_sounds_fr-0.3_14
Educative games for children. Alphabet sounds package (french)
Long description | Changes | Main Web Site
Maintained by: bruno@tinkerbox.org
Requires: aalib-1.4.r5_11, atk-2.14.0, binutils-2.25, blas-3.5.0_3, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, childsplay-2.6.5, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, flac-1.3.1, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lapack-3.5.0, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libmikmod-3.3.6_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, openblas-0.2.14,1, p11-kit-0.23.1, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17, py27-cairo-1.10.0_2, py27-game-1.9.1_6, py27-gobject-2.28.6_5, py27-gtk2-2.24.0_3, py27-numpy-1.9.2,1, py27-setuptools27-17.0, py27-sqlalchemy-0.7.10_2, py27-sqlite3-2.7.10_6, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, sdl-1.2.15_7,2, sdl_image-1.2.12_8, sdl_mixer-1.2.12_10, sdl_ttf-2.0.11_6, shared-mime-info-1.1_1, smpeg-0.4.4_14, sqlite3-3.8.10.2, suitesparse-4.0.2_4, tiff-4.0.4, timidity-0.2i_1, trousers-tddl-0.3.10_7, webp-0.4.3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Also listed in: Games

fr-aspell-0.50.3_1
Aspell French dictionaries
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: aspell-0.60.6.1_5, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, perl5-5.20.2_5
Also listed in: Textproc

fr-aster-11.7.0.1_1
Code_Aster finite element method solver
Long description | Changes | Main Web Site
Maintained by: thierry@FreeBSD.org
Requires: ORBit2-2.14.19_1, Xbae-4.60.4_3, XmHTML-1.1.9_3, alsa-lib-1.0.29, astk-client-1.13.5.1, astk-serveur-1.13.5.1, atk-2.14.0, bash-4.3.39, binutils-2.25, bison-2.7.1,1, blas-3.5.0_3, blt-2.5.3_3, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cgnslib-3.2.1_4,1, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fftw-2.1.5_12, fixesproto-5.0, fltk-1.3.3_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, fr-eficas-7.5.0.1, fr-med-3.0.8_1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, getdp-2.2.1_5, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gmsh-2.9.3, gnome_subr-1.0, gnuplot-4.6.6_1, gnutls-3.3.15, gobject-introspection-1.42.0, grace-5.1.25_1, graphite2-1.2.4, gsl-1.16_2, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hdf-szip-2.1_2, hdf5-1.8.15_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lapack-3.5.0, lcms-1.19_5,1, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libedit-3.1.20150325_1, libexecinfo-1.1_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libmng-1.0.10_2, libmspack-0.5, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, lua52-5.2.4, m4-1.4.17_1,1, mDNSResponder-567, metis-edf-4.0.3.1_2,1, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, mpich2-1.5_2,5, mumps-4.10.0_4, netcdf-4.3.3.1_1, nettle-2.7.1, open-motif-2.3.4_2, openblas-0.2.14,1, openjdk-7.80.15_1,1, orc-0.4.24, p11-kit-0.23.1, pango-1.36.8_1, pangox-compat-0.0.2_1, pciids-20150701, pcre-8.37_1, pdflib-7.0.5_4, perl5-5.20.2_5, pixman-0.32.6_1, plotutils-2.6_6,1, png-1.6.17, polkit-0.105_5, printproto-1.0.5, py27-Pmw-1.3.2_3, py27-gnuplot-1.8_7, py27-mx-base-3.2.8, py27-numpy-1.9.2,1, py27-qt4-core-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-tkinter-2.7.10_5, python-2.7_2,2, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, scotch-5.1.12.b.e_5, scrnsaverproto-1.2.2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, suitesparse-4.0.2_4, t1lib-5.1.2_4,1, tcl86-8.6.4, tex-kpathsea-6.2.0_1, tiff-4.0.4, tk86-8.6.4, tkpng-0.9_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, wx28-gtk2-common-2.8.12_5, wx28-gtk2-unicode-2.8.12_5, xbitmaps-1.1.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xterm-318, zsh-5.0.8_2
Also listed in: Cad

fr-belote-20061109_4
Un jeu de belote coinchée contre l'ordinateur ou en réseau
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: alsa-lib-1.0.29, dejavu-2.35, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, inputproto-2.3.1, java-zoneinfo-2015.e_1, javavmwrapper-2.5, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15_1,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Games, Java

fr-calligra-l10n-2.7.5_3
French messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3_1, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.7.1_1,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.6, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.144.2533, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.24, p11-kit-0.23.1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.10, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Editors, Kde

fr-dico-1.1_8
Interactive dictionary in french
Long description | Changes
Maintained by: ports@FreeBSD.org

fr-eficas-7.5.0.1
ASter Command FIle Editor
Long description | Changes | Main Web Site
Maintained by: thierry@FreeBSD.org
Requires: bash-4.3.39, binutils-2.25, blas-3.5.0_3, blt-2.5.3_3, ca_root_nss-3.19.1_1, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gobject-introspection-1.42.0, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lapack-3.5.0, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libmng-1.0.10_2, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, mpc-1.0.3, mpfr-3.1.2_2, openblas-0.2.14,1, orc-0.4.24, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, png-1.6.17, py27-Pmw-1.3.2_3, py27-mx-base-3.2.8, py27-numpy-1.9.2,1, py27-qt4-core-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-tkinter-2.7.10_5, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, scrnsaverproto-1.2.2, sqlite3-3.8.10.2, suitesparse-4.0.2_4, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Also listed in: Cad

fr-eric4-4.5.24_1
Full featured Python and Ruby editor and IDE based on Qt4
Long description | Changes | Main Web Site
Maintained by: bsam@FreeBSD.org
Requires: ca_root_nss-3.19.1_1, damageproto-1.2.1, desktop-file-utils-0.22_3, dri2proto-2.8, eric4-4.5.24_2, expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, gobject-introspection-1.42.0, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libmng-1.0.10_2, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, orc-0.4.24, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, png-1.6.17, py27-qt4-core-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-qt4-help-4.11.3, py27-qt4-network-4.11.3,1, py27-qt4-qscintilla2-2.8.4,1, py27-qt4-svg-4.11.3,1, py27-qt4-webkit-4.11.3, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-sqlite3-2.7.10_6, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, sqlite3-3.8.10.2, tiff-4.0.4, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Also listed in: Devel, Python

fr-eric6-6.0.5
Full featured Python and Ruby editor and IDE based on Qt4
Long description | Changes | Main Web Site
Maintained by: bsam@FreeBSD.org
Requires: ca_root_nss-3.19.1_1, damageproto-1.2.1, desktop-file-utils-0.22_3, dri2proto-2.8, eric6-6.0.5, expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, gobject-introspection-1.42.0, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libmng-1.0.10_2, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, orc-0.4.24, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, png-1.6.17, py27-qt4-core-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-qt4-help-4.11.3, py27-qt4-network-4.11.3,1, py27-qt4-qscintilla2-2.8.4,1, py27-qt4-sql-4.11.3,1, py27-qt4-svg-4.11.3,1, py27-qt4-webkit-4.11.3, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-sqlite3-2.7.10_6, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, sqlite3-3.8.10.2, tiff-4.0.4, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Also listed in: Devel, Python

fr-fortune-mod-zarathoustra-20100905
Compilation of quotes from Nietzsche's Thus spoke Zarathustra
Long description | Changes | Main Web Site
Maintained by: culot@FreeBSD.org

fr-geonext-1.74
Interactive (dynamic) elementary Geometry Software
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: alsa-lib-1.0.29, dejavu-2.35, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, geonext-1.74, inputproto-2.3.1, java-zoneinfo-2015.e_1, javavmwrapper-2.5, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15_1,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Math, Graphics, Java

fr-gimp-help-html-2.8.1_1
The GIMP User Manual in French
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libxml2-2.9.2_3, libxslt-1.1.28_7, perl5-5.20.2_5, pkgconf-0.9.11, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.10, sdocbook-xml-1.1_1,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics

fr-homard-11.2.1
Refinement and de-refinement mesh tool
Long description | Changes | Main Web Site
Maintained by: thierry@FreeBSD.org
Requires: ORBit2-2.14.19_1, Xbae-4.60.4_3, XmHTML-1.1.9_3, astk-client-1.13.5.1, astk-serveur-1.13.5.1, atk-2.14.0, bash-4.3.39, binutils-2.25, blas-3.5.0_3, blt-2.5.3_3, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cgnslib-3.2.1_4,1, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fftw-2.1.5_12, fixesproto-5.0, fltk-1.3.3_2, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, fr-aster-11.7.0.1_1, fr-eficas-7.5.0.1, fr-med-3.0.8_1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, getdp-2.2.1_5, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gmsh-2.9.3, gnome_subr-1.0, gnuplot-4.6.6_1, gnutls-3.3.15, gobject-introspection-1.42.0, grace-5.1.25_1, graphite2-1.2.4, gsl-1.16_2, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hdf-szip-2.1_2, hdf5-1.8.15_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lapack-3.5.0, lcms-1.19_5,1, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libmng-1.0.10_2, libmspack-0.5, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, linux_base-c6-6.6_4, lua52-5.2.4, mDNSResponder-567, metis-edf-4.0.3.1_2,1, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, netcdf-4.3.3.1_1, nettle-2.7.1, open-motif-2.3.4_2, openblas-0.2.14,1, orc-0.4.24, p11-kit-0.23.1, pango-1.36.8_1, pangox-compat-0.0.2_1, pciids-20150701, pcre-8.37_1, pdflib-7.0.5_4, perl5-5.20.2_5, pixman-0.32.6_1, plotutils-2.6_6,1, png-1.6.17, polkit-0.105_5, printproto-1.0.5, py27-Pmw-1.3.2_3, py27-gnuplot-1.8_7, py27-mx-base-3.2.8, py27-numpy-1.9.2,1, py27-qt4-core-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-tkinter-2.7.10_5, python-2.7_2,2, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, suitesparse-4.0.2_4, t1lib-5.1.2_4,1, tcl86-8.6.4, tex-kpathsea-6.2.0_1, tiff-4.0.4, tk86-8.6.4, tkpng-0.9_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, wx28-gtk2-common-2.8.12_5, wx28-gtk2-unicode-2.8.12_5, xbitmaps-1.1.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xterm-318, zsh-5.0.8_2
Also listed in: Cad, Linux

fr-hunspell-5.3
Modern French hunspell dictionaries
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Also listed in: Textproc

fr-hyphen-3.0
French hyphenation rules
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Also listed in: Textproc

fr-jdictionary-fre-hun-1.0_4
JDictionary plugin: French-Hungarian dictionary
Long description | Changes | Main Web Site
Maintained by: jmohacsi@bsd.hu
Requires: alsa-lib-1.0.29, dejavu-2.35, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, inputproto-2.3.1, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jdictionary-1.8_4, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15_1,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Hungarian, Textproc

fr-kde-l10n-4.14.3
French messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3_1, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.7.1_1,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.6, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.144.2533, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.24, p11-kit-0.23.1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.10, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

fr-libreoffice-4.3.7
fr language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.14.0, boost-libs-1.55.0_5, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, clucene-2.3.3.4_6, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glew-1.12.0, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.41, hicolor-icon-theme-0.14, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.1_1, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.60,1, libe-book-0.1.2_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.2_3, libfreehand-0.1.1, libgcrypt-1.6.3, libglapi-10.4.6, libgltf-0.0.2, libgpg-error-1.19_1, libgsf-1.14.33, libiconv-1.14_8, libidn-1.29, liblangtag-0.5.4, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.5, libodfgen01-0.1.4, liborcus07-0.7.1, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libreoffice-4.3.7, librevenge-0.0.2, libtasn1-4.5_1, libvisio01-0.1.1_1, libwpd010-0.10.0, libwpg03-0.3.0, libwps03-0.3.1_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, linuxlibertine-g-20120116_1, lp_solve-5.5.2.0, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-2.7.1, nspr-4.10.8_1, nss-3.19.1, opencollada-1.2.2.20140528_2, openjpeg15-1.5.2_1, openldap-client-2.4.41, p11-kit-0.23.1, pango-1.36.8_1, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17, poppler-0.30.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8, shared-mime-info-1.1_1, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27, yajl-2.1.0
Also listed in: Editors

fr-med-3.0.8_1
Modelisation et Echanges de Donnees
Long description | Changes | Main Web Site
Maintained by: thierry@FreeBSD.org
Requires: binutils-2.25, expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gmake-4.1_2, gmp-5.1.3_2, hdf-szip-2.1_2, hdf5-1.8.15_1, indexinfo-0.2.3, kbproto-1.0.6, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.8_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mpc-1.0.3, mpfr-3.1.2_2, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.4, tk86-8.6.4, xextproto-7.3.0, xproto-7.0.27
Also listed in: Science

fr-mythes-2.3
French thesaurus
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Also listed in: Textproc

fr-trytond28_account_fr-2.8.0_1
Tryton Application Platform (French Account Chart)
Long description | Changes | Main Web Site
Maintained by: matthias@petermann-it.de
Requires: cairo-1.12.18_1,2, expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, indexinfo-0.2.3, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXrender-0.9.8_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxslt-1.1.28_7, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.5.5, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond28-2.8.13, trytond28_account-2.8.8, trytond28_company-2.8.0_1, trytond28_country-2.8.1, trytond28_currency-2.8.1, trytond28_party-2.8.1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Finance, Python

fr-trytond_account_fr-2.4.0_1
Tryton Application Platform (French Account Chart)
Long description | Changes | Main Web Site
Maintained by: matthias@petermann.it
Requires: cairo-1.12.18_1,2, expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, indexinfo-0.2.3, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXrender-0.9.8_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxslt-1.1.28_7, pcre-8.37_1, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17, postgresql93-client-9.3.9, py27-Genshi-0.7_1, py27-cairo-1.10.0_2, py27-dateutil-2.3, py27-lxml-3.4.1_1, py27-mx-base-3.2.8, py27-polib-1.0.6, py27-psycopg2-2.5.5, py27-pycha-0.7.0, py27-relatorio-0.6.0_1, py27-setuptools27-17.0, py27-six-1.9.0, py27-vatnumber-1.2, py27-yaml-3.11, python2-2_3, python27-2.7.10, renderproto-0.11.1, trytond-2.4.8_1, trytond_account-2.4.6_1, trytond_company-2.4.1_1, trytond_country-2.4.0_1, trytond_currency-2.4.0_1, trytond_party-2.4.1_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Finance, Python

fr-tvdownloader-0.7.2_5
Download podcasts and videos from French websites
Long description | Changes | Main Web Site
Maintained by: thierry@FreeBSD.org
Requires: ca_root_nss-3.19.1_1, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gobject-introspection-1.42.0, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libmng-1.0.10_2, libpciaccess-0.13.3, libpthread-stubs-0.3_6, librtmp-2.4.20130923, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, msdl-1.2.7, orc-0.4.24, pciids-20150701, pcre-8.37_1, perl5-5.20.2_5, png-1.6.17, py27-mechanize-0.2.5_1, py27-pycrypto-2.6.1_1, py27-qt4-core-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-setuptools27-17.0, py27-sip-4.16.5,1, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, rtmpdump-2.4.20130923_2, sqlite3-3.8.10.2, tiff-4.0.4, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Also listed in: Multimedia

fr-verbiste-0.1.41
French verb conjugator/deconjugator
Long description | Changes | Main Web Site
Maintained by: dereckson@gmail.com
Requires: libiconv-1.14_8, libxml2-2.9.2_3, pkgconf-0.9.11
Also listed in: Textproc

php_doc-fr-20131017
PHP documentation in HTML
Long description | Changes | Main Web Site
Maintained by: edwin@mavetju.org
Also listed in: Lang

top -- Index