Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: Chinese

Search ports for:

Ported software for the Chinese market.

bsdconv-opencc-11.3
OpenCC conversion module for bsdconv
Long description | Changes | Main Web Site
Maintained by: buganini@gmail.com
Requires: bsdconv-11.3.1, gettext-runtime-0.19.4, indexinfo-0.2.3, zh-opencc-0.4.3
Also listed in: Converters

p5-Date-Chinese-1.12_1
Perl module to calculate dates in the Chinese calendar
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: perl5-5.20.2_5
Also listed in: Perl5

p5-Encode-CNMap-0.32_1
Enhanced Chinese encodings with Simplified-Traditional auto-mapping
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: perl5-5.20.2_5
Also listed in: Perl5

p5-Encode-HanConvert-0.35_2
Traditional and Simplified Chinese mappings
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: perl5-5.20.2_5
Also listed in: Perl5

p5-Encode-HanExtra-0.23_1
Extra sets of Chinese encodings
Long description | Changes | Main Web Site
Maintained by: leeym@FreeBSD.org
Requires: perl5-5.20.2_5
Also listed in: Perl5

p5-Lingua-Han-PinYin-0.21
Retrieve the Mandarin (PinYin) of Chinese character (HanZi)
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: p5-Encode-Detect-CJK-2.0.2_1, p5-Lingua-Han-Utils-0.13, perl5-5.20.2_5
Also listed in: Perl5

p5-Lingua-Han-Utils-0.13
Utility tools of Chinese character(HanZi)
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: p5-Encode-Detect-CJK-2.0.2_1, perl5-5.20.2_5
Also listed in: Perl5

p5-Lingua-ZH-BPMFConvert-0.01_1
Rule-based conversion of BPMF (bopomofo) into Hanyu Pinyin
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: perl5-5.20.2_5
Also listed in: Perl5

p5-Lingua-ZH-HanDetect-0.04_1
Guess Chinese text's variant and encoding
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: perl5-5.20.2_5
Also listed in: Perl5

p5-Lingua-ZH-Keywords-0.04_2
Chinese Keywords Extraction via Lingua::ZH::TaBE
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: db5-5.3.28_2, p5-Lingua-ZH-TaBE-0.07_5, perl5-5.20.2_5, zh-libtabe-0.2.6_8
Also listed in: Perl5

p5-Lingua-ZH-Numbers-0.04_1
Converts numeric values into their Chinese string equivalents
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: perl5-5.20.2_5
Also listed in: Perl5

p5-Lingua-ZH-Segment-0.02_1
Chinese Text Segmentation
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: perl5-5.20.2_5
Also listed in: Perl5

p5-Lingua-ZH-Summarize-0.01_2
Chinese Text Summarization
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: db5-5.3.28_2, p5-Lingua-ZH-TaBE-0.07_5, p5-Lingua-ZH-Toke-0.02_2, p5-Lingua-ZH-Wrap-0.03_1, perl5-5.20.2_5, zh-libtabe-0.2.6_8
Also listed in: Perl5

p5-Lingua-ZH-TaBE-0.07_5
Chinese processing via libtabe
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: db5-5.3.28_2, perl5-5.20.2_5, zh-libtabe-0.2.6_8
Also listed in: Perl5

p5-Lingua-ZH-Toke-0.02_2
Chinese Tokenizer on steroids
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: db5-5.3.28_2, p5-Lingua-ZH-TaBE-0.07_5, perl5-5.20.2_5, zh-libtabe-0.2.6_8
Also listed in: Perl5

p5-Lingua-ZH-WordSegmenter-0.01_1
Simplified Chinese Word Segmentation
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: perl5-5.20.2_5
Also listed in: Perl5

p5-Lingua-ZH-Wrap-0.03_1
Simple Chinese text Wrapper
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: perl5-5.20.2_5
Also listed in: Perl5

p5-Text-Greeking-zh_TW-1.0_1
Generate meaningless Chinese text that creates the illusion of the document
Long description | Changes | Main Web Site
Maintained by: perl@FreeBSD.org
Requires: p5-common-sense-3.73_1, perl5-5.20.2_5
Also listed in: Textproc, Perl5

p5-cconv-0.6.1_1
Perl wrapper for chinese/cconv
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: perl5-5.20.2_5, zh-cconv-0.6.2_4
Also listed in: Converters, Perl5

php-cconv-0.6.4
PHP wrapper for chinese/cconv
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: autoconf-2.69, autoconf-wrapper-20131203, indexinfo-0.2.3, libxml2-2.9.2_3, m4-1.4.17_1,1, pcre-8.37_2, perl5-5.20.2_5, php56-5.6.11, zh-cconv-0.6.2_4
Also listed in: Converters

py27-cconv-0.5.0
Python wrapper for chinese/cconv
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, py27-setuptools27-17.0, python27-2.7.10, zh-cconv-0.6.2_4
Also listed in: Converters, Python

qt4-codecs-cn-4.8.6
Qt GB 18030 codec plugin
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: gettext-runtime-0.19.4, glib-2.42.2, icu-55.1, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, pcre-8.37_2, perl5-5.20.2_5, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-qmake-4.8.6

qt4-codecs-tw-4.8.6
Qt Big-5 codec plugin
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: gettext-runtime-0.19.4, glib-2.42.2, icu-55.1, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, pcre-8.37_2, perl5-5.20.2_5, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-qmake-4.8.6

zh-CJKUnifonts-0.2.20080216.1_1
CJKUnifonts TrueType Font is a combine of Arphic Ming and Kai fonts
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27
Also listed in: X11-fonts

zh-CNS11643-font-98.1_3
Combine of Kai and Sung with CNS11643 TrueType Fonts
Long description | Changes | Main Web Site
Maintained by: lhd@cs.nctu.edu.tw
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27
Also listed in: X11-fonts

zh-FreeWnn-lib-1.1.1.a021_13
Japanese/Chinese/Korean input method (Chinese client libraries)
Long description | Changes | Main Web Site
Maintained by: hrs@FreeBSD.org
Requires: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, indexinfo-0.2.3, ja-FreeWnn-lib-1.1.1.a021_13, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.2_5

zh-FreeWnn-server-1.1.1.a021_13
Japanese/Chinese/Korean input method (Chinese server)
Long description | Changes | Main Web Site
Maintained by: hrs@FreeBSD.org
Requires: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, indexinfo-0.2.3, ja-FreeWnn-lib-1.1.1.a021_13, libtool-2.4.6, m4-1.4.17_1,1, perl5-5.20.2_5, zh-FreeWnn-lib-1.1.1.a021_13

zh-arphicttf-2.11_3
Four Chinese Big5/GB TrueType fonts made by Arphic Technology
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27
Also listed in: X11-fonts

zh-aterm-1.0.1
Color vt102 terminal emulator with transparency support
Long description | Changes | Main Web Site
Maintained by: gugod@gugod.org
Requires: gettext-runtime-0.19.4, indexinfo-0.2.3, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXpm-3.5.11_4, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, xextproto-7.3.0, xproto-7.0.27
Also listed in: X11

zh-auto-cn-l10n-1.1_3
The automatic localization for Simplified Chinese zh_CN.eucCN locale
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cdialog-1.2.20140219_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, disktype-9, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, relaxconf-1.1.1_3, renderproto-0.11.1, scim-1.4.9_4, scim-table-imengine-0.5.10_4, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, wqy-fonts-20100803_5,1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27, zh-scim-pinyin-0.5.92_3, zh-scim-tables-0.5.10_1

zh-auto-tw-l10n-1.14_2
Automatic localization for Traditional Chinese locale
Long description | Changes
Maintained by: ports@FreeBSD.org

zh-autoconvert-0.3.16_5
Intelligent Chinese encoding converter
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

zh-bg5pdf-1.0.0_6
Convert Chinese-Big5 encoded files to PDF, using PDFlib
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, pdflib-7.0.5_4, python2-2_3, python27-2.7.10
Also listed in: Print

zh-bg5ps-1.3.0p3_2
Convert Chinese-Big5/GB encoded files to Postscript, using TTF fonts
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: freetype-1.3.1_5, gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, python27-2.7.10
Also listed in: Print

zh-big5width-1.0
Unicode width dirty fix for Big5 font (zh_TW.UTF-8 locale)
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

zh-bitchx-1.2.1
Feature-rich scriptable IRC client
Long description | Changes | Main Web Site
Maintained by: dan.mashal@gmail.com
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3
Also listed in: Irc

zh-brise-0.32
Rime Schema Repository
Long description | Changes | Main Web Site
Maintained by: hiroto.kagotani@gmail.com
Requires: boost-libs-1.55.0_5, gettext-runtime-0.19.4, gflags-2.1.2, glog-0.3.4, gmake-4.1_2, icu-55.1, indexinfo-0.2.3, kyotocabinet-1.2.76_1, xproto-7.0.27, yaml-cpp-0.5.1, zh-librime-1.1, zh-opencc-0.4.3
Also listed in: Textproc

zh-bug5-1.18
Big5/GBK <-> UTF-8 translating layer in terminal
Long description | Changes | Main Web Site
Maintained by: buganini@gmail.com
Requires: bsdconv-11.3.1
Also listed in: Converters

zh-c2t-1.0
Translates GB/Big5 encoding to tone pinyin
Long description | Changes
Maintained by: ports@FreeBSD.org

zh-cce-0.51_2
Console CJK Environment
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

zh-cconv-0.6.2_4
Simplified-Traditional Chinese conversion tool
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Also listed in: Converters

zh-celvis-1.3
Vi/ex clone that speaks Chinese
Long description | Changes
Maintained by: ports@FreeBSD.org
Also listed in: Editors

zh-chiconv-11.3
Auto chinese encoding converter
Long description | Changes | Main Web Site
Maintained by: buganini@gmail.com
Requires: bsdconv-11.3.1
Also listed in: Converters

zh-cless-290
Better pager utility (and it speaks Chinese)
Long description | Changes
Maintained by: ports@FreeBSD.org

zh-cnprint-3.30b_1
Print CJK text (or convert to PostScript)
Long description | Changes | Main Web Site
Maintained by: lwhsu@FreeBSD.org
Also listed in: Print

zh-cwtexttf-1.2_2
Five Chinese Big5 TrueType fonts made by cwTeX
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27
Also listed in: X11-fonts

zh-dictd-database-1.6_1
Chinese <-> English dictd words database
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: dictd-1.12.1, libmaa-1.3.2_2,1
Also listed in: Textproc

zh-docproj-0.1.20060303_7
Supportive tools for Chinese docproj build
Long description | Changes | Main Web Site
Maintained by: delphij@FreeBSD.org
Requires: ca_root_nss-3.19.2, cairo-1.12.18_1,2, cups-client-2.0.3_2, cups-image-2.0.3_2, expat-2.1.0_2, fontconfig-2.11.1,1, freetype-1.3.1_5, freetype2-2.6_1, gettext-runtime-0.19.4, ghostscript9-9.06_10, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gsfonts-8.11_6, harfbuzz-0.9.41, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpaper-1.1.24.4, libpotrace-1.11, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mpfr-3.1.2_2, nettle-2.7.1, openjpeg15-1.5.2_1, p11-kit-0.23.1_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17_1, poppler-0.30.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, python27-2.7.10, renderproto-0.11.1, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_1, tex-kpathsea-6.2.1, tex-ptexenc-1.3.3_2, tex-web2c-20150521_1, texlive-base-20150521_2, texlive-tlmgr-20150523_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xproto-7.0.27, zziplib-0.13.62_2

zh-enscript-a4-1.6.6_1
ASCII to PostScript filter
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, freetype2-2.6_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, indexinfo-0.2.3, perl5-5.20.2_5, zh-ttfm-0.9.5_6
Also listed in: Print

zh-eric6-6.0.5
Full featured Python and Ruby editor and IDE based on Qt4
Long description | Changes | Main Web Site
Maintained by: bsam@FreeBSD.org
Requires: ca_root_nss-3.19.2, damageproto-1.2.1, desktop-file-utils-0.22_3, dri2proto-2.8, eric6-6.0.5, expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.4, glib-2.42.2, gobject-introspection-1.42.0, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libmng-1.0.10_2, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, orc-0.4.24, pciids-20150722, pcre-8.37_2, perl5-5.20.2_5, png-1.6.17_1, py27-qt4-core-4.11.3,1, py27-qt4-gui-4.11.3,1, py27-qt4-help-4.11.3, py27-qt4-network-4.11.3,1, py27-qt4-qscintilla2-2.8.4,1, py27-qt4-sql-4.11.3,1, py27-qt4-svg-4.11.3,1, py27-qt4-webkit-4.11.3, py27-setuptools27-17.0, py27-sip-4.16.5,1, py27-sqlite3-2.7.10_6, python2-2_3, python27-2.7.10, qscintilla2-2.8.4,1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, sqlite3-3.8.10.2, tiff-4.0.4, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Also listed in: Devel, Python

zh-eterm-0.9.6_5
X11 terminal emulator based on rxvt/xterm that supports traditional Chinese (Big5)
Long description | Changes | Main Web Site
Maintained by: enlightenment@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, giflib-5.0.6, imlib2-1.4.6_6,2, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXt-1.1.4_3,1, libast-0.7_13, libfontenc-1.1.2_3, libid3tag-0.15.1b_1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, man2html-3.0.1_1, mkfontdir-1.0.7, mkfontscale-1.1.2, pcre-8.37_2, perl5-5.20.2_5, png-1.6.17_1, tiff-4.0.4, xextproto-7.3.0, xproto-7.0.27, zh-kcfonts-1.05_3
Also listed in: X11

zh-fcitx-4.2.8.6_1
Flexible Input Method Framework
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso-codes-3.59, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libarchive-3.1.2_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-gui-4.8.6_5, qt4-inputmethods-4.8.6, qt4-moc-4.8.6, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-uic-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Also listed in: X11

zh-fcitx-chewing-0.2.2
Chewing support for Fcitx
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libarchive-3.1.2_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-gui-4.8.6_5, qt4-inputmethods-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, zh-fcitx-4.2.8.6_1, zh-libchewing-0.4.0_1

zh-fcitx-cloudpinyin-0.3.4
Cloud-based Pinyin module for Fcitx
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libarchive-3.1.2_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-gui-4.8.6_5, qt4-inputmethods-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, zh-fcitx-4.2.8.6_1

zh-fcitx-configtool-0.4.8
Fcitx IM framework configuration tool
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso-codes-3.59, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libarchive-3.1.2_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-gui-4.8.6_5, qt4-inputmethods-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, zh-fcitx-4.2.8.6_1
Also listed in: X11

zh-fcitx-googlepinyin-0.1.6
Libgooglepinyin support for Fcitx
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libarchive-3.1.2_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-gui-4.8.6_5, qt4-inputmethods-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, zh-fcitx-4.2.8.6_1, zh-libgooglepinyin-0.1.2

zh-fcitx-libpinyin-0.3.1
Libpinyin support for Fcitx
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libarchive-3.1.2_3,1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, libxshmfence-1.2, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, orc-0.4.24, p11-kit-0.23.1_1, pango-1.36.8_1, pciids-20150722, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-inputmethods-4.8.6, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, zh-fcitx-4.2.8.6_1, zh-libpinyin-1.1.0

zh-fcitx-rime-0.3.1
RIME support for Fcitx
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: atk-2.14.0, boost-libs-1.55.0_5, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gflags-2.1.2, glib-2.42.2, glog-0.3.4, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, kyotocabinet-1.2.76_1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libarchive-3.1.2_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-gui-4.8.6_5, qt4-inputmethods-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, yaml-cpp-0.5.1, zh-brise-0.32, zh-fcitx-4.2.8.6_1, zh-librime-1.1, zh-opencc-0.4.3

zh-fcitx-sunpinyin-0.4.1
SunPinyin support for Fcitx
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libarchive-3.1.2_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-gui-4.8.6_5, qt4-inputmethods-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, zh-fcitx-4.2.8.6_1, zh-sunpinyin-2.0.4.r3

zh-fcitx-table-extra-0.3.7
Table-based input methods for Fcitx
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libarchive-3.1.2_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-gui-4.8.6_5, qt4-inputmethods-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, zh-fcitx-4.2.8.6_1

zh-fcitx-ui-light-0.1.3_1
Alternative light weight UI for Fcitx
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libarchive-3.1.2_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-gui-4.8.6_5, qt4-inputmethods-4.8.6, qt4-xml-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, zh-fcitx-4.2.8.6_1

zh-fireflyttf-LGJ-1.3.0_5
Firefly TrueType Font is combine of two arphic sung fonts
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27
Also listed in: X11-fonts

zh-font-std-0.0.20090602
Chinese Standard Fonts
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27, zh-arphicttf-2.11_3
Also listed in: X11-fonts

zh-fortune-1.2.2_2
Classic fortune file in Chinese
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, zh-autoconvert-0.3.16_5

zh-fortunetw-1.4
Classic fortune file in Taiwan (UTF-8)
Long description | Changes
Maintained by: sunpoet@FreeBSD.org

zh-fqterm-0.9.3_8
BBS client for BSD/Linux
Long description | Changes | Main Web Site
Maintained by: darcsis@gmail.com
Requires: ca_root_nss-3.19.2, cmake-3.2.3_2, cmake-modules-3.2.3, curl-7.43.0_2, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.4, glib-2.42.2, gobject-introspection-1.42.0, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libarchive-3.1.2_3,1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libmng-1.0.10_2, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, lzo2-2.09, orc-0.4.24, pciids-20150722, pcre-8.37_2, perl5-5.20.2_5, png-1.6.17_1, printproto-1.0.5, python2-2_3, python27-2.7.10, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-codecs-cn-4.8.6, qt4-codecs-jp-4.8.6, qt4-codecs-kr-4.8.6, qt4-codecs-tw-4.8.6, qt4-corelib-4.8.6_5, qt4-declarative-4.8.6_2, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-imageformats-4.8.6_3, qt4-linguist-4.8.6_2, qt4-linguisttools-4.8.6, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, randrproto-1.4.1, renderproto-0.11.1, sqlite3-3.8.10.2, tiff-4.0.4, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1

zh-gb2jis-1.5
Convert GuoBiao Hanzi to JIS Kanji
Long description | Changes
Maintained by: ports@FreeBSD.org

zh-gb2ps-2.02
Converts Chinese GB (simple) encoded text to PostScript
Long description | Changes
Maintained by: ports@FreeBSD.org
Also listed in: Print

zh-gcin-2.8.2_2
Traditional Chinese input utility in X
Long description | Changes | Main Web Site
Maintained by: vanilla@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Also listed in: Textproc, Gnome

zh-gugod-clean-1.3_3
Pretty font modifyed from X11 schumacher-clean that match kcfonts
Long description | Changes
Maintained by: gugod@gugod.org
Requires: bdftopcf-1.0.5, expat-2.1.0_2, fontconfig-2.11.1,1, fontsproto-2.1.2,1, freetype2-2.6_1, libXfont-1.4.9,2, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27
Also listed in: X11-fonts

zh-hc-3.0
Hanzi Converter -- converts between GB and BIG-5 codes
Long description | Changes
Maintained by: ports@FreeBSD.org

zh-ibus-chewing-1.4.14
Chewing engine for IBus
Long description | Changes | Main Web Site
Maintained by: eric@camachat.org
Requires: ORBit2-2.14.19_1, adwaita-icon-theme-3.14.0_1, at-spi2-atk-2.14.1, at-spi2-core-2.14.1, atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-fedora-2.3.4, cmake-modules-3.2.3, colord-1.2.4_1, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gob2-2.0.17, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, gtk3-3.14.15, harfbuzz-0.9.41, hicolor-icon-theme-0.15, ibus-1.5.9_2, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso-codes-3.59, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libarchive-3.1.2_3,1, libcroco-0.6.8_2, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libgpg-error-1.19_1, libgsf-1.14.33, libiconv-1.14_8, libidn-1.31, libnotify-0.7.6_1, libpthread-stubs-0.3_6, librsvg2-2.40.9, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, polkit-0.105_6, py27-cairo-1.10.0_2, py27-dbus-1.2.0, py27-gobject-2.28.6_5, py27-gobject3-3.14.0, py27-gtk2-2.24.0_3, py27-notify-0.1.1_10, py27-setuptools27-17.0, py27-xdg-0.25, pydbus-common-1.2.0, pygobject3-common-3.14.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, setxkbmap-1.3.0, shared-mime-info-1.4, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27, zh-libchewing-0.4.0_1

zh-ibus-libpinyin-1.7.1
Intelligent Pinyin engine based on libpinyin for IBus
Long description | Changes | Main Web Site
Maintained by: henry.hu.sh@gmail.com
Requires: ORBit2-2.14.19_1, adwaita-icon-theme-3.14.0_1, at-spi2-atk-2.14.1, at-spi2-core-2.14.1, atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, colord-1.2.4_1, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.20, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, gtk3-3.14.15, harfbuzz-0.9.41, hicolor-icon-theme-0.15, ibus-1.5.9_2, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso-codes-3.59, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libcroco-0.6.8_2, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libgpg-error-1.19_1, libgsf-1.14.33, libiconv-1.14_8, libidn-1.31, libnotify-0.7.6_1, libpthread-stubs-0.3_6, librsvg2-2.40.9, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, polkit-0.105_6, py27-cairo-1.10.0_2, py27-dbus-1.2.0, py27-gobject-2.28.6_5, py27-gobject3-3.14.0, py27-gtk2-2.24.0_3, py27-notify-0.1.1_10, py27-setuptools27-17.0, py27-xdg-0.25, pydbus-common-1.2.0, pygobject3-common-3.14.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, setxkbmap-1.3.0, shared-mime-info-1.4, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27, zh-libpinyin-1.1.0

zh-ibus-pinyin-1.5.0_1
PinYin engine for IBus
Long description | Changes | Main Web Site
Maintained by: henry.hu.sh@gmail.com
Requires: ORBit2-2.14.19_1, adwaita-icon-theme-3.14.0_1, at-spi2-atk-2.14.1, at-spi2-core-2.14.1, atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, colord-1.2.4_1, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, gtk3-3.14.15, harfbuzz-0.9.41, hicolor-icon-theme-0.15, ibus-1.5.9_2, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso-codes-3.59, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libcroco-0.6.8_2, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libgpg-error-1.19_1, libgsf-1.14.33, libiconv-1.14_8, libidn-1.31, libnotify-0.7.6_1, libpthread-stubs-0.3_6, librsvg2-2.40.9, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, polkit-0.105_6, py27-cairo-1.10.0_2, py27-dbus-1.2.0, py27-gobject-2.28.6_5, py27-gobject3-3.14.0, py27-gtk2-2.24.0_3, py27-notify-0.1.1_10, py27-setuptools27-17.0, py27-xdg-0.25, pydbus-common-1.2.0, pygobject3-common-3.14.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, setxkbmap-1.3.0, shared-mime-info-1.4, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27, zh-pyzy-0.1.0_1

zh-ibus-table-chinese-1.4.6_1
Chinese input tables for IBus
Long description | Changes | Main Web Site
Maintained by: dennylin93@hs.ntnu.edu.tw
Requires: ORBit2-2.14.19_1, adwaita-icon-theme-3.14.0_1, at-spi2-atk-2.14.1, at-spi2-core-2.14.1, atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-fedora-2.3.4, cmake-modules-3.2.3, colord-1.2.4_1, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.16, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, gtk3-3.14.15, harfbuzz-0.9.41, hicolor-icon-theme-0.15, ibus-1.5.9_2, ibus-table-1.5.0_1, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, iso-codes-3.59, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libarchive-3.1.2_3,1, libcroco-0.6.8_2, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libgpg-error-1.19_1, libgsf-1.14.33, libiconv-1.14_8, libidn-1.31, libnotify-0.7.6_1, libpthread-stubs-0.3_6, librsvg2-2.40.9, libtasn1-4.5_1, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_3, lzo2-2.09, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, polkit-0.105_6, py27-cairo-1.10.0_2, py27-dbus-1.2.0, py27-gobject-2.28.6_5, py27-gobject3-3.14.0, py27-gtk2-2.24.0_3, py27-notify-0.1.1_10, py27-setuptools27-17.0, py27-sqlite3-2.7.10_6, py27-xdg-0.25, pydbus-common-1.2.0, pygobject3-common-3.14.0, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, setxkbmap-1.3.0, shared-mime-info-1.4, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27

zh-irssi-0.8.17_1
zh-tw cursor movement friendly, wrapping clean irssi
Long description | Changes | Main Web Site
Maintained by: vanilla@FreeBSD.org
Requires: gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, pcre-8.37_2, perl5-5.20.2_5, pkgconf-0.9.12, python27-2.7.10
Also listed in: Ipv6

zh-jis2gb-1.5
Convert JIS Kanji to GuoBiao Hanzi
Long description | Changes
Maintained by: ports@FreeBSD.org

zh-joe-4.0
Joe's Own Editor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: aspell-0.60.6.1_5, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, perl5-5.20.2_5

zh-kcfonts-1.05_3
Kuo Chauo Chinese Fonts collection
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: bdftopcf-1.0.5, expat-2.1.0_2, fontconfig-2.11.1,1, fontsproto-2.1.2,1, freetype2-2.6_1, libXfont-1.4.9,2, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27
Also listed in: X11-fonts

zh-kon2-16dot-0.3_7
Kanji On Console -- Display kanji characters on your own console
Long description | Changes
Maintained by: turutani@scphys.kyoto-u.ac.jp
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27, zh-cce-0.51_2, zh-kcfonts-1.05_3
Also listed in: Japanese

zh-libchewing-0.4.0_1
Chewing intelligent phonetic input method library
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ca_root_nss-3.19.2, cmake-3.2.3_2, cmake-modules-3.2.3, curl-7.43.0_2, expat-2.1.0_2, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, jsoncpp-0.6.0.r2_2, libarchive-3.1.2_3,1, lzo2-2.09, perl5-5.20.2_5, pkgconf-0.9.12, sqlite3-3.8.10.2, texinfo-6.0.20150626
Also listed in: Textproc

zh-libgooglepinyin-0.1.2
Fork of Google Pinyin IME on Android
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: ca_root_nss-3.19.2, cmake-3.2.3_2, cmake-modules-3.2.3, curl-7.43.0_2, expat-2.1.0_2, jsoncpp-0.6.0.r2_2, libarchive-3.1.2_3,1, lzo2-2.09
Also listed in: Devel

zh-libpinyin-1.1.0
Library to deal with pinyin
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: db5-5.3.28_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, pcre-8.37_2, perl5-5.20.2_5, pkgconf-0.9.12, python27-2.7.10
Also listed in: Textproc

zh-librime-1.1
Rime Input Method Engine, the core library
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: boost-libs-1.55.0_5, ca_root_nss-3.19.2, cmake-3.2.3_2, cmake-modules-3.2.3, curl-7.43.0_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gflags-2.1.2, glog-0.3.4, icu-55.1, indexinfo-0.2.3, jsoncpp-0.6.0.r2_2, kyotocabinet-1.2.76_1, libarchive-3.1.2_3,1, lzo2-2.09, perl5-5.20.2_5, pkgconf-0.9.12, xproto-7.0.27, yaml-cpp-0.5.1, zh-opencc-0.4.3
Also listed in: Textproc

zh-libtabe-0.2.6_8
Unified library for Chinese text processing
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: db5-5.3.28_2, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

zh-lunar-2.1_1
Convert between Gregorian Solar Calendar (SC) and Lunar Calendar (LC)
Long description | Changes
Maintained by: ports@FreeBSD.org

zh-moettf-2.0_4
Three Chinese BIG5 TrueType fonts: Kai LiShu Sung SungExt
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27
Also listed in: X11-fonts

zh-muni-1.0
Find Unicode values for Chinese characters
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

zh-mutt-1.5.23_9
The Mongrel of Mail User Agents with Chinese support
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15, automake-wrapper-20131203, cyrus-sasl-2.1.26_9, db5-5.3.28_2, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, indexinfo-0.2.3, iso8879-1986_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libxml2-2.9.2_3, libxslt-1.1.28_7, lynx-2.8.8.2_2,1, m4-1.4.17_1,1, mime-support-3.58, perl5-5.20.2_5, sdocbook-xml-1.1_1,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2, zh-autoconvert-0.3.16_5
Also listed in: Mail, Ipv6

zh-oicq-1.6_1
Implements OICQ messaging protocol
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: p5-Crypt-OICQ-1.1_1, p5-Term-ReadKey-2.32_1, perl5-5.20.2_5
Also listed in: Net

zh-opencc-0.4.3
Open Chinese Convert library and utilities
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: ca_root_nss-3.19.2, cmake-3.2.3_2, cmake-modules-3.2.3, curl-7.43.0_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, indexinfo-0.2.3, jsoncpp-0.6.0.r2_2, libarchive-3.1.2_3,1, lzo2-2.09
Also listed in: Converters

zh-opendesktop-fonts-1.4.2_3
Ming and Kai face of OpenDesktop fonts
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, libfontenc-1.1.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, xproto-7.0.27
Also listed in: X11-fonts

zh-oto-0.5
Show you font info and add new 'name' and 'cmap' tables
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3
Also listed in: Print

zh-oxim-1.2.2_6
Open X Input Method server
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, shared-mime-info-1.4, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27, zh-fireflyttf-LGJ-1.3.0_5, zh-libchewing-0.4.0_1
Also listed in: Textproc

zh-pcmanx-1.2
BBS client using GTK+ 2.x
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Also listed in: Net, Gnome

zh-phpbb-tw-2.0.23
The Traditional Chinese version of phpBB
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: libxml2-2.9.2_3, pcre-8.37_2, pear-1.9.4_3, php56-5.6.11, php56-xml-5.6.11
Also listed in: Www

zh-phpbb3-tw-3.0.12
The Traditional Chinese version of phpBB3
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Also listed in: Www

zh-pyzy-0.1.0_1
The Chinese PinYin and Bopomofo conversion library
Long description | Changes | Main Web Site
Maintained by: henry.hu.sh@gmail.com
Requires: gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, pcre-8.37_2, perl5-5.20.2_5, pkgconf-0.9.12, python-2.7_2,2, python2-2_3, python27-2.7.10, sqlite3-3.8.10.2

zh-qe-0.1.1_3
QE is a PE2-like editor program under U*nix
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

zh-qterm-0.5.12_2
BBS client for BSD/Linux
Long description | Changes | Main Web Site
Maintained by: kaiwang27@gmail.com
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, cmake-3.2.3_2, cmake-modules-3.2.3, compositeproto-0.4.2, curl-7.43.0_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, glib-2.42.2, gnome_subr-1.0, gobject-introspection-1.42.0, graphite2-1.2.4, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gtk-update-icon-cache-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libarchive-3.1.2_3,1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libglapi-10.4.6, libiconv-1.14_8, libmng-1.0.10_2, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, lzo2-2.09, mkfontdir-1.0.7, mkfontscale-1.1.2, orc-0.4.24, pango-1.36.8_1, pciids-20150722, pcre-8.37_2, perl5-5.20.2_5, phonon-4.8.3, pixman-0.32.6_1, png-1.6.17_1, python2-2_3, python27-2.7.10, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-codecs-cn-4.8.6, qt4-codecs-tw-4.8.6, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-help-tools-4.8.6, qt4-iconengines-4.8.6, qt4-imageformats-4.8.6_3, qt4-inputmethods-4.8.6, qt4-linguist-4.8.6_2, qt4-linguisttools-4.8.6, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-pixeltool-4.8.6, qt4-porting-4.8.6, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-qvfb-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-scripttools-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qt4-xmlpatterns-tool-4.8.6, qtscriptgenerator-0.2.0_3, qzeitgeist-0.8.0_1, randrproto-1.4.1, recordproto-1.14.2, renderproto-0.11.1, shared-mime-info-1.4, sqlite3-3.8.10.2, tiff-4.0.4, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1

zh-reciteword-0.8.5
Education software to help people to study English
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, esound-0.2.41_3, espeak-1.48.04_1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libaudiofile-0.3.6_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, portaudio-19.20140130_2, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

zh-scim-array-1.0.1_7
Array 30 SCIM IMEngine module
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, scim-1.4.9_4, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

zh-scim-fcitx-3.1.1_8
SCIM IMEngine module for fcitx
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, scim-1.4.9_4, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

zh-scim-pinyin-0.5.92_3
SCIM Chinese Smart Pinyin input method
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, scim-1.4.9_4, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

zh-scim-tables-0.5.10_1
SCIM table based Chinese input methods
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, scim-1.4.9_4, scim-table-imengine-0.5.10_4, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

zh-sunpinyin-2.0.4.r3
Statistical language model based input method engine
Long description | Changes | Main Web Site
Maintained by: lichray@gmail.com
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, libffi-3.2.1, m4-1.4.17_1,1, perl5-5.20.2_5, pkgconf-0.9.12, py27-setuptools27-17.0, python2-2_3, python27-2.7.10, scons-2.3.0_1, sqlite3-3.8.10.2
Also listed in: Devel

zh-telnet-1.0_1
8bit compatible telnet client for Chinese input
Long description | Changes | Main Web Site
Maintained by: leeym@FreeBSD.org

zh-tin-2.3.1_6
Easy-to-use threaded newsreader with NOV/NNTP support
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: aspell-0.60.6.1_5, aspell-ispell-0.60.6.1, ca_root_nss-3.19.2, expat-2.1.0_2, freetype2-2.6_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, gmp-5.1.3_2, gnupg-2.1.6, gnutls-3.3.16, indexinfo-0.2.3, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libassuan-2.2.1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libidn-1.31, libksba-1.3.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, metamail-2.7_11, mime-support-3.58, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, npth-1.2, p11-kit-0.23.1_1, pcre-8.37_2, perl5-5.20.2_5, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.17_1, tiff-4.0.4, trousers-tddl-0.3.10_7, uulib-0.5.20_2, xloadimage-4.1.21_1, xproto-7.0.27
Also listed in: News, Ipv6

zh-tintin-2.01.1_1
Client program to help playing MUDs
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, pcre-8.37_2
Also listed in: Net, Games

zh-ttf2pt1-3.4.0
True Type Font to Postscript Type 1 converter with Chinese maps
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: freetype2-2.6_1, perl5-5.20.2_5, t1utils-1.32, ttf2pt1-3.4.4_7
Also listed in: Print

zh-ttfm-0.9.5_6
Big5/GB enhanced TrueType Font Manager
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: freetype2-2.6_1
Also listed in: Print

zh-unrar-5.21_1
Extract, view & test RAR archives
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3
Also listed in: Archivers

zh-ve-1.1
NTHU-CS Maple BBS 2.36 BBS-like editor
Long description | Changes | Main Web Site
Maintained by: gaod@hychen.org

zh-wenju-1.6_3
Collection of writing tools in Chinese
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.2, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_3, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1_1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, pkgconf-0.9.12, png-1.6.17_1, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

zh-wordpress-zh_CN-4.2.2
State-of-the-art semantic personal publishing platform
Long description | Changes | Main Web Site
Maintained by: joehorn@gmail.com
Requires: ca_root_nss-3.19.2, curl-7.43.0_2, freetype2-2.6_1, gettext-runtime-0.19.4, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libzip-0.11.2_2, pcre-8.37_2, php56-5.6.11, php56-curl-5.6.11, php56-gd-5.6.11, php56-mysql-5.6.11, php56-tokenizer-5.6.11, php56-xml-5.6.11, php56-zip-5.6.11, png-1.6.17_1, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Www

zh-wordpress-zh_TW-4.2.2
State-of-the-art semantic personal publishing platform
Long description | Changes | Main Web Site
Maintained by: joehorn@gmail.com
Requires: ca_root_nss-3.19.2, curl-7.43.0_2, freetype2-2.6_1, gettext-runtime-0.19.4, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, libzip-0.11.2_2, pcre-8.37_2, php56-5.6.11, php56-curl-5.6.11, php56-gd-5.6.11, php56-mysql-5.6.11, php56-tokenizer-5.6.11, php56-xml-5.6.11, php56-zip-5.6.11, png-1.6.17_1, printproto-1.0.5, t1lib-5.1.2_4,1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Www

zh-xpdf-zhfont-3.03
Chinese font support for xpdf
Long description | Changes | Main Web Site
Maintained by: hrs@FreeBSD.org
Requires: adobe-cmaps-20051217_3, expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.6_1, gettext-runtime-0.19.4, gsfonts-8.11_6, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.8_3, libXt-1.1.4_3,1, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_3, mkfontdir-1.0.7, mkfontscale-1.1.2, open-motif-2.3.4_2, png-1.6.17_1, printproto-1.0.5, renderproto-0.11.1, xbitmaps-1.1.1, xextproto-7.3.0, xpdf-3.04_4, xproto-7.0.27, zh-arphicttf-2.11_3, zh-font-std-0.0.20090602
Also listed in: Graphics, Print

zh-ydict-1.3.1
Command line tool of Yahoo! Dict
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, python2-2_3, python27-2.7.10

zh_CN-calligra-l10n-2.7.5_3
Simplified Chinese messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_4, ca_root_nss-3.19.2, clucene-2.3.3.4_6, cmake-3.2.3_2, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.20, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.7.2,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.6, gnutls-3.3.16, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libarchive-3.1.2_3,1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.144.2533_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lzo2-2.09, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.24, p11-kit-0.23.1_1, pciids-20150722, pcre-8.37_2, perl5-5.20.2_5, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.17_1, policykit-0.9_9, polkit-0.105_6, polkit-qt-0.112.0, python2-2_3, python27-2.7.10, qca-2.1.0_3, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.4, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Editors, Kde

zh_CN-gimp-help-html-2.8.1_1
The GIMP User Manual in Simplified Chinese
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libxml2-2.9.2_3, libxslt-1.1.28_7, perl5-5.20.2_5, pkgconf-0.9.12, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.10, sdocbook-xml-1.1_1,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics

zh_CN-kde-l10n-4.14.3
Simplified Chinese messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_4, ca_root_nss-3.19.2, clucene-2.3.3.4_6, cmake-3.2.3_2, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.20, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.7.2,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.6, gnutls-3.3.16, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libarchive-3.1.2_3,1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.144.2533_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lzo2-2.09, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.24, p11-kit-0.23.1_1, pciids-20150722, pcre-8.37_2, perl5-5.20.2_5, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.17_1, policykit-0.9_9, polkit-0.105_6, polkit-qt-0.112.0, python2-2_3, python27-2.7.10, qca-2.1.0_3, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.4, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

zh_CN-libreoffice-4.3.7
zh_CN language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.14.0, boost-libs-1.55.0_5, ca_root_nss-3.19.2, cairo-1.12.18_1,2, clucene-2.3.3.4_6, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdbm-1.11_2, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, glew-1.12.0, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.1_1, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.60,1, libe-book-0.1.2_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.2_3, libfreehand-0.1.1, libgcrypt-1.6.3, libglapi-10.4.6, libgltf-0.0.2, libgpg-error-1.19_1, libgsf-1.14.33, libiconv-1.14_8, libidn-1.31, liblangtag-0.5.4, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.5, libodfgen01-0.1.4, liborcus07-0.7.1, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libreoffice-4.3.7, librevenge-0.0.2, libtasn1-4.5_1, libvisio01-0.1.1_1, libwpd010-0.10.0, libwpg03-0.3.0, libwps03-0.3.1_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, linuxlibertine-g-20120116_1, lp_solve-5.5.2.0, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-2.7.1, nspr-4.10.8_1, nss-3.19.2, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.41, p11-kit-0.23.1_1, pango-1.36.8_1, pciids-20150722, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17_1, poppler-0.30.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8, shared-mime-info-1.4, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27, yajl-2.1.0
Also listed in: Editors

zh_TW-calligra-l10n-2.7.5_3
Traditional Chinese messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_4, ca_root_nss-3.19.2, clucene-2.3.3.4_6, cmake-3.2.3_2, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.20, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.7.2,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.6, gnutls-3.3.16, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libarchive-3.1.2_3,1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.144.2533_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lzo2-2.09, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.24, p11-kit-0.23.1_1, pciids-20150722, pcre-8.37_2, perl5-5.20.2_5, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.17_1, policykit-0.9_9, polkit-0.105_6, polkit-qt-0.112.0, python2-2_3, python27-2.7.10, qca-2.1.0_3, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.4, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Editors, Kde

zh_TW-kde-l10n-4.14.3
Traditional Chinese messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_4, ca_root_nss-3.19.2, clucene-2.3.3.4_6, cmake-3.2.3_2, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.20, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.7.2,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.6_1, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.6, gnutls-3.3.16, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_2, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libarchive-3.1.2_3,1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.31, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.144.2533_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, lzo2-2.09, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.24, p11-kit-0.23.1_1, pciids-20150722, pcre-8.37_2, perl5-5.20.2_5, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.17_1, policykit-0.9_9, polkit-0.105_6, polkit-qt-0.112.0, python2-2_3, python27-2.7.10, qca-2.1.0_3, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.4, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

zh_TW-libreoffice-4.3.7
zh_TW language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.14.0, boost-libs-1.55.0_5, ca_root_nss-3.19.2, cairo-1.12.18_1,2, clucene-2.3.3.4_6, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.43.0_2, damageproto-1.2.1, db5-5.3.28_2, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.6_1, gdbm-1.11_2, gdk-pixbuf2-2.31.2_2, gettext-runtime-0.19.4, glew-1.12.0, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.16, graphite2-1.2.4, gtk-update-icon-cache-2.24.28, gtk2-2.24.28, harfbuzz-0.9.41, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.1_1, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.60,1, libe-book-0.1.2_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.2_3, libfreehand-0.1.1, libgcrypt-1.6.3, libglapi-10.4.6, libgltf-0.0.2, libgpg-error-1.19_1, libgsf-1.14.33, libiconv-1.14_8, libidn-1.31, liblangtag-0.5.4, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.5, libodfgen01-0.1.4, liborcus07-0.7.1, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libreoffice-4.3.7, librevenge-0.0.2, libtasn1-4.5_1, libvisio01-0.1.1_1, libwpd010-0.10.0, libwpg03-0.3.0, libwps03-0.3.1_1, libxcb-1.11_1, libxml2-2.9.2_3, libxshmfence-1.2, libxslt-1.1.28_7, linuxlibertine-g-20120116_1, lp_solve-5.5.2.0, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-2.7.1, nspr-4.10.8_1, nss-3.19.2, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.41, p11-kit-0.23.1_1, pango-1.36.8_1, pciids-20150722, pcre-8.37_2, perl5-5.20.2_5, pixman-0.32.6_1, png-1.6.17_1, poppler-0.30.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.10, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8, shared-mime-info-1.4, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27, yajl-2.1.0
Also listed in: Editors

top -- Index