Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: Accessibility

Search ports for:

Ports to help disabled users.

accerciser-1.12.1_2
Interactive Python accessibility explorer for GNOME
Long description | Changes
Maintained by: gnome@FreeBSD.org
Requires: ORBit2-2.14.19_1, at-spi-1.32.0_3, at-spi2-atk-2.8.0_1, at-spi2-core-2.8.0_1, atk-2.8.0_1, avahi-app-0.6.31_3, bash-4.3.24, binutils-2.24_1, brasero-2.32.1_7, bug-buddy-2.32.0_5, ca_root_nss-3.16.3, cairo-1.10.2_10,2, cantarell-fonts-0.0.15, cdrdao-1.2.3_4, cdrtools-3.00_2, compositeproto-0.4.2, consolekit-0.4.3_1, cups-client-1.7.3_2, cups-image-1.7.3_1, curl-7.37.1_4, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.6, dbus-glib-0.100.2_1, dconf-0.14.1_1, dejavu-2.34_4, desktop-file-utils-0.22_1, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, dri2proto-2.8, dvd+rw-tools-7.1, enchant-1.6.0_4, encodings-1.0.4_1,1, esound-0.2.41_3, evince-2.32.0_14, evolution-data-server-2.32.1_12, exempi-2.1.1_1, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, font-alias-1.0.3_1, font-arabic-misc-1.0.3_1, font-bh-ttf-1.0.3_1, font-cursor-misc-1.0.3_1, font-daewoo-misc-1.0.3_1, font-dec-misc-1.0.3_1, font-isas-misc-1.0.3_1, font-jis-misc-1.0.3_1, font-micro-misc-1.0.3_1, font-misc-ethiopic-1.0.3_1, font-misc-meltho-1.0.3_1, font-misc-misc-1.1.2_1, font-mutt-misc-1.0.3_1, font-schumacher-misc-1.1.2_1, font-sony-misc-1.0.3_1, font-sun-misc-1.0.3_1, font-util-1.3.0_1, fontconfig-2.11.0_3,1, fontsproto-2.1.2,1, freetype2-2.5.3_2, gamin-0.1.10_8, gcc-4.7.4, gcc-ecj-4.5, gconf2-2.32.0_6, gdbm-1.11_2, gdk-pixbuf2-2.28.2_1, getopt-1.1.5, gettext-0.18.3.1_1, ghostscript9-9.06_8, glib-2.36.3_4, glib-networking-2.36.2_4, gmake-3.82_1, gmime24-2.4.33_1, gmp-5.1.3_2, gnome-desktop-2.32.1_5, gnome-doc-utils-0.20.10_2, gnome-icon-theme-3.6.2, gnome-media-2.32.0_6, gnome-menus-2.30.5_1, gnome-mime-data-2.18.0_4, gnome-mount-0.8_12, gnome-panel-2.32.1_7, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, graphite2-1.2.4, gsettings-desktop-schemas-3.6.1_1, gsfonts-8.11_6, gstreamer-0.10.36_2, gstreamer-ffmpeg-0.10.13_2, gstreamer-plugins-0.10.36_4,3, gstreamer-plugins-a52dec-0.10.19_1,3, gstreamer-plugins-bad-0.10.23_1,3, gstreamer-plugins-core-0.10_13, gstreamer-plugins-dts-0.10.23_1,3, gstreamer-plugins-dvd-0.10.19_3,3, gstreamer-plugins-gconf-0.10.31_1,3, gstreamer-plugins-good-0.10.31_2,3, gstreamer-plugins-libpng-0.10.31_1,3, gstreamer-plugins-mad-0.10.19_2,3, gstreamer-plugins-mp3-0.10.0_1, gstreamer-plugins-ogg-0.10.36_1,3, gstreamer-plugins-pango-0.10.36_2,3, gstreamer-plugins-theora-0.10.36_1,3, gstreamer-plugins-ugly-0.10.19_1,3, gstreamer-plugins-vorbis-0.10.36_1,3, gstreamer-plugins-xvid-0.10.23_1,3, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.22, gtk2-2.24.22_4, gtksourceview-1.8.5_10, gvfs-1.12.3_5, hal-0.5.14_27, harfbuzz-0.9.28, hicolor-icon-theme-0.12, hunspell-1.3.3, icu-53.1, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, iso8879-1986_3, jasper-1.900.1_14, jbig2dec-0.11_2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, lcms2-2.6_3, libGL-9.1.7_1, libICE-1.0.9,1, libIDL-0.8.14_2, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcomposite-0.4.4_2,1, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXfont-1.4.8,2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXres-1.0.7_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libXv-1.0.10_2,1, libXxf86vm-1.1.3_2, liba52-0.7.4_3, libao-1.2.0_1, libart_lgpl-2.3.21_1,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_2, libcanberra-0.28_4, libcddb-1.3.2_3, libcdio-0.92, libcdio-paranoia-10.2+0.90+1_1, libcroco-0.6.8_2, libdaemon-0.14_1, libdca-0.0.5_1, libdrm-2.4.52,1, libdvdcss-1.2.13, libdvdread-4.9.9_2, libexecinfo-1.1_3, libexif-0.6.21_2, libffi-3.0.13_2, libfontenc-1.1.2_2, libgcrypt-1.6.1_5, libgd-2.1.0_4,1, libgdata-0.6.6_2, libglade2-2.6.4_7, libglapi-9.1.7, libgnome-2.32.0_3, libgnome-keyring-2.32.0_9, libgnomecanvas-2.30.3_3, libgnomecups-0.2.3_6,1, libgnomeprint-2.18.8_3, libgnomeprintui-2.18.6_3, libgnomeui-2.24.4_4, libgpg-error-1.13_1, libgphoto2-2.5.5.1, libgsf-1.14.28_2, libgtop-2.28.4_2, libgweather-2.30.3_3, libical-1.0, libiconv-1.14_4, libid3tag-0.15.1b, libidn-1.28_2, libltdl-2.4.2_3, libmad-0.15.1b_5, libnotify-0.7.5_1, libogg-1.3.2,4, libpaper-1.1.24.3, libpciaccess-0.13.2_2, libproxy-0.4.6, libpthread-stubs-0.3_5, librsvg2-2.36.4_2, libsamplerate-0.1.8_5, libsndfile-1.0.25_4, libsoup-2.40.3_6, libsoup-gnome-2.40.3_4, libspectre-0.2.7, libtasn1-4.1, libtheora-1.1.1_5, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libwnck-2.30.7, libxcb-1.10_2, libxkbfile-1.0.8_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, metacity-2.30.3_2, mkfontdir-1.0.7, mkfontscale-1.1.1_1, mpc-1.0.2_1, mpfr-3.1.2_2, nautilus-2.32.2.1_7, nettle-2.7.1, nspr-4.10.6, nss-3.16.3, openjpeg15-1.5.2, openldap-client-2.4.39_1, orc-0.4.21, p11-kit-0.20.3_1, p5-XML-Parser-2.41_1, pango-1.34.1_7, pciids-20140830, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_3, poppler-0.24.5_4, poppler-data-0.4.7, poppler-glib-0.24.5_1, popt-1.16_1, pulseaudio-0.9.23_3, py27-cairo-1.10.0_2, py27-gnome-2.28.1_5, py27-gnome-desktop-2.32.0_6, py27-gobject-2.28.6_5, py27-gtk2-2.24.0_3, py27-libxml2-2.9.1, py27-orbit-2.24.0_1, py27-setuptools27-5.5.1, python-2.7_2,2, python2-2_3, python27-2.7.8_4, randrproto-1.4.0, rarian-0.8.1_2, recordproto-1.14.2, renderproto-0.11.1, samba36-libsmbclient-3.6.24_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, speex-1.2.r1_7,1, sqlite3-3.8.6, startup-notification-0.12_3, svgalib-1.4.3_7, talloc-2.1.0, tdb-1.2.13,1, tevent-0.9.21, tiff-4.0.3_4, totem-pl-parser-2.32.3_5, trousers-tddl-0.3.10_7, unique-1.1.6_6, videoproto-2.3.2, webkit-gtk2-1.8.3_5, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xkbcomp-1.2.4, xkeyboard-config-2.12, xmlcatmgr-2.2, xmlcharent-0.3_2, xorg-fonts-miscbitmaps-7.7, xorg-fonts-truetype-7.7_1, xorg-vfbserver-1.14.7,1, xproto-7.0.26, xvid-1.3.2,1, yelp-2.30.2_9, zenity-2.32.1_3
Also listed in: Gnome

at-spi-1.32.0_3
Assistive Technology Service Provider Interface
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: ORBit2-2.14.19_1, at-spi2-atk-2.8.0_1, at-spi2-core-2.8.0_1, atk-2.8.0_1, cairo-1.10.2_10,2, compositeproto-0.4.2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.6, dbus-glib-0.100.2_1, dconf-0.14.1_1, dejavu-2.34_4, encodings-1.0.4_1,1, expat-2.1.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_1, font-misc-ethiopic-1.0.3_1, font-misc-meltho-1.0.3_1, font-util-1.3.0_1, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gconf2-2.32.0_6, gdk-pixbuf2-2.28.2_1, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gnome_subr-1.0, gnomehier-3.0, gobject-introspection-1.36.0_3, graphite2-1.2.4, gtk-update-icon-cache-2.24.22, gtk2-2.24.22_4, harfbuzz-0.9.28, hicolor-icon-theme-0.12, icu-53.1, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libICE-1.0.9,1, libIDL-0.8.14_2, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcomposite-0.4.4_2,1, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libbonobo-2.32.0_2, libffi-3.0.13_2, libfontenc-1.1.2_2, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, mkfontdir-1.0.7, mkfontscale-1.1.1_1, p5-XML-Parser-2.41_1, pango-1.34.1_7, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, polkit-0.105_3, popt-1.16_1, python-2.7_2,2, python2-2_3, python27-2.7.8_4, randrproto-1.4.0, recordproto-1.14.2, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.3_4, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.26
Also listed in: X11-toolkits

at-spi-reference-1.32.0_1
Programming reference for accessibility/at-spi
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Also listed in: X11-toolkits

at-spi2-atk-2.8.0_1
Assisted Technology Provider module for GTK+
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: at-spi2-core-2.8.0_1, atk-2.8.0_1, dbus-1.8.6, expat-2.1.0_1, fixesproto-5.0, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gnome_subr-1.0, gnomehier-3.0, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXi-1.7.4,1, libXtst-1.2.2_2, libffi-3.0.13_2, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, p5-XML-Parser-2.41_1, pcre-8.35, perl5-5.16.3_11, pkgconf-0.9.6_1, python27-2.7.8_4, recordproto-1.14.2, xextproto-7.3.0, xproto-7.0.26
Also listed in: X11-toolkits

at-spi2-core-2.8.0_1
Assistive Technology Service Provider Interface
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: dbus-1.8.6, expat-2.1.0_1, fixesproto-5.0, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gnome_subr-1.0, gnomehier-3.0, gobject-introspection-1.36.0_3, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXi-1.7.4,1, libXtst-1.2.2_2, libffi-3.0.13_2, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, p5-XML-Parser-2.41_1, pcre-8.35, perl5-5.16.3_11, pkgconf-0.9.6_1, python2-2_3, python27-2.7.8_4, recordproto-1.14.2, xextproto-7.3.0, xproto-7.0.26
Also listed in: X11-toolkits

atk-2.8.0_1
GNOME accessibility toolkit (ATK)
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gnomehier-3.0, gobject-introspection-1.36.0_3, indexinfo-0.2, libffi-3.0.13_2, libiconv-1.14_4, pcre-8.35, perl5-5.16.3_11, pkgconf-0.9.6_1, python2-2_3, python27-2.7.8_4
Also listed in: Devel

atk-reference-2.8.0
Programming reference for accessibility/atk
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Also listed in: Devel

atkmm-2.22.6_1
C++ wrapper for ATK API library
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: atk-2.8.0_1, gettext-0.18.3.1_1, glib-2.36.3_4, glibmm-2.36.2_1,1, gmake-3.82_1, gnomehier-3.0, indexinfo-0.2, libffi-3.0.13_2, libiconv-1.14_4, libsigc++-2.3.1_1, pcre-8.35, perl5-5.16.3_11, pkgconf-0.9.6_1, python27-2.7.8_4
Also listed in: Gnome

dasher-4.10.1_6
Information efficient text-entry interface
Long description | Changes | Main Web Site
Maintained by: lewiz@compsoc.man.ac.uk
Requires: ORBit2-2.14.19_1, at-spi-1.32.0_3, at-spi2-atk-2.8.0_1, at-spi2-core-2.8.0_1, atk-2.8.0_1, avahi-app-0.6.31_3, bash-4.3.24, ca_root_nss-3.16.3, cairo-1.10.2_10,2, cantarell-fonts-0.0.15, compositeproto-0.4.2, consolekit-0.4.3_1, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.6, dbus-glib-0.100.2_1, dconf-0.14.1_1, dejavu-2.34_4, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, encodings-1.0.4_1,1, esound-0.2.41_3, expat-2.1.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_1, font-misc-ethiopic-1.0.3_1, font-misc-meltho-1.0.3_1, font-util-1.3.0_1, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gconf2-2.32.0_6, gdbm-1.11_2, gdk-pixbuf2-2.28.2_1, getopt-1.1.5, gettext-0.18.3.1_1, glib-2.36.3_4, glib-networking-2.36.2_4, gmake-3.82_1, gmp-5.1.3_2, gnome-doc-utils-0.20.10_2, gnome-icon-theme-3.6.2, gnome-mime-data-2.18.0_4, gnome-mount-0.8_12, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, graphite2-1.2.4, gsettings-desktop-schemas-3.6.1_1, gtk-update-icon-cache-2.24.22, gtk2-2.24.22_4, gvfs-1.12.3_5, hal-0.5.14_27, harfbuzz-0.9.28, hicolor-icon-theme-0.12, icu-53.1, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libICE-1.0.9,1, libIDL-0.8.14_2, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcomposite-0.4.4_2,1, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXres-1.0.7_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libart_lgpl-2.3.21_1,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_2, libcanberra-0.28_4, libcddb-1.3.2_3, libcdio-0.92, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libexecinfo-1.1_3, libexif-0.6.21_2, libffi-3.0.13_2, libfontenc-1.1.2_2, libgcrypt-1.6.1_5, libgd-2.1.0_4,1, libglade2-2.6.4_7, libgnome-2.32.0_3, libgnome-keyring-2.32.0_9, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_4, libgpg-error-1.13_1, libgphoto2-2.5.5.1, libiconv-1.14_4, libidn-1.28_2, libltdl-2.4.2_3, libnotify-0.7.5_1, libogg-1.3.2,4, libproxy-0.4.6, libpthread-stubs-0.3_5, libsoup-2.40.3_6, libsoup-gnome-2.40.3_4, libtasn1-4.1, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libwnck-2.30.7, libxcb-1.10_2, libxml2-2.9.1_1, libxslt-1.1.28_4, mkfontdir-1.0.7, mkfontscale-1.1.1_1, nettle-2.7.1, p11-kit-0.20.3_1, p5-XML-Parser-2.41_1, pango-1.34.1_7, pciids-20140830, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_3, popt-1.16_1, py27-libxml2-2.9.1, py27-setuptools27-5.5.1, python-2.7_2,2, python2-2_3, python27-2.7.8_4, randrproto-1.4.0, rarian-0.8.1_2, recordproto-1.14.2, renderproto-0.11.1, samba36-libsmbclient-3.6.24_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sqlite3-3.8.6, startup-notification-0.12_3, talloc-2.1.0, tdb-1.2.13,1, tevent-0.9.21, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.26
Also listed in: Editors, X11, Gnome

dynamag-1.1_2
Magnifying utility which updates continuously
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gccmakedep-1.0.2_1, imake-1.0.6_1,1, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, makedepend-1.0.5,1, perl5-5.16.3_11, printproto-1.0.5, tradcpp-0.4, xextproto-7.3.0, xorg-cf-files-1.0.5_1, xproto-7.0.26
Also listed in: X11

eflite-0.4.1
Speech server for Festival Lite used by yasr and Emacspeak
Long description | Changes | Main Web Site
Maintained by: David.K.Gerry@GMail.com
Requires: flite-1.4, gettext-0.18.3.1_1, gmake-3.82_1, indexinfo-0.2, libiconv-1.14_4

festdoc-1.4.0.1
Documentation for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: indexinfo-0.2
Also listed in: Audio

festival-2.1_1
Multi-lingual speech synthesis system
Long description | Changes | Main Web Site
Maintained by: mi@aldan.algebra.com
Requires: esound-0.2.41_3, gettext-0.18.3.1_1, gmake-3.82_1, indexinfo-0.2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libaudiofile-0.3.6_1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, nas-1.9.4_1, perl5-5.16.3_11, pkgconf-0.9.6_1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.26
Also listed in: Audio

festival-freebsoft-utils-0.10_2
Festival utilities focused on interaction with Speech Dispatcher
Long description | Changes | Main Web Site
Maintained by: avilla@FreeBSD.org
Requires: ca_root_nss-3.16.3, esound-0.2.41_3, expat-2.1.0_1, festival-2.1_1, ffmpeg-2.2.4_6,1, flac-1.3.0_2, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gettext-0.18.3.1_1, gmp-5.1.3_2, gnutls-3.2.16_5, gpac-libgpac-0.5.0,1, gsm-1.0.13_2, indexinfo-0.2, jpeg-8_5, kbproto-1.0.6, lame-3.99.5_1, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libao-1.2.0_1, libaudiofile-0.3.6_1, libffi-3.0.13_2, libiconv-1.14_4, libid3tag-0.15.1b, libidn-1.28_2, libltdl-2.4.2_3, libmad-0.15.1b_5, libogg-1.3.2,4, libpthread-stubs-0.3_5, libsndfile-1.0.25_4, libtasn1-4.1, libtheora-1.1.1_5, libvorbis-1.3.4_1,3, libvpx-1.3.0, libxcb-1.10_2, libxml2-2.9.1_1, nas-1.9.4_1, nettle-2.7.1, opencv-core-2.4.9, orc-0.4.21, p11-kit-0.20.3_1, perl5-5.16.3_11, pkgconf-0.9.6_1, png-1.5.18, printproto-1.0.5, schroedinger-1.0.11_2, sox-14.4.1_5, trousers-tddl-0.3.10_7, x264-0.136.2358_4, xextproto-7.3.0, xproto-7.0.26, xvid-1.3.2,1
Also listed in: Audio

festlex-cmu-1.95
CMU American English pronunciation dictionary for Festival
Long description | Changes
Maintained by: ports@FreeBSD.org
Also listed in: Audio

festlex-czech-0.2.1
Czech language support for Festival
Long description | Changes | Main Web Site
Maintained by: valtri@civ.zcu.cz
Also listed in: Audio

festlex-oald-1.4.1_1
Oxford Advanced Learner's pronunciation dictionary for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: esound-0.2.41_3, festival-2.1_1, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libaudiofile-0.3.6_1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, nas-1.9.4_1, perl5-5.16.3_11, pkgconf-0.9.6_1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.26
Also listed in: Audio

festlex-ogi-2.2_2
Composite pronunciation dictionary from ogi.edu for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: esound-0.2.41_3, festival-2.1_1, festlex-poslex-1.4.1_2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libaudiofile-0.3.6_1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, nas-1.9.4_1, perl5-5.16.3_11, pkgconf-0.9.6_1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.26
Also listed in: Audio

festlex-poslex-1.4.1_2
English lexicon for Festival
Long description | Changes
Maintained by: ports@FreeBSD.org
Also listed in: Audio

festvox-don-1.4.0_2
British English male voice for Festival speech synthesis system
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: esound-0.2.41_3, festival-2.1_1, festlex-oald-1.4.1_1, festlex-poslex-1.4.1_2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libaudiofile-0.3.6_1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, nas-1.9.4_1, perl5-5.16.3_11, pkgconf-0.9.6_1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.26
Also listed in: Audio

festvox-el11-1.4.0_2
Castilian Spanish male voice for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: esound-0.2.41_3, festival-2.1_1, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libaudiofile-0.3.6_1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, nas-1.9.4_1, perl5-5.16.3_11, pkgconf-0.9.6_1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.26
Also listed in: Audio, Spanish

festvox-kal16-1.4.0
American English male voice, sampled at 16 kHz, for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Also listed in: Audio

festvox-kal8-1.4.0_1
American English male voice, sampled at 8 kHz, for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Also listed in: Audio

festvox-ked16-1.4.0_1
American English male voice, sampled at 16 kHz, for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Also listed in: Audio

festvox-ked8-1.4.0_1
American English male voice, sampled at 8 kHz, for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: festlex-cmu-1.95, festlex-poslex-1.4.1_2
Also listed in: Audio

festvox-rab16-1.4.1_2
16 kHz British English male voice for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: esound-0.2.41_3, festival-2.1_1, festlex-oald-1.4.1_1, festlex-poslex-1.4.1_2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libaudiofile-0.3.6_1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, nas-1.9.4_1, perl5-5.16.3_11, pkgconf-0.9.6_1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.26
Also listed in: Audio

festvox-rab8-1.4.1_2
British English male voice, sampled at 8 kHz, for Festival
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: esound-0.2.41_3, festival-2.1_1, festlex-oald-1.4.1_1, festlex-poslex-1.4.1_2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libaudiofile-0.3.6_1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, nas-1.9.4_1, perl5-5.16.3_11, pkgconf-0.9.6_1, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.26
Also listed in: Audio

gnome-mag-0.16.3_2
GNOME screen magnifier
Long description | Changes
Maintained by: gnome@FreeBSD.org
Requires: ORBit2-2.14.19_1, at-spi-1.32.0_3, at-spi2-atk-2.8.0_1, at-spi2-core-2.8.0_1, atk-2.8.0_1, cairo-1.10.2_10,2, compositeproto-0.4.2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.6, dbus-glib-0.100.2_1, dconf-0.14.1_1, dejavu-2.34_4, encodings-1.0.4_1,1, expat-2.1.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_1, font-misc-ethiopic-1.0.3_1, font-misc-meltho-1.0.3_1, font-util-1.3.0_1, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gconf2-2.32.0_6, gdk-pixbuf2-2.28.2_1, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gnome_subr-1.0, gnomehier-3.0, gobject-introspection-1.36.0_3, graphite2-1.2.4, gtk-update-icon-cache-2.24.22, gtk2-2.24.22_4, harfbuzz-0.9.28, hicolor-icon-theme-0.12, icu-53.1, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libICE-1.0.9,1, libIDL-0.8.14_2, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcomposite-0.4.4_2,1, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libbonobo-2.32.0_2, libffi-3.0.13_2, libfontenc-1.1.2_2, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, mkfontdir-1.0.7, mkfontscale-1.1.1_1, p5-XML-Parser-2.41_1, pango-1.34.1_7, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, polkit-0.105_3, popt-1.16_1, python-2.7_2,2, python2-2_3, python27-2.7.8_4, randrproto-1.4.0, recordproto-1.14.2, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.3_4, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.26
Also listed in: Gnome

gnome-speech-0.4.25_2
GNOME text-to-speech API
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: ORBit2-2.14.19_1, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gnomehier-3.0, indexinfo-0.2, libIDL-0.8.14_2, libbonobo-2.32.0_2, libffi-3.0.13_2, libiconv-1.14_4, libxml2-2.9.1_1, pcre-8.35, perl5-5.16.3_11, pkgconf-0.9.6_1, popt-1.16_1, python27-2.7.8_4
Also listed in: Audio, Gnome

gnopernicus-1.1.2_11
Collection of accessibility apps for GNOME 2
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: ORBit2-2.14.19_1, at-spi-1.32.0_3, at-spi2-atk-2.8.0_1, at-spi2-core-2.8.0_1, atk-2.8.0_1, avahi-app-0.6.31_3, bash-4.3.24, ca_root_nss-3.16.3, cairo-1.10.2_10,2, cantarell-fonts-0.0.15, compositeproto-0.4.2, consolekit-0.4.3_1, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.6, dbus-glib-0.100.2_1, dconf-0.14.1_1, dejavu-2.34_4, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, encodings-1.0.4_1,1, esound-0.2.41_3, expat-2.1.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_1, font-misc-ethiopic-1.0.3_1, font-misc-meltho-1.0.3_1, font-util-1.3.0_1, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gconf2-2.32.0_6, gdbm-1.11_2, gdk-pixbuf2-2.28.2_1, getopt-1.1.5, gettext-0.18.3.1_1, glib-2.36.3_4, glib-networking-2.36.2_4, gmake-3.82_1, gmp-5.1.3_2, gnome-doc-utils-0.20.10_2, gnome-icon-theme-3.6.2, gnome-mag-0.16.3_2, gnome-mime-data-2.18.0_4, gnome-mount-0.8_12, gnome-speech-0.4.25_2, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, graphite2-1.2.4, gsettings-desktop-schemas-3.6.1_1, gtk-update-icon-cache-2.24.22, gtk2-2.24.22_4, gvfs-1.12.3_5, hal-0.5.14_27, harfbuzz-0.9.28, hicolor-icon-theme-0.12, icu-53.1, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libICE-1.0.9,1, libIDL-0.8.14_2, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcomposite-0.4.4_2,1, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libart_lgpl-2.3.21_1,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_2, libcanberra-0.28_4, libcddb-1.3.2_3, libcdio-0.92, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libexecinfo-1.1_3, libexif-0.6.21_2, libffi-3.0.13_2, libfontenc-1.1.2_2, libgcrypt-1.6.1_5, libgd-2.1.0_4,1, libglade2-2.6.4_7, libgnome-2.32.0_3, libgnome-keyring-2.32.0_9, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_4, libgpg-error-1.13_1, libgphoto2-2.5.5.1, libiconv-1.14_4, libidn-1.28_2, libltdl-2.4.2_3, libnotify-0.7.5_1, libogg-1.3.2,4, libproxy-0.4.6, libpthread-stubs-0.3_5, libsoup-2.40.3_6, libsoup-gnome-2.40.3_4, libtasn1-4.1, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libxcb-1.10_2, libxml2-2.9.1_1, libxslt-1.1.28_4, mkfontdir-1.0.7, mkfontscale-1.1.1_1, nettle-2.7.1, p11-kit-0.20.3_1, p5-XML-Parser-2.41_1, pango-1.34.1_7, pciids-20140830, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_3, popt-1.16_1, py27-libxml2-2.9.1, py27-setuptools27-5.5.1, python-2.7_2,2, python2-2_3, python27-2.7.8_4, randrproto-1.4.0, rarian-0.8.1_2, recordproto-1.14.2, renderproto-0.11.1, samba36-libsmbclient-3.6.24_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sqlite3-3.8.6, startup-notification-0.12_3, talloc-2.1.0, tdb-1.2.13,1, tevent-0.9.21, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.26
Also listed in: X11, Gnome

gok-2.30.1_3
GNOME On-Screen Keyboard (GOK)
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: ORBit2-2.14.19_1, at-spi-1.32.0_3, at-spi2-atk-2.8.0_1, at-spi2-core-2.8.0_1, atk-2.8.0_1, avahi-app-0.6.31_3, bash-4.3.24, ca_root_nss-3.16.3, cairo-1.10.2_10,2, cantarell-fonts-0.0.15, compositeproto-0.4.2, consolekit-0.4.3_1, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.6, dbus-glib-0.100.2_1, dconf-0.14.1_1, dejavu-2.34_4, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, encodings-1.0.4_1,1, esound-0.2.41_3, expat-2.1.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_1, font-misc-ethiopic-1.0.3_1, font-misc-meltho-1.0.3_1, font-util-1.3.0_1, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gconf2-2.32.0_6, gdbm-1.11_2, gdk-pixbuf2-2.28.2_1, getopt-1.1.5, gettext-0.18.3.1_1, glib-2.36.3_4, glib-networking-2.36.2_4, gmake-3.82_1, gmp-5.1.3_2, gnome-doc-utils-0.20.10_2, gnome-icon-theme-3.6.2, gnome-mime-data-2.18.0_4, gnome-mount-0.8_12, gnome-speech-0.4.25_2, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, graphite2-1.2.4, gsettings-desktop-schemas-3.6.1_1, gtk-update-icon-cache-2.24.22, gtk2-2.24.22_4, gvfs-1.12.3_5, hal-0.5.14_27, harfbuzz-0.9.28, hicolor-icon-theme-0.12, icu-53.1, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libICE-1.0.9,1, libIDL-0.8.14_2, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcomposite-0.4.4_2,1, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXres-1.0.7_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libart_lgpl-2.3.21_1,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_2, libcanberra-0.28_4, libcddb-1.3.2_3, libcdio-0.92, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libexecinfo-1.1_3, libexif-0.6.21_2, libffi-3.0.13_2, libfontenc-1.1.2_2, libgcrypt-1.6.1_5, libgd-2.1.0_4,1, libglade2-2.6.4_7, libgnome-2.32.0_3, libgnome-keyring-2.32.0_9, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_4, libgpg-error-1.13_1, libgphoto2-2.5.5.1, libiconv-1.14_4, libidn-1.28_2, libltdl-2.4.2_3, libnotify-0.7.5_1, libogg-1.3.2,4, libproxy-0.4.6, libpthread-stubs-0.3_5, libsoup-2.40.3_6, libsoup-gnome-2.40.3_4, libtasn1-4.1, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libwnck-2.30.7, libxcb-1.10_2, libxml2-2.9.1_1, libxslt-1.1.28_4, mkfontdir-1.0.7, mkfontscale-1.1.1_1, nettle-2.7.1, p11-kit-0.20.3_1, p5-XML-Parser-2.41_1, pango-1.34.1_7, pciids-20140830, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_3, popt-1.16_1, py27-libxml2-2.9.1, py27-setuptools27-5.5.1, python-2.7_2,2, python2-2_3, python27-2.7.8_4, randrproto-1.4.0, rarian-0.8.1_2, recordproto-1.14.2, renderproto-0.11.1, samba36-libsmbclient-3.6.24_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sqlite3-3.8.6, startup-notification-0.12_3, talloc-2.1.0, tdb-1.2.13,1, tevent-0.9.21, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.26
Also listed in: Sysutils, Gnome

java-access-bridge-1.18.0_7
Gnome Java Accessibility Bridge
Long description | Changes
Maintained by: gnome@FreeBSD.org
Requires: ORBit2-2.14.19_1, alsa-lib-1.0.28, at-spi-1.32.0_3, at-spi2-atk-2.8.0_1, at-spi2-core-2.8.0_1, atk-2.8.0_1, cairo-1.10.2_10,2, compositeproto-0.4.2, cups-client-1.7.3_2, damageproto-1.2.1, dbus-1.8.6, dbus-glib-0.100.2_1, dconf-0.14.1_1, dejavu-2.34_4, encodings-1.0.4_1,1, expat-2.1.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_1, font-misc-ethiopic-1.0.3_1, font-misc-meltho-1.0.3_1, font-util-1.3.0_1, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gconf2-2.32.0_6, gdk-pixbuf2-2.28.2_1, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gnome_subr-1.0, gnomehier-3.0, gobject-introspection-1.36.0_3, graphite2-1.2.4, gtk-update-icon-cache-2.24.22, gtk2-2.24.22_4, harfbuzz-0.9.28, hicolor-icon-theme-0.12, icu-53.1, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, jasper-1.900.1_14, java-zoneinfo-2014.f, javavmwrapper-2.5, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libICE-1.0.9,1, libIDL-0.8.14_2, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcomposite-0.4.4_2,1, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXmu-1.1.2_2,1, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libbonobo-2.32.0_2, libffi-3.0.13_2, libfontenc-1.1.2_2, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, mkfontdir-1.0.7, mkfontscale-1.1.1_1, openjdk-7.65.17,1, p5-XML-Parser-2.41_1, pango-1.34.1_7, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, polkit-0.105_3, popt-1.16_1, python-2.7_2,2, python2-2_3, python27-2.7.8_4, randrproto-1.4.0, recordproto-1.14.2, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.3_4, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.26
Also listed in: Java, Gnome

jovie-4.12.5_2
KDE text-to-speech system
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_2, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, bash-4.3.24, binutils-2.24_1, ca_root_nss-3.16.3, clucene-2.3.3.4_4, cmake-3.0.1_1, cmake-modules-3.0.1_1, consolekit-0.4.3_1, curl-7.37.1_4, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.6, dbus-glib-0.100.2_1, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, dotconf-1.3_1, dri2proto-2.8, enchant-1.6.0_4, espeak-1.47.11, exiv2-0.24_1,1, expat-2.1.0_1, ffmpeg-2.2.4_6,1, fixesproto-5.0, flac-1.3.0_2, fontcacheproto-0.1.3, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gcc-4.7.4, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gpac-libgpac-0.5.0,1, grantlee-0.4.0, gstreamer-0.10.36_2, gstreamer-plugins-0.10.36_4,3, hal-0.5.14_27, hicolor-icon-theme-0.12, hunspell-1.3.3, hupnp-1.0.0_1, icu-53.1, ilmbase-2.2.0, indexinfo-0.2, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, kde4-icons-oxygen-4.12.5, kdehier4-1.2, kdelibs-4.12.5_4, lcms-1.19_5,1, libGL-9.1.7_1, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXfontcache-1.0.5_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXmu-1.1.2_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libXv-1.0.10_2,1, libXxf86vm-1.1.3_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.2_3, libdrm-2.4.52,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7, libgpg-error-1.13_1, libiconv-1.14_4, libidn-1.28_2, libiodbc-3.52.9, libltdl-2.4.2_3, libmng-1.0.10_2, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_5, libsndfile-1.0.25_4, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.1, libtheora-1.1.1_5, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libvpx-1.3.0, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mDNSResponder-544_2, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, opencv-core-2.4.9, orc-0.4.21, p11-kit-0.20.3_1, pciids-20140830, pcre-8.35, perl5-5.16.3_11, phonon-4.7.2, png-1.5.18, policykit-0.9_8, polkit-0.105_3, polkit-qt-0.103.0_1, portaudio-18.1_3, python2-2_3, python27-2.7.8_4, qca-2.0.3_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_3, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_1, qt4-gui-4.8.6_2, qt4-imageformats-4.8.6_1, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_1, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_1, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0, randrproto-1.4.0, raptor2-2.0.14, rasqal-0.9.32_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_2, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, speech-dispatcher-0.8_1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, videoproto-2.3.2, x264-0.136.2358_4, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.26, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kaccessible-4.12.5_2
Accessibility services for KDE
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_2, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, bash-4.3.24, binutils-2.24_1, ca_root_nss-3.16.3, clucene-2.3.3.4_4, cmake-3.0.1_1, cmake-modules-3.0.1_1, consolekit-0.4.3_1, curl-7.37.1_4, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.6, dbus-glib-0.100.2_1, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, dotconf-1.3_1, dri2proto-2.8, enchant-1.6.0_4, espeak-1.47.11, exiv2-0.24_1,1, expat-2.1.0_1, ffmpeg-2.2.4_6,1, fixesproto-5.0, flac-1.3.0_2, fontcacheproto-0.1.3, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gcc-4.7.4, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gpac-libgpac-0.5.0,1, grantlee-0.4.0, gstreamer-0.10.36_2, gstreamer-plugins-0.10.36_4,3, hal-0.5.14_27, hicolor-icon-theme-0.12, hunspell-1.3.3, hupnp-1.0.0_1, icu-53.1, ilmbase-2.2.0, indexinfo-0.2, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, kde4-icons-oxygen-4.12.5, kdehier4-1.2, kdelibs-4.12.5_4, lcms-1.19_5,1, libGL-9.1.7_1, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXfontcache-1.0.5_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXmu-1.1.2_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libXv-1.0.10_2,1, libXxf86vm-1.1.3_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.2_3, libdrm-2.4.52,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7, libgpg-error-1.13_1, libiconv-1.14_4, libidn-1.28_2, libiodbc-3.52.9, libltdl-2.4.2_3, libmng-1.0.10_2, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_5, libsndfile-1.0.25_4, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.1, libtheora-1.1.1_5, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libvpx-1.3.0, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mDNSResponder-544_2, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, opencv-core-2.4.9, orc-0.4.21, p11-kit-0.20.3_1, pciids-20140830, pcre-8.35, perl5-5.16.3_11, phonon-4.7.2, png-1.5.18, policykit-0.9_8, polkit-0.105_3, polkit-qt-0.103.0_1, portaudio-18.1_3, python2-2_3, python27-2.7.8_4, qca-2.0.3_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_3, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_1, qt4-gui-4.8.6_2, qt4-imageformats-4.8.6_1, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_1, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_1, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0, randrproto-1.4.0, raptor2-2.0.14, rasqal-0.9.32_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_2, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, speech-dispatcher-0.8_1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, videoproto-2.3.2, x264-0.136.2358_4, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.26, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kdeaccessibility-4.12.5_1
Accessibility applications for KDE 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_2, attica-0.4.2,2, avahi-app-0.6.31_3, bash-4.3.24, binutils-2.24_1, ca_root_nss-3.16.3, clucene-2.3.3.4_4, consolekit-0.4.3_1, curl-7.37.1_4, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.6, dbus-glib-0.100.2_1, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, dotconf-1.3_1, dri2proto-2.8, enchant-1.6.0_4, espeak-1.47.11, exiv2-0.24_1,1, expat-2.1.0_1, ffmpeg-2.2.4_6,1, fixesproto-5.0, flac-1.3.0_2, fontcacheproto-0.1.3, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gcc-4.7.4, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gpac-libgpac-0.5.0,1, grantlee-0.4.0, gstreamer-0.10.36_2, gstreamer-plugins-0.10.36_4,3, hal-0.5.14_27, hicolor-icon-theme-0.12, hunspell-1.3.3, hupnp-1.0.0_1, icu-53.1, ilmbase-2.2.0, indexinfo-0.2, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jovie-4.12.5_2, jpeg-8_5, kaccessible-4.12.5_2, kbproto-1.0.6, kde4-icons-oxygen-4.12.5, kdehier4-1.2, kdelibs-4.12.5_4, kmag-4.12.5_1, kmousetool-4.12.5_1, kmouth-4.12.5_1, lcms-1.19_5,1, libGL-9.1.7_1, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXfontcache-1.0.5_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXmu-1.1.2_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libXv-1.0.10_2,1, libXxf86vm-1.1.3_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.2_3, libdrm-2.4.52,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7, libgpg-error-1.13_1, libiconv-1.14_4, libidn-1.28_2, libiodbc-3.52.9, libltdl-2.4.2_3, libmng-1.0.10_2, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_5, libsndfile-1.0.25_4, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.1, libtheora-1.1.1_5, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libvpx-1.3.0, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mDNSResponder-544_2, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, opencv-core-2.4.9, orc-0.4.21, p11-kit-0.20.3_1, pciids-20140830, pcre-8.35, perl5-5.16.3_11, phonon-4.7.2, png-1.5.18, policykit-0.9_8, polkit-0.105_3, polkit-qt-0.103.0_1, portaudio-18.1_3, python2-2_3, python27-2.7.8_4, qca-2.0.3_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_3, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_1, qt4-gui-4.8.6_2, qt4-imageformats-4.8.6_1, qt4-network-4.8.6_1, qt4-opengl-4.8.6_1, qt4-qdbusviewer-4.8.6, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-webkit-4.8.6_1, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0, randrproto-1.4.0, raptor2-2.0.14, rasqal-0.9.32_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_2, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, speech-dispatcher-0.8_1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, videoproto-2.3.2, x264-0.136.2358_4, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.26, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kmag-4.12.5_1
KDE Screen magnifier
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_2, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, bash-4.3.24, binutils-2.24_1, ca_root_nss-3.16.3, clucene-2.3.3.4_4, cmake-3.0.1_1, cmake-modules-3.0.1_1, consolekit-0.4.3_1, curl-7.37.1_4, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.6, dbus-glib-0.100.2_1, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_1,1, expat-2.1.0_1, ffmpeg-2.2.4_6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gcc-4.7.4, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gpac-libgpac-0.5.0,1, grantlee-0.4.0, gstreamer-0.10.36_2, gstreamer-plugins-0.10.36_4,3, hal-0.5.14_27, hicolor-icon-theme-0.12, hunspell-1.3.3, hupnp-1.0.0_1, icu-53.1, ilmbase-2.2.0, indexinfo-0.2, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, kde4-icons-oxygen-4.12.5, kdehier4-1.2, kdelibs-4.12.5_4, lcms-1.19_5,1, libGL-9.1.7_1, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXfontcache-1.0.5_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXmu-1.1.2_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libXv-1.0.10_2,1, libXxf86vm-1.1.3_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.2_3, libdrm-2.4.52,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7, libgpg-error-1.13_1, libiconv-1.14_4, libidn-1.28_2, libiodbc-3.52.9, libltdl-2.4.2_3, libmng-1.0.10_2, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_5, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.1, libtheora-1.1.1_5, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libvpx-1.3.0, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mDNSResponder-544_2, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, opencv-core-2.4.9, orc-0.4.21, p11-kit-0.20.3_1, pciids-20140830, pcre-8.35, perl5-5.16.3_11, phonon-4.7.2, png-1.5.18, policykit-0.9_8, polkit-0.105_3, polkit-qt-0.103.0_1, python2-2_3, python27-2.7.8_4, qca-2.0.3_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_3, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_1, qt4-gui-4.8.6_2, qt4-imageformats-4.8.6_1, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_1, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_1, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0, randrproto-1.4.0, raptor2-2.0.14, rasqal-0.9.32_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_2, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, videoproto-2.3.2, x264-0.136.2358_4, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.26, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kmousetool-4.12.5_1
Automatic mouse click tool for KDE
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_2, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, bash-4.3.24, binutils-2.24_1, ca_root_nss-3.16.3, clucene-2.3.3.4_4, cmake-3.0.1_1, cmake-modules-3.0.1_1, consolekit-0.4.3_1, curl-7.37.1_4, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.6, dbus-glib-0.100.2_1, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_1,1, expat-2.1.0_1, ffmpeg-2.2.4_6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gcc-4.7.4, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gpac-libgpac-0.5.0,1, grantlee-0.4.0, gstreamer-0.10.36_2, gstreamer-plugins-0.10.36_4,3, hal-0.5.14_27, hicolor-icon-theme-0.12, hunspell-1.3.3, hupnp-1.0.0_1, icu-53.1, ilmbase-2.2.0, indexinfo-0.2, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, kde4-icons-oxygen-4.12.5, kdehier4-1.2, kdelibs-4.12.5_4, lcms-1.19_5,1, libGL-9.1.7_1, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXfontcache-1.0.5_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXmu-1.1.2_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libXv-1.0.10_2,1, libXxf86vm-1.1.3_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.2_3, libdrm-2.4.52,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7, libgpg-error-1.13_1, libiconv-1.14_4, libidn-1.28_2, libiodbc-3.52.9, libltdl-2.4.2_3, libmng-1.0.10_2, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_5, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.1, libtheora-1.1.1_5, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libvpx-1.3.0, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mDNSResponder-544_2, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, opencv-core-2.4.9, orc-0.4.21, p11-kit-0.20.3_1, pciids-20140830, pcre-8.35, perl5-5.16.3_11, phonon-4.7.2, png-1.5.18, policykit-0.9_8, polkit-0.105_3, polkit-qt-0.103.0_1, python2-2_3, python27-2.7.8_4, qca-2.0.3_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_3, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_1, qt4-gui-4.8.6_2, qt4-imageformats-4.8.6_1, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_1, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_1, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0, randrproto-1.4.0, raptor2-2.0.14, rasqal-0.9.32_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_2, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, videoproto-2.3.2, x264-0.136.2358_4, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.26, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kmouth-4.12.5_1
Speech synthesizer frontend for KDE
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_2, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, bash-4.3.24, binutils-2.24_1, ca_root_nss-3.16.3, clucene-2.3.3.4_4, cmake-3.0.1_1, cmake-modules-3.0.1_1, consolekit-0.4.3_1, curl-7.37.1_4, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.6, dbus-glib-0.100.2_1, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_1,1, expat-2.1.0_1, ffmpeg-2.2.4_6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gcc-4.7.4, gcc-ecj-4.5, gdbm-1.11_2, gettext-0.18.3.1_1, giflib-nox11-4.2.3_3, glib-2.36.3_4, gmp-5.1.3_2, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, gpac-libgpac-0.5.0,1, grantlee-0.4.0, gstreamer-0.10.36_2, gstreamer-plugins-0.10.36_4,3, hal-0.5.14_27, hicolor-icon-theme-0.12, hunspell-1.3.3, hupnp-1.0.0_1, icu-53.1, ilmbase-2.2.0, indexinfo-0.2, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, kde4-icons-oxygen-4.12.5, kdehier4-1.2, kdelibs-4.12.5_4, lcms-1.19_5,1, libGL-9.1.7_1, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXfontcache-1.0.5_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXmu-1.1.2_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libXv-1.0.10_2,1, libXxf86vm-1.1.3_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.2_3, libdrm-2.4.52,1, libffi-3.0.13_2, libgcrypt-1.6.1_5, libglapi-9.1.7, libgpg-error-1.13_1, libiconv-1.14_4, libidn-1.28_2, libiodbc-3.52.9, libltdl-2.4.2_3, libmng-1.0.10_2, libogg-1.3.2,4, libpciaccess-0.13.2_2, libpthread-stubs-0.3_5, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.1, libtheora-1.1.1_5, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libvpx-1.3.0, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, mDNSResponder-544_2, mpc-1.0.2_1, mpfr-3.1.2_2, nettle-2.7.1, opencv-core-2.4.9, orc-0.4.21, p11-kit-0.20.3_1, pciids-20140830, pcre-8.35, perl5-5.16.3_11, phonon-4.7.2, png-1.5.18, policykit-0.9_8, polkit-0.105_3, polkit-qt-0.103.0_1, python2-2_3, python27-2.7.8_4, qca-2.0.3_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_3, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_1, qt4-gui-4.8.6_2, qt4-imageformats-4.8.6_1, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_1, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_1, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0, randrproto-1.4.0, raptor2-2.0.14, rasqal-0.9.32_1, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_2, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.3_4, trousers-tddl-0.3.10_7, videoproto-2.3.2, x264-0.136.2358_4, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.26, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

linux-f10-atk-1.24.0
Accessibility Toolkit, Linux/i386 binary (Linux Fedora 10)
Long description | Changes | Main Web Site
Maintained by: emulation@FreeBSD.org
Requires: linux_base-f10-10_7
Also listed in: Linux

linux-mbrola-3.0.1
MBROLA speech synthesizer for Linux
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: linux_base-f10-10_7, mbrolavox-3.0.1_1
Also listed in: Audio, Linux

lupe-0.08c
Real-time magnifying glass for X11
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: kbproto-1.0.6, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, xextproto-7.3.0, xproto-7.0.26
Also listed in: X11

mbrolavox-3.0.1_1
Voices for MBROLA voice synthesizer
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Also listed in: Audio

mousetweaks-2.32.1_2
Mouse accessibility enhancements for the GNOME desktop
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.8.0_1, avahi-app-0.6.31_3, bash-4.3.24, ca_root_nss-3.16.3, cairo-1.10.2_10,2, cantarell-fonts-0.0.15, compositeproto-0.4.2, consolekit-0.4.3_1, cups-client-1.7.3_2, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.6, dbus-glib-0.100.2_1, dconf-0.14.1_1, dejavu-2.34_4, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, encodings-1.0.4_1,1, esound-0.2.41_3, evolution-data-server-2.32.1_12, expat-2.1.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_1, font-misc-ethiopic-1.0.3_1, font-misc-meltho-1.0.3_1, font-util-1.3.0_1, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gconf2-2.32.0_6, gdbm-1.11_2, gdk-pixbuf2-2.28.2_1, getopt-1.1.5, gettext-0.18.3.1_1, glib-2.36.3_4, glib-networking-2.36.2_4, gmake-3.82_1, gmp-5.1.3_2, gnome-desktop-2.32.1_5, gnome-doc-utils-0.20.10_2, gnome-icon-theme-3.6.2, gnome-menus-2.30.5_1, gnome-mime-data-2.18.0_4, gnome-panel-2.32.1_7, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, graphite2-1.2.4, gsettings-desktop-schemas-3.6.1_1, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.22, gtk2-2.24.22_4, hal-0.5.14_27, harfbuzz-0.9.28, hicolor-icon-theme-0.12, icu-53.1, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libICE-1.0.9,1, libIDL-0.8.14_2, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcomposite-0.4.4_2,1, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXres-1.0.7_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libart_lgpl-2.3.21_1,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_2, libcanberra-0.28_4, libcroco-0.6.8_2, libdaemon-0.14_1, libexecinfo-1.1_3, libffi-3.0.13_2, libfontenc-1.1.2_2, libgcrypt-1.6.1_5, libgdata-0.6.6_2, libglade2-2.6.4_7, libgnome-2.32.0_3, libgnome-keyring-2.32.0_9, libgnomecanvas-2.30.3_3, libgpg-error-1.13_1, libgsf-1.14.28_2, libgweather-2.30.3_3, libical-1.0, libiconv-1.14_4, libidn-1.28_2, libltdl-2.4.2_3, libogg-1.3.2,4, libproxy-0.4.6, libpthread-stubs-0.3_5, librsvg2-2.36.4_2, libsoup-2.40.3_6, libsoup-gnome-2.40.3_4, libtasn1-4.1, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libwnck-2.30.7, libxcb-1.10_2, libxml2-2.9.1_1, libxslt-1.1.28_4, mkfontdir-1.0.7, mkfontscale-1.1.1_1, nettle-2.7.1, nspr-4.10.6, nss-3.16.3, openldap-client-2.4.39_1, p11-kit-0.20.3_1, p5-XML-Parser-2.41_1, pango-1.34.1_7, pciids-20140830, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, policykit-0.9_8, polkit-0.105_3, popt-1.16_1, py27-cairo-1.10.0_2, py27-gobject-2.28.6_5, py27-gtk2-2.24.0_3, py27-libxml2-2.9.1, py27-setuptools27-5.5.1, python-2.7_2,2, python2-2_3, python27-2.7.8_4, randrproto-1.4.0, rarian-0.8.1_2, recordproto-1.14.2, renderproto-0.11.1, samba36-libsmbclient-3.6.24_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sqlite3-3.8.6, startup-notification-0.12_3, talloc-2.1.0, tdb-1.2.13,1, tevent-0.9.21, tiff-4.0.3_4, trousers-tddl-0.3.10_7, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.26

orca-2.32.1_2
Scriptable screen reader
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: ORBit2-2.14.19_1, at-spi-1.32.0_3, at-spi2-atk-2.8.0_1, at-spi2-core-2.8.0_1, atk-2.8.0_1, avahi-app-0.6.31_3, bash-4.3.24, binutils-2.24_1, brasero-2.32.1_7, bug-buddy-2.32.0_5, ca_root_nss-3.16.3, cairo-1.10.2_10,2, cantarell-fonts-0.0.15, cdrdao-1.2.3_4, cdrtools-3.00_2, compositeproto-0.4.2, consolekit-0.4.3_1, cups-client-1.7.3_2, cups-image-1.7.3_1, curl-7.37.1_4, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.6, dbus-glib-0.100.2_1, dconf-0.14.1_1, dejavu-2.34_4, desktop-file-utils-0.22_1, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_2, docbook-xsl-1.76.1_2, dri2proto-2.8, dvd+rw-tools-7.1, enchant-1.6.0_4, encodings-1.0.4_1,1, esound-0.2.41_3, evince-2.32.0_14, evolution-data-server-2.32.1_12, exempi-2.1.1_1, expat-2.1.0_1, fixesproto-5.0, flac-1.3.0_2, font-bh-ttf-1.0.3_1, font-misc-ethiopic-1.0.3_1, font-misc-meltho-1.0.3_1, font-util-1.3.0_1, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gamin-0.1.10_8, gcc-4.7.4, gcc-ecj-4.5, gconf2-2.32.0_6, gdbm-1.11_2, gdk-pixbuf2-2.28.2_1, getopt-1.1.5, gettext-0.18.3.1_1, ghostscript9-9.06_8, glib-2.36.3_4, glib-networking-2.36.2_4, gmake-3.82_1, gmime24-2.4.33_1, gmp-5.1.3_2, gnome-desktop-2.32.1_5, gnome-doc-utils-0.20.10_2, gnome-icon-theme-3.6.2, gnome-mag-0.16.3_2, gnome-media-2.32.0_6, gnome-menus-2.30.5_1, gnome-mime-data-2.18.0_4, gnome-mount-0.8_12, gnome-panel-2.32.1_7, gnome-speech-0.4.25_2, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnomehier-3.0, gnutls-3.2.16_5, gobject-introspection-1.36.0_3, graphite2-1.2.4, gsettings-desktop-schemas-3.6.1_1, gsfonts-8.11_6, gstreamer-0.10.36_2, gstreamer-ffmpeg-0.10.13_2, gstreamer-plugins-0.10.36_4,3, gstreamer-plugins-a52dec-0.10.19_1,3, gstreamer-plugins-bad-0.10.23_1,3, gstreamer-plugins-core-0.10_13, gstreamer-plugins-dts-0.10.23_1,3, gstreamer-plugins-dvd-0.10.19_3,3, gstreamer-plugins-gconf-0.10.31_1,3, gstreamer-plugins-good-0.10.31_2,3, gstreamer-plugins-libpng-0.10.31_1,3, gstreamer-plugins-mad-0.10.19_2,3, gstreamer-plugins-mp3-0.10.0_1, gstreamer-plugins-ogg-0.10.36_1,3, gstreamer-plugins-pango-0.10.36_2,3, gstreamer-plugins-theora-0.10.36_1,3, gstreamer-plugins-ugly-0.10.19_1,3, gstreamer-plugins-vorbis-0.10.36_1,3, gstreamer-plugins-xvid-0.10.23_1,3, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.22, gtk2-2.24.22_4, gtksourceview-1.8.5_10, gvfs-1.12.3_5, hal-0.5.14_27, harfbuzz-0.9.28, hicolor-icon-theme-0.12, hunspell-1.3.3, icu-53.1, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, iso8879-1986_3, jasper-1.900.1_14, jbig2dec-0.11_2, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, lcms2-2.6_3, libGL-9.1.7_1, libICE-1.0.9,1, libIDL-0.8.14_2, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcomposite-0.4.4_2,1, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXpm-3.5.11_2, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXres-1.0.7_2, libXt-1.1.4_2,1, libXtst-1.2.2_2, libXv-1.0.10_2,1, libXxf86vm-1.1.3_2, liba52-0.7.4_3, libao-1.2.0_1, libart_lgpl-2.3.21_1,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_2, libcanberra-0.28_4, libcddb-1.3.2_3, libcdio-0.92, libcdio-paranoia-10.2+0.90+1_1, libcroco-0.6.8_2, libdaemon-0.14_1, libdca-0.0.5_1, libdrm-2.4.52,1, libdvdcss-1.2.13, libdvdread-4.9.9_2, libexecinfo-1.1_3, libexif-0.6.21_2, libffi-3.0.13_2, libfontenc-1.1.2_2, libgcrypt-1.6.1_5, libgd-2.1.0_4,1, libgdata-0.6.6_2, libglade2-2.6.4_7, libglapi-9.1.7, libgnome-2.32.0_3, libgnome-keyring-2.32.0_9, libgnomecanvas-2.30.3_3, libgnomecups-0.2.3_6,1, libgnomeprint-2.18.8_3, libgnomeprintui-2.18.6_3, libgnomeui-2.24.4_4, libgpg-error-1.13_1, libgphoto2-2.5.5.1, libgsf-1.14.28_2, libgtop-2.28.4_2, libgweather-2.30.3_3, libical-1.0, libiconv-1.14_4, libid3tag-0.15.1b, libidn-1.28_2, libltdl-2.4.2_3, libmad-0.15.1b_5, libnotify-0.7.5_1, libogg-1.3.2,4, libpaper-1.1.24.3, libpciaccess-0.13.2_2, libproxy-0.4.6, libpthread-stubs-0.3_5, librsvg2-2.36.4_2, libsamplerate-0.1.8_5, libsndfile-1.0.25_4, libsoup-2.40.3_6, libsoup-gnome-2.40.3_4, libspectre-0.2.7, libtasn1-4.1, libtheora-1.1.1_5, libvolume_id-0.81.1, libvorbis-1.3.4_1,3, libwnck-2.30.7, libxcb-1.10_2, libxml2-2.9.1_1, libxshmfence-1.1_3, libxslt-1.1.28_4, metacity-2.30.3_2, mkfontdir-1.0.7, mkfontscale-1.1.1_1, mpc-1.0.2_1, mpfr-3.1.2_2, nautilus-2.32.2.1_7, nettle-2.7.1, nspr-4.10.6, nss-3.16.3, openjpeg15-1.5.2, openldap-client-2.4.39_1, orc-0.4.21, p11-kit-0.20.3_1, p5-XML-Parser-2.41_1, pango-1.34.1_7, pciids-20140830, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_3, poppler-0.24.5_4, poppler-data-0.4.7, poppler-glib-0.24.5_1, popt-1.16_1, pulseaudio-0.9.23_3, py27-cairo-1.10.0_2, py27-dbus-1.1.1_1, py27-gnome-2.28.1_5, py27-gnome-desktop-2.32.0_6, py27-gobject-2.28.6_5, py27-gtk2-2.24.0_3, py27-libxml2-2.9.1, py27-orbit-2.24.0_1, py27-setuptools27-5.5.1, py27-xdg-0.25, pydbus-common-1.1.1_4, python-2.7_2,2, python2-2_3, python27-2.7.8_4, randrproto-1.4.0, rarian-0.8.1_2, recordproto-1.14.2, renderproto-0.11.1, samba36-libsmbclient-3.6.24_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, speex-1.2.r1_7,1, sqlite3-3.8.6, startup-notification-0.12_3, svgalib-1.4.3_7, talloc-2.1.0, tdb-1.2.13,1, tevent-0.9.21, tiff-4.0.3_4, totem-pl-parser-2.32.3_5, trousers-tddl-0.3.10_7, unique-1.1.6_6, videoproto-2.3.2, webkit-gtk2-1.8.3_5, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.26, xvid-1.3.2,1, yelp-2.30.2_9, zenity-2.32.1_3
Also listed in: Gnome

pocketsphinx-0.8_1
Speech recognition system
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-0.18.3.1_1, gmake-3.82_1, indexinfo-0.2, libiconv-1.14_4, pkgconf-0.9.6_1, sphinxbase-0.8_1
Also listed in: Audio

py27-atspi-2.8.0
Python API for the D-BUS based SPI framework
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: at-spi2-core-2.8.0_1, cairo-1.10.2_10,2, dbus-1.8.6, expat-2.1.0_1, fixesproto-5.0, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gnome_subr-1.0, gnomehier-3.0, gobject-introspection-1.36.0_3, indexinfo-0.2, inputproto-2.3.1, intltool-0.50.2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXi-1.7.4,1, libXrender-0.9.8_2, libXtst-1.2.2_2, libffi-3.0.13_2, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, p5-XML-Parser-2.41_1, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, py27-cairo-1.10.0_2, py27-gobject3-3.8.1_1, pygobject3-common-3.8.1, python2-2_3, python27-2.7.8_4, recordproto-1.14.2, renderproto-0.11.1, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xproto-7.0.26
Also listed in: X11-toolkits, Python

py27-papi-0.0.9
ATK accessibility wrapper for python
Long description | Changes | Main Web Site
Maintained by: mva@FreeBSD.org
Requires: atk-2.8.0_1, gettext-0.18.3.1_1, glib-2.36.3_4, gnomehier-3.0, indexinfo-0.2, libffi-3.0.13_2, libiconv-1.14_4, pcre-8.35, perl5-5.16.3_11, pkgconf-0.9.6_1, py27-setuptools27-5.5.1, python2-2_3, python27-2.7.8_4
Also listed in: Devel, Python

qt4-accessible-4.8.6
Qt accessibility widgets
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ca_root_nss-3.16.3, expat-2.1.0_1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gettext-0.18.3.1_1, glib-2.36.3_4, hicolor-icon-theme-0.12, icu-53.1, indexinfo-0.2, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcursor-1.1.14_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXfontcache-1.0.5_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXmu-1.1.2_2,1, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libffi-3.0.13_2, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, pcre-8.35, perl5-5.16.3_11, png-1.5.18, python27-2.7.8_4, qt4-corelib-4.8.6_3, qt4-gui-4.8.6_2, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-sql-4.8.6_1, qt4-xml-4.8.6_1, randrproto-1.4.0, renderproto-0.11.1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.26, xset-1.2.3_1

redshift-1.7_1
Adjusts the color temperature of your screen
Long description | Changes | Main Web Site
Maintained by: feld@FreeBSD.org
Requires: atk-2.8.0_1, cairo-1.10.2_10,2, compositeproto-0.4.2, damageproto-1.2.1, dejavu-2.34_4, encodings-1.0.4_1,1, expat-2.1.0_1, fixesproto-5.0, font-bh-ttf-1.0.3_1, font-misc-ethiopic-1.0.3_1, font-misc-meltho-1.0.3_1, font-util-1.3.0_1, fontconfig-2.11.0_3,1, freetype2-2.5.3_2, gdk-pixbuf2-2.28.2_1, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gnomehier-3.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.22, harfbuzz-0.9.28, hicolor-icon-theme-0.12, icu-53.1, indexinfo-0.2, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_5, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXcomposite-0.4.4_2,1, libXcursor-1.1.14_2, libXdamage-1.1.4_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXfixes-5.0.1_2, libXft-2.3.1_2, libXi-1.7.4,1, libXinerama-1.1.3_2,1, libXrandr-1.4.2_2, libXrender-0.9.8_2, libXt-1.1.4_2,1, libffi-3.0.13_2, libfontenc-1.1.2_2, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, mkfontdir-1.0.7, mkfontscale-1.1.1_1, pango-1.34.1_7, pcre-8.35, perl5-5.16.3_11, pixman-0.32.4_3, pkgconf-0.9.6_1, png-1.5.18, python27-2.7.8_4, randrproto-1.4.0, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.3_4, xcb-util-0.3.9_3,1, xcb-util-renderutil-0.3.9, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.26

rsynth-2.0_4
Speech synthesizer
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: autoconf-2.69, autoconf-wrapper-20131203, gdbm-1.11_2, gettext-0.18.3.1_1, indexinfo-0.2, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, m4-1.4.17_1,1, nas-1.9.4_1, perl5-5.16.3_11, printproto-1.0.5, xextproto-7.3.0, xproto-7.0.26
Also listed in: Audio

rubygem-atk-2.2.0
Ruby binding for ATK
Long description | Changes | Main Web Site
Maintained by: ruby@FreeBSD.org
Requires: atk-2.8.0_1, gettext-0.18.3.1_1, glib-2.36.3_4, gnomehier-3.0, indexinfo-0.2, libexecinfo-1.1_3, libffi-3.0.13_2, libiconv-1.14_4, libyaml-0.1.6_1, pcre-8.35, perl5-5.16.3_11, python27-2.7.8_4, readline-6.3.8, ruby-1.9.3.547_2,1, ruby19-gems-1.8.29, rubygem-glib2-2.2.0, rubygem-pkg-config-1.1.5
Also listed in: Rubygems

speech-dispatcher-0.8_1
Common interface to speech synthesis
Long description | Changes | Main Web Site
Maintained by: avilla@FreeBSD.org
Requires: dotconf-1.3_1, espeak-1.47.11, expat-2.1.0_1, flac-1.3.0_2, gettext-0.18.3.1_1, glib-2.36.3_4, gmake-3.82_1, gnomehier-3.0, indexinfo-0.2, intltool-0.50.2, libffi-3.0.13_2, libiconv-1.14_4, libltdl-2.4.2_3, libogg-1.3.2,4, libsndfile-1.0.25_4, libvorbis-1.3.4_1,3, p5-XML-Parser-2.41_1, pcre-8.35, perl5-5.16.3_11, pkgconf-0.9.6_1, portaudio-18.1_3, python27-2.7.8_4
Also listed in: Audio

sphinx-2.0.4_3
Speech recognition system
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-0.18.3.1_1, gmake-3.82_1, indexinfo-0.2, libiconv-1.14_4
Also listed in: Audio

sphinx3-0.8_2
Speech recognition system
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-0.18.3.1_1, gmake-3.82_1, indexinfo-0.2, libiconv-1.14_4, sphinxbase-0.8_1
Also listed in: Audio

sphinxbase-0.8_1
CMU Sphinx Speech recognition system base
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: bison-2.7.1,1, gettext-0.18.3.1_1, gmake-3.82_1, indexinfo-0.2, libiconv-1.14_4, m4-1.4.17_1,1
Also listed in: Audio

xlupe-1.1_2
Magnifying glass for X. like xmag but with continously updates
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gccmakedep-1.0.2_1, imake-1.0.6_1,1, kbproto-1.0.6, libICE-1.0.9,1, libSM-1.2.2_2,1, libX11-1.6.2_2,1, libXau-1.0.8_2, libXaw-1.0.12_2,2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libXmu-1.1.2_2,1, libXp-1.0.2_2,1, libXpm-3.5.11_2, libXt-1.1.4_2,1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, makedepend-1.0.5,1, perl5-5.16.3_11, printproto-1.0.5, tradcpp-0.4, xextproto-7.3.0, xorg-cf-files-1.0.5_1, xproto-7.0.26
Also listed in: X11

xzoom-0.3_2
Magnify, rotate, mirror the image on the X screen
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: gccmakedep-1.0.2_1, imake-1.0.6_1,1, kbproto-1.0.6, libX11-1.6.2_2,1, libXau-1.0.8_2, libXdmcp-1.1.1_2, libXext-1.3.2_2,1, libiconv-1.14_4, libpthread-stubs-0.3_5, libxcb-1.10_2, libxml2-2.9.1_1, makedepend-1.0.5,1, perl5-5.16.3_11, tradcpp-0.4, xextproto-7.3.0, xorg-cf-files-1.0.5_1, xproto-7.0.26
Also listed in: X11

yasr-0.6.9_4
General-purpose console screen reader
Long description | Changes | Main Web Site
Maintained by: David.K.Gerry@GMail.com
Requires: gettext-0.18.3.1_1, gmake-3.82_1, indexinfo-0.2, libiconv-1.14_4

top -- Index