6.2. Ou trouver la librairie libc.so.3.0?

Cela veut dire que vous essayez d'utiliser un ``package'' compilé pour des versions 2.2/3.0 sur un système 2.1.x. Voyez la section précedente et retrouvez le port/package correct pour votre système.

Ce document, ainsi que d'autres peut être téléchargé sur ftp://ftp.FreeBSD.org/pub/FreeBSD/doc/

Pour toutes questions à propos de FreeBSD, lisez la documentation avant de contacter <questions@FreeBSD.org>.

Pour les questions sur cette documentation, contactez <doc@FreeBSD.org>.