2.12. Je n'arrive pas à installer à partir de la bande

Si vous installez la version 2.1.7R à partir d'une bande, vous devez créer la bande en utilisant un facteur de blocage de 10 (5120 octets). Le facteur de blocage par défaut de tar est 20 (10240 octets), et les bandes crées en utilisant cette valeur par défaut ne peuvent pas être utilisées pour installer la version 2.1.7R ; avec ce type de bande vous obtiendrez une erreur disant que la taille des enregistrements est trop grande.

Ce document, ainsi que d'autres peut être téléchargé sur ftp://ftp.FreeBSD.org/pub/FreeBSD/doc/

Pour toutes questions à propos de FreeBSD, lisez la documentation avant de contacter <questions@FreeBSD.org>.

Pour les questions sur cette documentation, contactez <doc@FreeBSD.org>.