Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: Misc

Search ports for:

Verschiedene Programme, die in keine andere Kategorie passen.

achievo-1.1.0_1
Flexible web-based resource management tool
Long description | Changes | Main Web Site
Maintained by: kevin@caomhin.demon.co.uk
Requires: apache24-2.4.12, apr-1.5.2.1.5.4, db5-5.3.28_2, expat-2.1.0_2, gdbm-1.11_2, gettext-runtime-0.19.4, indexinfo-0.2.3, libxml2-2.9.2_2, mod_php56-5.6.10, pcre-8.37_1, perl5-5.20.2_4, php56-5.6.10
Also listed in: Www

aclgen-2.02
Optimize Cisco routers IP access lists
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

amanda-client-3.3.6_2
Advanced Maryland Automatic Network Disk Archiver (client)
Long description | Changes | Main Web Site
Maintained by: fbsd@dylanleigh.net
Requires: amanda-perl-wrapper-1.01, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gtar-1.28_2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, pcre-8.37_1, perl5-5.20.2_4, pkgconf-0.9.11, python27-2.7.9_1

amanda-perl-wrapper-1.01
Perl wrapper to use with Amanda (with libthr.so.* linked)
Long description | Changes
Maintained by: kuriyama@FreeBSD.org
Requires: perl5-5.20.2_4
Also listed in: Perl5

amanda-server-3.3.6_2
Advanced Maryland Automatic Network Disk Archiver (server)
Long description | Changes | Main Web Site
Maintained by: fbsd@dylanleigh.net
Requires: amanda-client-3.3.6_2,1, amanda-perl-wrapper-1.01, expat-2.1.0_2, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gtar-1.28_2, indexinfo-0.2.3, libffi-3.2.1, libiconv-1.14_8, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.20_1, pcre-8.37_1, perl5-5.20.2_4, pkgconf-0.9.11, python27-2.7.9_1

amfm-1.0
THANKO USB AM/FM Radio controller
Long description | Changes | Main Web Site
Maintained by: sanpei@FreeBSD.org
Requires: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, libhid-0.2.16_3, python27-2.7.9_1

apparix-20110303
Bookmark directories and apparate inside them
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

artikulate-4.14.3
Pronunciation trainer for KDE
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.1.6,1, OpenEXR-2.2.0_5, akonadi-1.13.0, atk-2.14.0, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, baloo-4.14.3, boost-libs-1.55.0_5, ca_root_nss-3.19.1_1, cagibi-0.2.0, cairo-1.12.18_1,2, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, cups-image-2.0.3_2, curl-7.43.0_1, cyrus-sasl-2.1.26_9, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, e2fsprogs-libuuid-1.42.12, ebook-tools-0.2.2_2, enchant-1.6.0_4, encodings-1.0.4_3,1, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, ghostscript9-9.06_10, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, gpgme-1.5.5, grantlee-0.5.1, graphite2-1.2.4, gsfonts-8.11_6, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gstreamer1-1.4.5, gstreamer1-plugins-1.4.5_1, gstreamer1-qt4-1.2.0, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, hal-0.5.14_29, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso-codes-3.57, iso8879-1986_3, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kactivities-4.13.3, kbproto-1.0.6, kde-runtime-4.14.3, kde4-icons-oxygen-4.14.3, kdegraphics-mobipocket-4.14.3, kdelibs-4.14.3, kdepimlibs-4.14.3, kfilemetadata-4.14.3, kqtquickcharts-4.14.3, lcms-1.19_5,1, lcms2-2.7, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libcroco-0.6.8_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdmtx-0.7.4_7, libdrm-2.4.60,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.2_3, libfpx-1.3.1.4, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libgsf-1.14.33, libical-1.0.1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libkdeedu-4.14.3, libksba-1.3.3, liblqr-1-0.4.1_8, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libqrencode-3.4.4_1, librsvg2-2.40.9, libssh-0.7.0, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libwmf-0.2.8.4_13, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, libzip-0.11.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.24_1, mysql56-server-5.6.24, nepomuk-core-4.14.3, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, openjpeg-2.1.0_1, openjpeg15-1.5.2_1, openldap-client-2.4.40_1, openslp-1.2.1_5, orc-0.4.23, p11-kit-0.23.1, pango-1.36.8_1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, poppler-0.30.0, poppler-data-0.4.7, poppler-qt4-0.30.0, prison-1.0_1, python-2.7_2,2, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qjson-0.8.1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-mysql-plugin-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, svgalib-1.4.3_7, taglib-1.9.1_2, talloc-2.1.2, tdb-1.3.4,1, tevent-0.9.24, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, webp-0.4.3, xapian-core-1.2.21,1, xauth-1.0.9_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

asbutton-0.3_3
Dockapp that displays 4 or 9 buttons to run apps of your choice
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXpm-3.5.11_3, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, xextproto-7.3.0, xproto-7.0.27
Also listed in: Windowmaker, Afterstep

asr-manpages-20000406
alt.sysadmin.recovery man page distribution
Long description | Changes | Main Web Site
Maintained by: fjoe@FreeBSD.org

astrolog-5.41g_2
Astrology program for X11 and alpha-numeric terminals
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, xproto-7.0.27
Also listed in: Astro

auto-multiple-choice-1.2.1_2
Multiple-choice questionnaire management with automated marking
Long description | Changes | Main Web Site
Maintained by: hiroto.kagotani@gmail.com
Requires: argp-standalone-1.3_2, atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype-1.3.1_5, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, ghostscript9-9.06_10, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsfonts-8.11_6, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libnotify-0.7.6_1, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libv4l-1.6.3, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, opencv-2.4.9_6, opencv-core-2.4.9_3, openjpeg15-1.5.2_1, p11-kit-0.23.1, p5-Algorithm-C3-0.10_1, p5-Archive-Zip-1.48, p5-Authen-NTLM-1.09_1, p5-Cairo-1.104_1, p5-Class-C3-0.28, p5-Class-Method-Modifiers-2.11_1, p5-DBD-SQLite-1.48, p5-DBI-1.633, p5-Data-OptList-0.109_1, p5-Devel-GlobalDestruction-0.13_1, p5-Devel-StackTrace-2.00, p5-Digest-HMAC-1.03_1, p5-Email-Abstract-3.008, p5-Email-Address-1.90.5_1, p5-Email-Date-Format-1.005, p5-Email-MIME-1.929, p5-Email-MIME-ContentType-1.01.7_1, p5-Email-MIME-Encodings-1.315_1, p5-Email-MessageID-1.405_1, p5-Email-Sender-1.300011_1, p5-Email-Simple-2.206, p5-Encode-Locale-1.05, p5-Exporter-Tiny-0.042_1, p5-ExtUtils-Depends-0.404, p5-ExtUtils-PkgConfig-1.15_1, p5-File-Listing-6.04_1, p5-Glib2-1.305_1, p5-Gtk2-1.2491_1, p5-Gtk2-Notify-0.05_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-LWP-MediaTypes-6.02_1, p5-List-MoreUtils-0.413, p5-Locale-gettext-1.05_4, p5-MIME-Base64-3.15, p5-MIME-Types-2.11, p5-MRO-Compat-0.12_1, p5-Module-Runtime-0.014_1, p5-Moo-2.000001, p5-MooX-Types-MooseLike-0.28, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.69, p5-OpenOffice-OODoc-2.125_1, p5-Pango-1.226_1, p5-Params-Util-1.07_1, p5-Role-Tiny-2.000001, p5-Socket-2.019, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001011, p5-Sub-Install-0.928_1, p5-Text-CSV-1.33, p5-Text-Iconv-1.7_2, p5-Throwable-0.200012_1, p5-Tie-IxHash-1.23_1, p5-Try-Tiny-0.22, p5-URI-1.68, p5-WWW-RobotRules-6.02_1, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.20_1, p5-XML-Twig-3.49, p5-XML-Writer-0.625_1, p5-XML-XPath-1.13_1, p5-libwww-6.13, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, poppler-0.30.0, poppler-data-0.4.7, poppler-glib-0.30.0, poppler-utils-0.30.0, printproto-1.0.5, psutils-1.17_5, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, silgraphite-2.3.1_3, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_1, tex-formats-20140525_1, tex-kpathsea-6.2.0_1, tex-ptexenc-1.3.2, tex-web2c-20140525_1, texlive-base-20140525_7, texlive-texmf-20140525_4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27, zziplib-0.13.62_2

bb-1.3.r1_2
High quality audio-visual demonstration for text terminal
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: aalib-1.4.r5_11, indexinfo-0.2.3, libmikmod-3.3.6_2

bbjd-1.01_1
Beat the blackjack dealer
Long description | Changes
Maintained by: demon@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

bdelta-0.1.0
Advanced delta creator, patcher, and library
Long description | Changes
Maintained by: novel@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3
Also listed in: Devel

bestfit-0.2.0
Optimally choose files to be put on a CD (or other media)
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org

bg-kde-l10n-4.14.3
Bulgarian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

bibletime-2.10.1
Open source Bible study tool
Long description | Changes | Main Web Site
Maintained by: tabthorpe@FreeBSD.org
Requires: ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, curl-7.43.0_1, damageproto-1.2.1, dbus-1.8.16, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib-2.42.2, gnome_subr-1.0, gobject-introspection-1.42.0, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libglapi-10.4.6, libiconv-1.14_8, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, orc-0.4.23, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, png-1.6.17, python2-2_3, python27-2.7.9_1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-iconengines-4.8.6, qt4-linguist-4.8.6_2, qt4-linguisttools-4.8.6, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qmake-4.8.6, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, renderproto-0.11.1, sqlite3-3.8.10.2, sword-1.7.4_1, videoproto-2.3.2, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1
Also listed in: Kde

biblical-curse-0.02
Fake biblical curse generator
Long description | Changes
Maintained by: tobez@FreeBSD.org
Requires: perl5-5.20.2_4

biosfont-demos-1.1_2
Demos for the biosfont kernel module
Long description | Changes | Main Web Site
Maintained by: rene@FreeBSD.org
Requires: biosfont-1.2.1

birthday-1.5
Outputs reminders for upcoming events (e.g. birthdays)
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

bn-freebsd-doc-46616_1
Bengali translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000, Lohit-20130612_2, alsa-lib-1.0.29, apr-1.5.2.1.5.4, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, db5-5.3.28_2, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_3, droid-fonts-ttf-20131024_3, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, fop-2.0_1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, html2text-1.3.2a, igor-1.526, indexinfo-0.2.3, inputproto-2.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, ja-font-ipa-00303_3, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, links1-1.03_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, openjdk-7.80.15,1, p11-kit-0.23.1, p5-XML-Parser-2.44, peps-2.0_5, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, scr2png-1.2_6, scr2txt-1.2, sdocbook-xml-1.1_1,2, serf-1.3.8, sqlite3-3.8.10.2, subversion-1.8.13, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xhtml-1.0.20020801_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27, zh-arphicttf-2.11_3, zip-3.0_1
Also listed in: Docs

bogosort-0.4.2_1
Sort (or not) stdin using the bogo-sort algorithm
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: indexinfo-0.2.3

bottlerocket-0.04c_2
Home Automation Software for the X10 FireCracker kit
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

boxes-1.1.1_1
Draws ASCII-art configurable boxes around text or code
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: bison-2.7.1,1, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, m4-1.4.17_1,1

boxquote.el-1.18
Quote text with a semi-box in Emacs/XEmacs
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Also listed in: Elisp

brs-4.03
Interactive King James Bible
Long description | Changes
Maintained by: user@unknown.nu

bs-kde-l10n-4.14.3
Bosnian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

buffer-1.19
Buffer sporadic I/O for faster tape and pipe throughput
Long description | Changes
Maintained by: ports@FreeBSD.org

busybox-1.23.2
Busybox for FreeBSD
Long description | Changes | Main Web Site
Maintained by: mandree@FreeBSD.org
Requires: binutils-2.25, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gmake-4.1_2, gmp-5.1.3_2, gsed-4.2.2, indexinfo-0.2.3, mpc-1.0.3, mpfr-3.1.2_2, perl5-5.20.2_4
Also listed in: Sysutils, Shells

busybox-unstable-1.23.0
Busybox for FreeBSD
Long description | Changes | Main Web Site
Maintained by: mandree@FreeBSD.org
Requires: binutils-2.25, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gmake-4.1_2, gmp-5.1.3_2, gsed-4.2.2, indexinfo-0.2.3, mpc-1.0.3, mpfr-3.1.2_2, perl5-5.20.2_4
Also listed in: Sysutils, Shells

ca-gimp-help-html-2.8.1_1
The GIMP User Manual in Catalan
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libxml2-2.9.2_2, libxslt-1.1.28_6, perl5-5.20.2_4, pkgconf-0.9.11, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.9_1, sdocbook-xml-1.1_1,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics

ca-kde-l10n-4.14.3
Catalan messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

ca_valencia-kde-l10n-4.14.3
Valencian (southern Catalan) messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

cave-1.0b
Character Animation Viewer for Everyone
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

cdcollect-0.6.0_7
Simple CD catalog for GNOME
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.14.0, avahi-app-0.6.31_3, bash-4.3.39, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, enchant-1.6.0_4, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, fusefs-libs-2.9.4, gamin-0.1.10_8, gconf2-3.2.6_3, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, getopt-1.1.6, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, glib-networking-2.42.1_1, gmake-4.1_2, gmp-5.1.3_2, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-pty-helper-0.38.3, gnome-sharp-2.24.2_4, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsettings-desktop-schemas-3.14.1, gtk-engines2-2.20.2_2, gtk-sharp20-2.12.10_3, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, gtkhtml3-3.32.1_4, gvfs-1.20.3_2, hal-0.5.14_29, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, hunspell-1.3.3, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso-codes-3.57, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.92_1, libcdio-paranoia-10.2+0.90+1_1, libcroco-0.6.8_2, libdaemon-0.14_1, libexif-0.6.21_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglade2-2.6.4_7, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomecups-0.2.3_6,1, libgnomeprint-2.18.8_3, libgnomeprintui-2.18.6_3, libgnomeui-2.24.4_5, libgpg-error-1.19_1, libgphoto2-2.5.7, libgsf-1.14.33, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libproxy-0.4.6, libpthread-stubs-0.3_6, librsvg2-2.40.9, libsoup-2.48.1_1, libsoup-gnome-2.48.1_1, libtasn1-4.5_1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mono-4.0.1.28, nettle-2.7.1, p11-kit-0.23.1, p5-XML-LibXML-2.0121,1, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, pango-1.36.8_1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_5, popt-1.16_1, py27-libxml2-2.9.2, py27-setuptools27-17.0, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, rarian-0.8.1_3, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, startup-notification-0.12_3, talloc-2.1.2, tdb-1.3.4,1, tevent-0.9.24, tiff-4.0.4, trousers-tddl-0.3.10_7, vte-0.28.2_2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Also listed in: Gnome

chef-19930426
Feelter thet cunferts Ingleesh text tu Muck Cheenese-a
Long description | Changes | Main Web Site
Maintained by: brooks@FreeBSD.org

chmlib-0.40_1
Library for dealing with Microsoft ITSS/CHM format files
Long description | Changes | Main Web Site
Maintained by: fluffy@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

chord2html-1.3_3
Convert CHORD input files to HTML
Long description | Changes
Maintained by: itetcu@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, jbigkit-2.1_1, jpeg-8_6, libgd-2.1.0_6,1, p5-GD-2.56_2, perl5-5.20.2_4, png-1.6.17, tiff-4.0.4

cinnamon-translations-2.4.2
Translations for the cinnamon desktop
Long description | Changes
Maintained by: gnome@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, indexinfo-0.2.3
Also listed in: X11, Gnome

clex-4.6.6
Command line file manager
Long description | Changes | Main Web Site
Maintained by: mich@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

cloc-1.62
Counts lines of code
Long description | Changes | Main Web Site
Maintained by: danilo@FreeBSD.org
Requires: p5-Algorithm-Diff-1.1903, perl5-5.20.2_4

clpbar-1.11.1
Command Line Progress Bar
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

cmatrix-1.2a_1
Show a scrolling 'Matrix' like screen
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

colorgcc-1.3.2
Perl script to colorize the terminal output of GCC
Long description | Changes | Main Web Site
Maintained by: sbz@FreeBSD.org
Requires: p5-Term-ANSIColor-3.02_1, perl5-5.20.2_4
Also listed in: Devel

colortail-0.3.3
tail(1) replacement with color support
Long description | Changes | Main Web Site
Maintained by: tabthorpe@FreeBSD.org

colwide-0.01
Utility which outputs a number of characters to the screen
Long description | Changes | Main Web Site
Maintained by: neel@neelc.org
Requires: perl5-5.20.2_4
Also listed in: Perl5

compat10x-i386-10.0.1000510.201410
Convenience package to install the compat10x libraries
Long description | Changes
Maintained by: garga@FreeBSD.org

compat4x-i386-5.3_10
Convenience package to install the compat4x libraries
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: localedata-5.4_2

compat5x-i386-5.4.0.8.1_1
Convenience package to install the compat5x libraries
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: localedata-5.4_2

compat6x-i386-6.4.604000.200810_3
Convenience package to install the compat6x libraries
Long description | Changes
Maintained by: ports@FreeBSD.org

compat7x-i386-7.4.704000.201310.1
Convenience package to install the compat7x libraries
Long description | Changes
Maintained by: garga@FreeBSD.org

compat8x-i386-8.4.804000.201310_2
Convenience package to install the compat8x libraries
Long description | Changes
Maintained by: garga@FreeBSD.org
Requires: compat9x-i386-9.2.902000.201310

compat9x-i386-9.2.902000.201310
Convenience package to install the compat9x libraries
Long description | Changes
Maintained by: garga@FreeBSD.org

countrycodes-1.0.5
ISO 3166 country code finder
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org

cpuid-3.3_7
CPU identification utility
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

crosspad-19991202_1
Crosspad data downloader/converter
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: perl5-5.20.2_4

cs-0.9.6_1
Cross Stitch software
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.8_3, libffi-3.2.1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, py27-pillow-2.6.0_1, py27-setuptools27-17.0, py27-tkinter-2.7.9_5, python27-2.7.9_1, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.4, tk86-8.6.4, xextproto-7.3.0, xproto-7.0.27

cs-kde-l10n-4.14.3
Czech messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

cstream-3.1.1
Like dd(1) tool, precise bandwidth limiting/reporting, fifo, TCP
Long description | Changes | Main Web Site
Maintained by: olgeni@FreeBSD.org

cuecat-1.1_5
Tools for decoding and using the output of a :Cue:Cat(TM) wand scanner
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: blt-2.5.3_3, expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, indexinfo-0.2.3, jpeg-8_6, kbproto-1.0.6, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXrender-0.9.8_3, libffi-3.2.1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, py27-Pmw-1.3.2_3, py27-setuptools27-17.0, py27-tkinter-2.7.9_5, python27-2.7.9_1, renderproto-0.11.1, scrnsaverproto-1.2.2, tcl86-8.6.4, tk86-8.6.4, xextproto-7.3.0, xproto-7.0.27
Also listed in: Python

da-freebsd-doc-46616_1
Danish translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000, Lohit-20130612_2, alsa-lib-1.0.29, apr-1.5.2.1.5.4, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, db5-5.3.28_2, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_3, droid-fonts-ttf-20131024_3, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, fop-2.0_1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, html2text-1.3.2a, igor-1.526, indexinfo-0.2.3, inputproto-2.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, ja-font-ipa-00303_3, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, links1-1.03_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, openjdk-7.80.15,1, p11-kit-0.23.1, p5-XML-Parser-2.44, peps-2.0_5, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, scr2png-1.2_6, scr2txt-1.2, sdocbook-xml-1.1_1,2, serf-1.3.8, sqlite3-3.8.10.2, subversion-1.8.13, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xhtml-1.0.20020801_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27, zh-arphicttf-2.11_3, zip-3.0_1
Also listed in: Docs

da-gimp-help-html-2.8.1_1
The GIMP User Manual in Danish
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libxml2-2.9.2_2, libxslt-1.1.28_6, perl5-5.20.2_4, pkgconf-0.9.11, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.9_1, sdocbook-xml-1.1_1,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics

da-kde-l10n-4.14.3
Danish messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

dahdi-2.4.0rc5_6
DAHDI userland utilities and libraries
Long description | Changes | Main Web Site
Maintained by: fjoe@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, libslang2-2.3.0, newt-0.52.17, pcre-8.37_1, png-1.6.17, popt-1.16_1

dahdi-kmod-2.4.0rc5_7
Digium/Asterisk Hardware Device Interface
Long description | Changes | Main Web Site
Maintained by: fjoe@FreeBSD.org
Requires: dahdi-2.4.0rc5_6, gettext-runtime-0.19.4, indexinfo-0.2.3, libslang2-2.3.0, newt-0.52.17, pcre-8.37_1, png-1.6.17, popt-1.16_1
Also listed in: Kld

dahdi-kmod26-2.6.1.r10747_1
Digium/Asterisk Hardware Device Interface
Long description | Changes | Main Web Site
Maintained by: fjoe@FreeBSD.org
Requires: dahdi-2.4.0rc5_6, gettext-runtime-0.19.4, indexinfo-0.2.3, libslang2-2.3.0, newt-0.52.17, pcre-8.37_1, png-1.6.17, popt-1.16_1
Also listed in: Kld

ddate-2.22.2
Command to print the date in Discordian date format
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org

de-freebsd-doc-46616_1
German translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000, Lohit-20130612_2, alsa-lib-1.0.29, apr-1.5.2.1.5.4, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, db5-5.3.28_2, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_3, droid-fonts-ttf-20131024_3, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, fop-2.0_1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, html2text-1.3.2a, igor-1.526, indexinfo-0.2.3, inputproto-2.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, ja-font-ipa-00303_3, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, links1-1.03_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, openjdk-7.80.15,1, p11-kit-0.23.1, p5-XML-Parser-2.44, peps-2.0_5, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, scr2png-1.2_6, scr2txt-1.2, sdocbook-xml-1.1_1,2, serf-1.3.8, sqlite3-3.8.10.2, subversion-1.8.13, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xhtml-1.0.20020801_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27, zh-arphicttf-2.11_3, zip-3.0_1
Also listed in: Docs

deco-misc-3.9_4
Demos Commander, a free Norton Commander clone
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

dejagnu-1.5.1_1
Automated program/system tester
Long description | Changes | Main Web Site
Maintained by: tcltk@FreeBSD.org
Requires: expect-5.45_1, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, tcl86-8.6.4
Also listed in: Tcl, Tk

delay-1.6
Delay program with feedback to the user
Long description | Changes
Maintained by: gmarco@gufi.org

detachtty-9_1
Run interactive programs non-interactively
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

diary-hercules-0.1.1_4
Personal workout diary program for bodybuilders
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.14.0, binutils-2.25, blas-3.5.0_3, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freeglut-2.8.1_4, freetype2-2.5.5, gcc-4.8.4_3, gcc-ecj-4.5, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lapack-3.5.0, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libmspack-0.5, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, nettle-2.7.1, openblas-0.2.14,1, orc-0.4.23, p11-kit-0.23.1, pango-1.36.8_1, pangox-compat-0.0.2_1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, png-1.6.17, polkit-0.105_5, py27-formencode-1.2.6_2, py27-numpy-1.9.2,1, py27-opengl-3.0.1_7, py27-pillow-2.6.0_1, py27-setuptools27-17.0, py27-sqlite3-2.7.9_6, py27-sqlobject-1.6.0, py27-tkinter-2.7.9_5, py27-wxPython-common-3.0.2.0_1, py27-wxPython28-common-2.8.12.1_5, py27-wxPython28-unicode-2.8.12.1_5, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, suitesparse-4.0.2_4, tcl86-8.6.4, tiff-4.0.4, tk86-8.6.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, wx28-gtk2-2.8.12_5, wx28-gtk2-common-2.8.12_5, wx28-gtk2-contrib-2.8.12_5, wx28-gtk2-contrib-common-2.8.12_5, wx28-gtk2-unicode-2.8.12_5, wx28-gtk2-unicode-contrib-2.8.12_5, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

diction-1.11_1
GNU diction and style
Long description | Changes | Main Web Site
Maintained by: mva@FreeBSD.org

digitemp-3.6.0
Dallas Semiconductor 1-wire device reading console application
Long description | Changes | Main Web Site
Maintained by: ea@zaib.as
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

display-1.2a
Runs command repeatedly; shows output
Long description | Changes
Maintained by: sjroz@verizon.net

dnetc-2.9110.519
Distributed.net distributed computing project client
Long description | Changes | Main Web Site
Maintained by: tdb@FreeBSD.org

dphys-config-20100216
Tool to distribute config files
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, indexinfo-0.2.3, libidn-1.29, wget-1.16.3

dtach-0.8_1
Emulates the detach feature of screen
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

dvorak7min-1.6.1_1
Ncurses-based Dvorak typing tutor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

dvorakng-0.5.0_1
Dvorak typing tutor
Long description | Changes
Maintained by: ports@FreeBSD.org

e2fsprogs-libblkid-1.42.12
Blkid library from e2fsprogs package
Long description | Changes | Main Web Site
Maintained by: mandree@FreeBSD.org
Requires: e2fsprogs-libuuid-1.42.12, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, pkgconf-0.9.11
Also listed in: Devel

e2fsprogs-libuuid-1.42.12
UUID library from e2fsprogs package
Long description | Changes | Main Web Site
Maintained by: mandree@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, pkgconf-0.9.11
Also listed in: Devel

el-freebsd-doc-46616_1
Greek translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000, Lohit-20130612_2, alsa-lib-1.0.29, apr-1.5.2.1.5.4, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, db5-5.3.28_2, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_3, droid-fonts-ttf-20131024_3, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, fop-2.0_1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, html2text-1.3.2a, igor-1.526, indexinfo-0.2.3, inputproto-2.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, ja-font-ipa-00303_3, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, links1-1.03_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, openjdk-7.80.15,1, p11-kit-0.23.1, p5-XML-Parser-2.44, peps-2.0_5, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, scr2png-1.2_6, scr2txt-1.2, sdocbook-xml-1.1_1,2, serf-1.3.8, sqlite3-3.8.10.2, subversion-1.8.13, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xhtml-1.0.20020801_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27, zh-arphicttf-2.11_3, zip-3.0_1
Also listed in: Docs

el-gimp-help-html-2.8.1_1
The GIMP User Manual in Greek
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libxml2-2.9.2_2, libxslt-1.1.28_6, perl5-5.20.2_4, pkgconf-0.9.11, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.9_1, sdocbook-xml-1.1_1,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics

el-kde-l10n-4.14.3
Modern Greek messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

elscreen-1.4.6_9
GNU screen like utility on Emacsen
Long description | Changes | Main Web Site
Maintained by: kuriyama@FreeBSD.org
Requires: ImageMagick-6.9.1.6,1, ORBit2-2.14.19_1, apel-emacs24-10.8_12, atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, desktop-file-utils-0.22_3, emacs24-24.5,3, encodings-1.0.4_3,1, expat-2.1.0_2, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, fribidi-0.19.2_2, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, ghostscript9-9.06_10, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsfonts-8.11_6, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libcroco-0.6.8_2, libffi-3.2.1, libfontenc-1.1.2_3, libfpx-1.3.1.4, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libgsf-1.14.33, libiconv-1.14_8, libidn-1.29, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpthread-stubs-0.3_6, librsvg2-2.40.9, libtasn1-4.5_1, libwmf-0.2.8.4_13, libxcb-1.11_1, libxml2-2.9.2_2, m17n-db-1.6.5, m17n-lib-1.6.4_6, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, openjpeg-2.1.0_1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, polkit-0.105_5, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, webp-0.4.3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Also listed in: Elisp

en-freebsd-doc-46616_1
Documentation from the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000, Lohit-20130612_2, alsa-lib-1.0.29, apr-1.5.2.1.5.4, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, db5-5.3.28_2, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_3, droid-fonts-ttf-20131024_3, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, fop-2.0_1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, html2text-1.3.2a, igor-1.526, indexinfo-0.2.3, inputproto-2.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, ja-font-ipa-00303_3, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, links1-1.03_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, openjdk-7.80.15,1, p11-kit-0.23.1, p5-XML-Parser-2.44, peps-2.0_5, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, scr2png-1.2_6, scr2txt-1.2, sdocbook-xml-1.1_1,2, serf-1.3.8, sqlite3-3.8.10.2, subversion-1.8.13, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xhtml-1.0.20020801_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27, zh-arphicttf-2.11_3, zip-3.0_1
Also listed in: Docs

en-gimp-help-html-2.8.1_1
GIMP User Manual in English
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libxml2-2.9.2_2, libxslt-1.1.28_6, perl5-5.20.2_4, pkgconf-0.9.11, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.9_1, sdocbook-xml-1.1_1,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics

en_GB-gimp-help-html-2.8.1_1
The GIMP User Manual in British English
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libxml2-2.9.2_2, libxslt-1.1.28_6, perl5-5.20.2_4, pkgconf-0.9.11, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.9_1, sdocbook-xml-1.1_1,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics

en_GB-kde-l10n-4.14.3
British messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

es-freebsd-doc-46616_1
Spanish translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000, Lohit-20130612_2, alsa-lib-1.0.29, apr-1.5.2.1.5.4, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, db5-5.3.28_2, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_3, droid-fonts-ttf-20131024_3, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, fop-2.0_1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, html2text-1.3.2a, igor-1.526, indexinfo-0.2.3, inputproto-2.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, ja-font-ipa-00303_3, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, links1-1.03_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, openjdk-7.80.15,1, p11-kit-0.23.1, p5-XML-Parser-2.44, peps-2.0_5, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, scr2png-1.2_6, scr2txt-1.2, sdocbook-xml-1.1_1,2, serf-1.3.8, sqlite3-3.8.10.2, subversion-1.8.13, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xhtml-1.0.20020801_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27, zh-arphicttf-2.11_3, zip-3.0_1
Also listed in: Docs

es-gimp-help-html-2.8.1_1
The GIMP User Manual in Spanish
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libxml2-2.9.2_2, libxslt-1.1.28_6, perl5-5.20.2_4, pkgconf-0.9.11, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.9_1, sdocbook-xml-1.1_1,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics, Spanish

es-kde-l10n-4.14.3
Spanish messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde, Spanish

esniper-2.31.0
Lightweight console application for sniping ebay auctions
Long description | Changes | Main Web Site
Maintained by: ag-freebsd@muc.de
Requires: ca_root_nss-3.19.1_1, curl-7.43.0_1
Also listed in: Net

estic-1.61_1
Controller for ISDN TK-Anlage (PBX) made by Istec
Long description | Changes
Maintained by: dinoex@FreeBSD.org
Requires: binutils-2.25, gcc-4.8.4_3, gcc-ecj-4.5, gettext-runtime-0.19.4, gmp-5.1.3_2, indexinfo-0.2.3, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, mpc-1.0.3, mpfr-3.1.2_2, xproto-7.0.27
Also listed in: Comms

et-kde-l10n-4.14.3
Estonian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

eu-kde-l10n-4.14.3
Basque messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

excel-writer-14
Ada package for easily creating Excel files with basic formats
Long description | Changes | Main Web Site
Maintained by: marino@FreeBSD.org
Requires: binutils-2.25, gcc5-aux-20150609_1, gettext-runtime-0.19.4, gmp-5.1.3_2, indexinfo-0.2.3, mpc-1.0.3, mpfr-3.1.2_2

exercism-1.7.1
CLI client for exercism.io
Long description | Changes | Main Web Site
Maintained by: swills@FreeBSD.org
Requires: go-1.4.2,1

explosions-0.2005.07.31_16
3D objects flying around resembling explosions with various effects
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: aalib-1.4.r5_11, damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, gettext-runtime-0.19.4, giflib-5.0.6, gmake-4.1_2, indexinfo-0.2.3, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libglapi-10.4.6, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, pciids-20150615, perl5-5.20.2_4, png-1.6.17, randrproto-1.4.1, renderproto-0.11.1, sdl-1.2.15_7,2, sdl_image-1.2.12_8, tiff-4.0.4, webp-0.4.3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27

fa-kde-l10n-4.14.3
Farsi (Persian) messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

fbless-0.2.2_1
Text-mode fb2 books reader
Long description | Changes | Main Web Site
Maintained by: alexander.4mail@gmail.com
Requires: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, py27-setuptools27-17.0, python27-2.7.9_1
Also listed in: Textproc, Python

felis-1.0_1
Displays one or more files as a single line of text
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

fi-kde-l10n-4.14.3
Finnish messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

figlet-2.2.5
SysV banner-like program prints strings in large fancy ASCII art
Long description | Changes | Main Web Site
Maintained by: swills@FreeBSD.org

figlet-fonts-20121202
Assorted fonts for the figlet(6) program
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: figlet-2.2.5

findutils-4.5.14_1
GNU find utilities
Long description | Changes | Main Web Site
Maintained by: aehlig@linta.de
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3

firestring-0.9.12
Library to make string handling easier in C
Long description | Changes | Main Web Site
Maintained by: dean@odyssey.apana.org.au
Also listed in: Net, Devel

flag-1.0.5
Turn the hostname into a colourful and visually distinctive ansi flag
Long description | Changes | Main Web Site
Maintained by: cyberleo@cyberleo.net

floatator-0.2.1_2
Interactive fluid dynamics simulation
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, open-motif-2.3.4_2, png-1.6.17, printproto-1.0.5, renderproto-0.11.1, xbitmaps-1.1.1, xextproto-7.3.0, xproto-7.0.27

fortune-mod-bible-1.0_1
King James V Bible in fortune file format
Long description | Changes | Main Web Site
Maintained by: doug@polands.org

fortune-mod-bofh-2.0_3
Compilation of excuses from the "Bastard Operator From Hell"
Long description | Changes | Main Web Site
Maintained by: onatan@gmail.com

fortune-mod-culmea-culmilor-2005.12.15
Romanian "Culmea culmilor" jokes (in Romanian)
Long description | Changes
Maintained by: itetcu@FreeBSD.org

fortune-mod-epictetus-0.2
Quotes from Epictetus
Long description | Changes | Main Web Site
Maintained by: akosela@andykosela.com

fortune-mod-ferengi_rules_of_acquisition-2006.01.26
Star Trek: The Ferengi Rules of Acquisition
Long description | Changes
Maintained by: itetcu@FreeBSD.org

fortune-mod-futurama-0.2_4
Compilation of quotes from the TV series "Futurama"
Long description | Changes | Main Web Site
Maintained by: freebsd@skysmurf.nl

fortuneit-1.99
Funny fortune file in Italian
Long description | Changes
Maintained by: gmarco@gufi.org

fpc-chm-2.6.4
Free Pascal unit to manipulate chm files
Long description | Changes | Main Web Site
Maintained by: freebsd-fpc@FreeBSD.org
Requires: fpc-2.6.4, fpc-fcl-async-2.6.4, fpc-fcl-base-2.6.4_1, fpc-fcl-xml-2.6.4, fpc-hash-2.6.4, fpc-iconvenc-2.6.4, fpc-paszlib-2.6.4, fpc-pthreads-2.6.4, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3
Also listed in: Lang

fr-freebsd-doc-46616_1
French translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000, Lohit-20130612_2, alsa-lib-1.0.29, apr-1.5.2.1.5.4, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, db5-5.3.28_2, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_3, droid-fonts-ttf-20131024_3, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, fop-2.0_1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, html2text-1.3.2a, igor-1.526, indexinfo-0.2.3, inputproto-2.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, ja-font-ipa-00303_3, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, links1-1.03_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, openjdk-7.80.15,1, p11-kit-0.23.1, p5-XML-Parser-2.44, peps-2.0_5, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, scr2png-1.2_6, scr2txt-1.2, sdocbook-xml-1.1_1,2, serf-1.3.8, sqlite3-3.8.10.2, subversion-1.8.13, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xhtml-1.0.20020801_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27, zh-arphicttf-2.11_3, zip-3.0_1
Also listed in: Docs

freebsd-doc-all-46616
Documentation from the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: bn-freebsd-doc-46616_1,1, da-freebsd-doc-46616_1,1, de-freebsd-doc-46616_1,1, el-freebsd-doc-46616_1,1, en-freebsd-doc-46616_1,1, es-freebsd-doc-46616_1,1, fr-freebsd-doc-46616_1,1, hu-freebsd-doc-46616_1,1, it-freebsd-doc-46616_1,1, ja-freebsd-doc-46616_1,1, mn-freebsd-doc-46616_1,1, nl-freebsd-doc-46616_1,1, pl-freebsd-doc-46616_1,1, pt-freebsd-doc-46616_1,1, ru-freebsd-doc-46616_1,1, sr-freebsd-doc-46616_1,1, tr-freebsd-doc-46616_1,1, zh_cn-freebsd-doc-46616_1,1, zh_tw-freebsd-doc-46616_1,1
Also listed in: Docs

freeguide-0.11.1
Interactive TV guide which will create personalized TV listings
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: alsa-lib-1.0.29, apache-ant-1.9.4, dejavu-2.35, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, inputproto-2.3.1, ja-kakasi-2.3.5_2, ja-p5-Text-Kakasi-2.04_3, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15,1, p5-Archive-Zip-1.48, p5-Authen-NTLM-1.09_1, p5-B-Hooks-EndOfScope-0.15, p5-CGI-4.21, p5-Class-Inspector-1.28_1, p5-Class-Load-0.22, p5-Class-MethodMaker-2.24, p5-Class-Singleton-1.5_1, p5-Compress-Raw-Bzip2-2.068_1, p5-Compress-Raw-Zlib-2.068_1, p5-Convert-BinHex-1.123_1, p5-Data-Dumper-2.154_1, p5-Data-OptList-0.109_1, p5-Date-Manip-6.46_1, p5-DateTime-1.19, p5-DateTime-Format-Strptime-1.56,1, p5-DateTime-Locale-0.46, p5-DateTime-TimeZone-1.92, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Email-Find-0.10_1, p5-Email-Valid-1.192_1, p5-Encode-Locale-1.05, p5-Exporter-Tiny-0.042_1, p5-File-Listing-6.04_1, p5-File-Slurp-9999.19_1, p5-HTML-Element-Extended-1.18_1, p5-HTML-Form-6.03_1, p5-HTML-FromText-2.07_1, p5-HTML-Parser-3.71_1, p5-HTML-TableExtract-2.13, p5-HTML-Tagset-3.20_1, p5-HTML-Tree-5.03_1, p5-HTTP-Cache-Transparent-1.1_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-HTTP-Server-Simple-0.50, p5-IO-Compress-2.068, p5-IO-HTML-1.001_1, p5-IO-SessionData-1.03_1, p5-IO-Socket-INET6-2.72_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-IO-stringy-2.111, p5-JSON-2.90_1, p5-LWP-MediaTypes-6.02_1, p5-LWP-Protocol-https-6.06_1, p5-Lingua-EN-Numbers-Ordinate-1.03_1, p5-Lingua-Preferred-0.2.4_1, p5-List-AllUtils-0.09_1, p5-List-MoreUtils-0.413, p5-Log-TraceMessages-1.4_1, p5-MIME-Tools-5.506,2, p5-Mail-Tools-2.14, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.014_1, p5-Mozilla-CA-20141217, p5-Net-DNS-0.83_1, p5-Net-Domain-TLD-1.73, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.69, p5-Package-Stash-0.37_1, p5-Package-Stash-XS-0.28_1, p5-Params-Util-1.07_1, p5-Params-Validate-1.19, p5-Parse-RecDescent-1.967.009_2, p5-PerlIO-gzip-0.19, p5-SOAP-Lite-1.14, p5-Socket-2.019, p5-Socket6-0.25_2, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001011, p5-Sub-Install-0.928_1, p5-Task-Weaken-1.04_1, p5-Term-ProgressBar-2.17, p5-Term-ReadKey-2.32_1, p5-Text-Iconv-1.7_2, p5-Tie-IxHash-1.23_1, p5-TimeDate-2.30_2,1, p5-Tk-804.033_1, p5-Tk-TableMatrix-1.23_7, p5-Try-Tiny-0.22, p5-URI-1.68, p5-Unicode-String-2.09_1, p5-Unicode-UTF8simple-1.06_1, p5-Variable-Magic-0.57, p5-WWW-Mechanize-1.75, p5-WWW-RobotRules-6.02_1, p5-XML-LibXML-2.0121,1, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-Parser-Lite-0.72, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-Twig-3.49, p5-XML-Writer-0.625_1, p5-XML-XPath-1.13_1, p5-YAML-Syck-1.27_1, p5-libwww-6.13, p5-namespace-clean-0.25_2, p5-xmltv-0.5.65_3, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Java

ftdi-eeprom-1.1_1
Tool to program the eeprom on FTDI usb devices
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

fxload-20100510
Firmware download to EZ-USB devices
Long description | Changes | Main Web Site
Maintained by: uffe@uffe.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

ga-kde-l10n-4.14.3
Irish messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

gcstar-1.7.0_2
Open source application for managing your collections
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.14.0, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dmidecode-2.12, enchant-1.6.0_4, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gconf2-3.2.6_3, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnome-mime-data-2.18.0_5, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, gtkspell-2.0.16_5, hal-0.5.14_29, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, hunspell-1.3.3, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libdaemon-0.14_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libogg-1.3.2_1,4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-Archive-Tar-2.04, p5-Archive-Zip-1.48, p5-Authen-NTLM-1.09_1, p5-B-Hooks-EndOfScope-0.15, p5-Bit-Vector-7.4, p5-CDDB-File-1.05_2, p5-Cairo-1.104_1, p5-Carp-Clan-6.04_1, p5-Class-Load-0.22, p5-Class-Method-Modifiers-2.11_1, p5-Class-Singleton-1.5_1, p5-Data-OptList-0.109_1, p5-Date-Calc-6.4, p5-DateTime-1.19, p5-DateTime-Format-Strptime-1.56,1, p5-DateTime-Locale-0.46, p5-DateTime-TimeZone-1.92, p5-Devel-GlobalDestruction-0.13_1, p5-Digest-HMAC-1.03_1, p5-Dist-CheckConflicts-0.11_1, p5-Encode-Locale-1.05, p5-Exporter-Tiny-0.042_1, p5-ExtUtils-Depends-0.404, p5-ExtUtils-PkgConfig-1.15_1, p5-File-Listing-6.04_1, p5-Filter-1.54, p5-GD-2.56_2, p5-GD-Graph-1.49, p5-GD-TextUtil-0.86_5, p5-Glib2-1.305_1, p5-Gnome2-VFS-1.082_1, p5-Gtk2-1.2491_1, p5-Gtk2-Spell-1.04_1, p5-HTML-Parser-3.71_1, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.06_4, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.016, p5-IO-String-1.08_1, p5-LWP-MediaTypes-6.02_1, p5-List-AllUtils-0.09_1, p5-List-MoreUtils-0.413, p5-MP3-Info-1.24_1, p5-MP3-Tag-1.13_1, p5-Module-Implementation-0.09_1, p5-Module-Runtime-0.014_1, p5-Moo-2.000001, p5-Mozilla-CA-20141217, p5-Net-FreeDB-0.10_1, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.69, p5-Ogg-Vorbis-Header-PurePerl-1.0_5, p5-Package-Stash-0.37_1, p5-Package-Stash-XS-0.28_1, p5-Pango-1.226_1, p5-Params-Util-1.07_1, p5-Params-Validate-1.19, p5-Role-Tiny-2.000001, p5-Socket-2.019, p5-Sort-Naturally-1.03_1, p5-Sub-Exporter-0.987_1, p5-Sub-Exporter-Progressive-0.001011, p5-Sub-Install-0.928_1, p5-Switch-2.17_1, p5-Time-Piece-1.23_1, p5-Try-Tiny-0.22, p5-URI-1.68, p5-Variable-Magic-0.57, p5-WWW-RobotRules-6.02_1, p5-XML-LibXML-2.0121,1, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.20_1, p5-libwww-6.13, p5-namespace-clean-0.25_2, pango-1.36.8_1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, polkit-0.105_5, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, shared-mime-info-1.1_1, talloc-2.1.2, tdb-1.3.4,1, tevent-0.9.24, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gctpc-2.0
USGS General Cartographic Transformation Package (GCTP)
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3
Also listed in: Geography

geekcode-1.7.3
Geek Code Generator
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

getopt-1.1.6
Replacement for getopt(1) that supports GNU-style long options
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3

gkrellm-gamma-2.03_13
XFree86 gamma correction plugin for GKrellM
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gkrellm2-2.3.5_6, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXxf86vm-1.1.4_1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libntlm-1.3_1, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gkrellm-helium-2.3.1_11
GKrellM plugin reading data from helium thermometer at Strahov, Prague
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_1, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gkrellm2-2.3.5_6, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libntlm-1.3_1, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gkrellm-xkb-1.05_10
X keyboard layout plugin for GKrellM
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gkrellm2-2.3.5_6, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libntlm-1.3_1, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Also listed in: X11

gkrellmbgchg2-0.1.11_1
Plugin for GKrellM, which changes the desktop's background image
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gkrellm2-2.3.5_6, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libntlm-1.3_1, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gkrellmlaunch2-0.5_8
Application launcher plugin for GKrellM2
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gkrellm2-2.3.5_6, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libntlm-1.3_1, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gkrellshoot2-0.4.4_8
Screen locking and screen capture plugin for GKrellM 2
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ImageMagick-6.9.1.6,1, atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, ghostscript9-9.06_10, giflib-5.0.6, gkrellm2-2.3.5_6, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gsfonts-8.11_6, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libcroco-0.6.8_2, libffi-3.2.1, libfontenc-1.1.2_3, libfpx-1.3.1.4, libgcrypt-1.6.3, libgpg-error-1.19_1, libgsf-1.14.33, libiconv-1.14_8, libidn-1.29, liblqr-1-0.4.1_8, libltdl-2.4.6, libntlm-1.3_1, libpaper-1.1.24.4, libpthread-stubs-0.3_6, librsvg2-2.40.9, libtasn1-4.5_1, libwmf-0.2.8.4_13, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, openjpeg-2.1.0_1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, webp-0.4.3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gkrellweather-2.0.8_1
Weather plugin for GKrellM
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, gkrellm2-2.3.5_6, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libntlm-1.3_1, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Also listed in: Geography

gkx86info2-0.0.2_8
GKrellM2 plugin that simply prints the current clock speed
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gkrellm2-2.3.5_6, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libntlm-1.3_1, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gl-kde-l10n-4.14.3
Gallegan messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

gnome-devel-docs-3.14.3
Documents targeted for GNOME developers
Long description | Changes
Maintained by: gnome@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, itstool-2.0.2_1, libffi-3.2.1, libxml2-2.9.2_2, pkgconf-0.9.11, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.9_1
Also listed in: Gnome

gnome-icon-theme-3.12.0_1
Collection of icons for the GNOME desktop
Long description | Changes
Maintained by: gnome@FreeBSD.org
Requires: atk-2.14.0, cairo-1.12.18_1,2, compositeproto-0.4.2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gnome-icon-theme-symbolic-3.12.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icon-naming-utils-0.8.90_1, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libiconv-1.14_8, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, mkfontdir-1.0.7, mkfontscale-1.1.2, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.20_1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Also listed in: Gnome

gnome-icon-theme-extras-3.12.0
Additional collection of icons for the GNOME desktop
Long description | Changes
Maintained by: gnome@FreeBSD.org
Requires: atk-2.14.0, cairo-1.12.18_1,2, compositeproto-0.4.2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icon-naming-utils-0.8.90_1, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libiconv-1.14_8, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, mkfontdir-1.0.7, mkfontscale-1.1.2, p5-XML-NamespaceSupport-1.11_1, p5-XML-Parser-2.44, p5-XML-SAX-0.99_2, p5-XML-SAX-Base-1.08_1, p5-XML-SAX-Expat-0.51_1, p5-XML-Simple-2.20_1, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Also listed in: Gnome

gnome-mime-data-2.18.0_5
MIME and Application database for GNOME
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, intltool-0.50.2_1, p5-XML-Parser-2.44, perl5-5.20.2_4
Also listed in: Gnome

gnome-osd-0.20.0_1
On-Screen-Display infrastructure using Pango text rendering
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.14.0, avahi-app-0.6.31_3, bash-4.3.39, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, fusefs-libs-2.9.4, gamin-0.1.10_8, gconf2-3.2.6_3, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, getopt-1.1.6, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, glib-networking-2.42.1_1, gmake-4.1_2, gmp-5.1.3_2, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsettings-desktop-schemas-3.14.1, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, gvfs-1.20.3_2, hal-0.5.14_29, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.92_1, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libexif-0.6.21_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglade2-2.6.4_7, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_5, libgpg-error-1.19_1, libgphoto2-2.5.7, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libproxy-0.4.6, libpthread-stubs-0.3_6, libsoup-2.48.1_1, libsoup-gnome-2.48.1_1, libtasn1-4.5_1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_5, popt-1.16_1, py27-cairo-1.10.0_2, py27-gnome-2.28.1_5, py27-gobject-2.28.6_5, py27-gtk2-2.24.0_3, py27-libxml2-2.9.2, py27-orbit-2.24.0_1, py27-setuptools27-17.0, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, rarian-0.8.1_3, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, startup-notification-0.12_3, talloc-2.1.2, tdb-1.3.4,1, tevent-0.9.24, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27

gnome-user-docs-3.14.2
GNOME 3 users guide
Long description | Changes
Maintained by: gnome@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, itstool-2.0.2_1, libffi-3.2.1, libxml2-2.9.2_2, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.9_1
Also listed in: Gnome

gnu-watch-3.2.8
GNU watch command
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org

gnuit-4.9.5
GNU Interactive Tools - a file system browser for UNIX systems
Long description | Changes | Main Web Site
Maintained by: gerald@FreeBSD.org

gnuls-8.22
GNU colorized 'ls'
Long description | Changes
Maintained by: bmc@clapper.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, perl5-5.20.2_4

gnustep-examples-1.4.0_3
GNUstep example applications
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: damageproto-1.2.1, dri2proto-2.8, expat-2.1.0_2, fixesproto-5.0, glproto-1.4.17, kbproto-1.0.6, libGL-10.4.6, libGLU-9.0.0_2, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.60,1, libglapi-10.4.6, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, pciids-20150615, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.27
Also listed in: Gnustep

gone-1.3.6
Terminal locking utility with many improvements over lock(1)
Long description | Changes
Maintained by: marcus@FreeBSD.org

gonvert-0.2.38
Conversion utility that allows conversion between many units
Long description | Changes | Main Web Site
Maintained by: nemysis@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmp-5.1.3_2, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglade2-2.6.4_7, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, png-1.6.17, py27-cairo-1.10.0_2, py27-gobject-2.28.6_5, py27-gtk2-2.24.0_3, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27
Also listed in: Python, Gnome

gplink-1.5
GP32 USB linker tool
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

granulate-0.2
Granulate is a program for splitting files in place
Long description | Changes | Main Web Site
Maintained by: jharris@widomaker.com

grc-1.5
Generic Colouriser
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, python27-2.7.9_1

gregexp-0.4
Graphical regular expression explorer
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.14.0, avahi-app-0.6.31_3, bash-4.3.39, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, fusefs-libs-2.9.4, gamin-0.1.10_8, gconf2-3.2.6_3, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, getopt-1.1.6, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, glib-networking-2.42.1_1, gmp-5.1.3_2, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-vfs-2.24.4_3, gnome_subr-1.0, gnutls-3.3.15, gobject-introspection-1.42.0, graphite2-1.2.4, gsettings-desktop-schemas-3.14.1, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, gvfs-1.20.3_2, hal-0.5.14_29, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_1, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.92_1, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libexif-0.6.21_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libglade2-2.6.4_7, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_5, libgpg-error-1.19_1, libgphoto2-2.5.7, libiconv-1.14_8, libidn-1.29, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libproxy-0.4.6, libpthread-stubs-0.3_6, libsoup-2.48.1_1, libsoup-gnome-2.48.1_1, libtasn1-4.5_1, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, policykit-gnome-0.9.2_7, polkit-0.105_5, popt-1.16_1, py27-libxml2-2.9.2, py27-setuptools27-17.0, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, rarian-0.8.1_3, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.1_1, sqlite3-3.8.10.2, startup-notification-0.12_3, talloc-2.1.2, tdb-1.3.4,1, tevent-0.9.24, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.27

grun-0.8.1_7
Gtk-launcher similar to the Windows(tm) "Run..." dialog
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: fixesproto-5.0, gettext-runtime-0.19.4, glib12-1.2.10_15, gtk12-1.2.10_24, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, xextproto-7.3.0, xproto-7.0.27

gtkfind-1.1_7
GTK front-end to find(1)
Long description | Changes
Maintained by: perryh@pluto.rain.com
Requires: appres-1.0.4, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, glib12-1.2.10_15, gmake-4.1_2, gtk12-1.2.10_24, indexinfo-0.2.3, inputproto-2.3.1, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, printproto-1.0.5, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27, xterm-318

gwhich-2.21
GNU Which - Everything you never wanted in a which
Long description | Changes | Main Web Site
Maintained by: johans@FreeBSD.org
Requires: indexinfo-0.2.3

hb-1.88
Simple, but complete budget management in Python
Long description | Changes
Maintained by: tundra@tundraware.com
Requires: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, python27-2.7.9_1
Also listed in: Python

health-nut-20.1
Nutrition software to record what you eat
Long description | Changes | Main Web Site
Maintained by: jhale@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

hello-2.9
Utility for saying hello to the world and reading email
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, indexinfo-0.2.3, perl5-5.20.2_4

help2man-1.43.3_1
Automatically generating simple manual pages from program output
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-lite-4.1_1, indexinfo-0.2.3, p5-Locale-gettext-1.05_4, perl5-5.20.2_4

heyu2-2.10_1
Control a CM11A interface from the command line
Long description | Changes | Main Web Site
Maintained by: mstowe@chicago.us.mensa.org

hi-kde-l10n-4.14.3
Hindi messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

hicolor-icon-theme-0.14
High-color icon theme shell from the FreeDesktop project
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Also listed in: Gnome

histring-1.1.0
Highlight strings using the ANSI terminal escape sequences
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

hotkeys-0.5.7.1_16
Allows usage of special keys on internet/multimedia keyboards
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: db5-5.3.28_2, expat-2.1.0_2, fontconfig-2.11.1,1, freetype2-2.5.5, gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libpthread-stubs-0.3_6, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_2, renderproto-0.11.1, xextproto-7.3.0, xosd-2.2.14_3, xproto-7.0.27

hr-kde-l10n-4.14.3
Croatian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

hu-freebsd-doc-46616_1
Hungarian translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000, Lohit-20130612_2, alsa-lib-1.0.29, apr-1.5.2.1.5.4, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, db5-5.3.28_2, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_3, droid-fonts-ttf-20131024_3, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, fop-2.0_1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, html2text-1.3.2a, igor-1.526, indexinfo-0.2.3, inputproto-2.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, ja-font-ipa-00303_3, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, links1-1.03_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, openjdk-7.80.15,1, p11-kit-0.23.1, p5-XML-Parser-2.44, peps-2.0_5, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, scr2png-1.2_6, scr2txt-1.2, sdocbook-xml-1.1_1,2, serf-1.3.8, sqlite3-3.8.10.2, subversion-1.8.13, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xhtml-1.0.20020801_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27, zh-arphicttf-2.11_3, zip-3.0_1
Also listed in: Docs

hulgalugha-1.0
Very jerky text filter
Long description | Changes
Maintained by: ports@FreeBSD.org

i18n-man-1.1
Browse I18N capable UNIX manual pages with Mule, Emacs, and XEmacs
Long description | Changes
Maintained by: ports@FreeBSD.org
Also listed in: Elisp

ia-kde-l10n-4.14.3
Interlingua messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

id-kde-l10n-4.14.3
Indonesian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

imerge-0.2.4
Tool to help merge one file to another interactively
Long description | Changes | Main Web Site
Maintained by: knu@FreeBSD.org

ini_file_manager-03
Ini configuration file reader and manipulator package for Ada
Long description | Changes | Main Web Site
Maintained by: marino@FreeBSD.org
Requires: binutils-2.25, gcc5-aux-20150609_1, gettext-runtime-0.19.4, gmp-5.1.3_2, indexinfo-0.2.3, mpc-1.0.3, mpfr-3.1.2_2

inplace-1.2.3
Tool to edit files in-place through given filter commands
Long description | Changes | Main Web Site
Maintained by: knu@FreeBSD.org
Requires: indexinfo-0.2.3, libedit-3.1.20150325_1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.1.6,1

ipa_conv-1.1_1
IPA accounting/database module for converting statistics
Long description | Changes | Main Web Site
Maintained by: simon@comsys.ntu-kpi.kiev.ua
Requires: ipa-2.1.2

ipbt-r8765
High-tech ttyrec player with improvements over ttyplay
Long description | Changes | Main Web Site
Maintained by: uqs@FreeBSD.org
Requires: perl5-5.20.2_4

is-kde-l10n-4.14.3
Icelandic messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

iselect-1.4.0
Interactive Selection Tool
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

iso-codes-3.57
Lists of the country, language, and currency iso names
Long description | Changes | Main Web Site
Maintained by: kwm@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3

it-freebsd-doc-46616_1
Italian translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000, Lohit-20130612_2, alsa-lib-1.0.29, apr-1.5.2.1.5.4, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, db5-5.3.28_2, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_3, droid-fonts-ttf-20131024_3, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, fop-2.0_1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, html2text-1.3.2a, igor-1.526, indexinfo-0.2.3, inputproto-2.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, ja-font-ipa-00303_3, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, links1-1.03_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, openjdk-7.80.15,1, p11-kit-0.23.1, p5-XML-Parser-2.44, peps-2.0_5, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, scr2png-1.2_6, scr2txt-1.2, sdocbook-xml-1.1_1,2, serf-1.3.8, sqlite3-3.8.10.2, subversion-1.8.13, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xhtml-1.0.20020801_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27, zh-arphicttf-2.11_3, zip-3.0_1
Also listed in: Docs

it-gimp-help-html-2.8.1_1
The GIMP User Manual in Italian
Long description | Changes | Main Web Site
Maintained by: liangtai.s16@gmail.com
Requires: docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, iso8879-1986_3, libffi-3.2.1, libgcrypt-1.6.3, libgpg-error-1.19_1, libxml2-2.9.2_2, libxslt-1.1.28_6, perl5-5.20.2_4, pkgconf-0.9.11, py27-libxml2-2.9.2, py27-setuptools27-17.0, python2-2_3, python27-2.7.9_1, sdocbook-xml-1.1_1,2, xmlcatmgr-2.2_2, xmlcharent-0.3_2
Also listed in: Graphics

it-kde-l10n-4.14.3
Italian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

ja-freebsd-doc-46616_1
Japanese translation of the FreeBSD Documentation Project
Long description | Changes
Maintained by: doceng@FreeBSD.org
Requires: GentiumPlus-5.000, Lohit-20130612_2, alsa-lib-1.0.29, apr-1.5.2.1.5.4, ca_root_nss-3.19.1_1, cups-client-2.0.3_2, cups-image-2.0.3_2, db5-5.3.28_2, dejavu-2.35, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-ns-1.78.1_4, docproj-2.0_3, droid-fonts-ttf-20131024_3, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, fop-2.0_1, freetype2-2.5.5, gdbm-1.11_2, gettext-runtime-0.19.4, ghostscript9-9.06_10, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, html2text-1.3.2a, igor-1.526, indexinfo-0.2.3, inputproto-2.3.1, iso-schematron-xslt-20130313_1, iso8879-1986_3, ja-font-ipa-00303_3, jasper-1.900.1_14, java-zoneinfo-2015.e_1, javavmwrapper-2.5, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, libxslt-1.1.28_6, links1-1.03_1,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, netpbm-10.35.94_1, nettle-2.7.1, openjdk-7.80.15,1, p11-kit-0.23.1, p5-XML-Parser-2.44, peps-2.0_5, perl5-5.20.2_4, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, scr2png-1.2_6, scr2txt-1.2, sdocbook-xml-1.1_1,2, serf-1.3.8, sqlite3-3.8.10.2, subversion-1.8.13, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, xextproto-7.3.0, xhtml-1.0.20020801_4, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xproto-7.0.27, zh-arphicttf-2.11_3, zip-3.0_1
Also listed in: Docs

jargon-4.4.7
The famous jargon file
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org

java-zoneinfo-2015.e_1
Updated Java timezone definitions
Long description | Changes
Maintained by: glewis@FreeBSD.org
Also listed in: Java

jbidwatcher-2.5.6
Java-based application allowing you to monitor eBay auctions
Long description | Changes | Main Web Site
Maintained by: shurd@FreeBSD.org
Requires: alsa-lib-1.0.29, apache-ant-1.9.4, dejavu-2.35, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, inputproto-2.3.1, java-zoneinfo-2015.e_1, javavmwrapper-2.5, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Java

jcalendar-1.3.3
Java Date Chooser
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: alsa-lib-1.0.29, apache-ant-1.9.4, dejavu-2.35, expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype2-2.5.5, inputproto-2.3.1, java-zoneinfo-2015.e_1, javavmwrapper-2.5, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.4_1,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libfontenc-1.1.2_3, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk-7.80.15,1, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Java

jive-1.1
Filter that converts English text to Jive
Long description | Changes
Maintained by: swills@FreeBSD.org

kbdscan-20110507
Show scancodes of keys pressed and released
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org

kcd-7.15.0
Change directory in full-screen visual mode
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, indexinfo-0.2.3, perl5-5.20.2_4

kde-l10n-4.14.3
Localized messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, ar-kde-l10n-4.14.3, attica-0.4.2,2, avahi-app-0.6.31_3, bg-kde-l10n-4.14.3, bs-kde-l10n-4.14.3, ca-kde-l10n-4.14.3, ca_root_nss-3.19.1_1, ca_valencia-kde-l10n-4.14.3, clucene-2.3.3.4_6, consolekit-0.4.5_3, cs-kde-l10n-4.14.3, curl-7.43.0_1, da-kde-l10n-4.14.3, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, de-kde-l10n-4.14.3, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, el-kde-l10n-4.14.3, en_GB-kde-l10n-4.14.3, enchant-1.6.0_4, es-kde-l10n-4.14.3, et-kde-l10n-4.14.3, eu-kde-l10n-4.14.3, exiv2-0.24_2,1, expat-2.1.0_2, fa-kde-l10n-4.14.3, ffmpeg-2.3.6_5,1, fi-kde-l10n-4.14.3, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, fr-kde-l10n-4.14.3, freetype2-2.5.5, ga-kde-l10n-4.14.3, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, giflib-5.0.6, gl-kde-l10n-4.14.3, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, he-kde-l10n-4.14.3, hi-kde-l10n-4.14.3, hicolor-icon-theme-0.14, hr-kde-l10n-4.14.3, hu-kde-l10n-4.14.3, hunspell-1.3.3, hupnp-1.0.0_1, ia-kde-l10n-4.14.3, icu-55.1, id-kde-l10n-4.14.3, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, is-kde-l10n-4.14.3, iso8879-1986_3, it-kde-l10n-4.14.3, ja-kde-l10n-4.14.3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, kk-kde-l10n-4.14.3, km-kde-l10n-4.14.3, ko-kde-l10n-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, lt-kde-l10n-4.14.3, lv-kde-l10n-4.14.3, mr-kde-l10n-4.14.3, nb-kde-l10n-4.14.3, nds-kde-l10n-4.14.3, nettle-2.7.1, nl-kde-l10n-4.14.3, nn-kde-l10n-4.14.3, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pa-kde-l10n-4.14.3, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, pl-kde-l10n-4.14.3, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, pt-kde-l10n-4.14.3, pt_BR-kde-l10n-4.14.3, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, ro-kde-l10n-4.14.3, ru-kde-l10n-4.14.3, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, sk-kde-l10n-4.14.3, sl-kde-l10n-4.14.3, soprano-2.9.4_1, sr-kde-l10n-4.14.3, sv-kde-l10n-4.14.3, tiff-4.0.4, tr-kde-l10n-4.14.3, trousers-tddl-0.3.10_7, ug-kde-l10n-4.14.3, uk-kde-l10n-4.14.3, videoproto-2.3.2, wa-kde-l10n-4.14.3, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0, zh_CN-kde-l10n-4.14.3, zh_TW-kde-l10n-4.14.3
Also listed in: Kde

kde-thumbnailer-chm-0.2_3
KDE thumbnail generator for CHM files
Long description | Changes | Main Web Site
Maintained by: makc@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, chmlib-0.40_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kde-thumbnailer-epub-1.0
KDE thumbnail generator for ePub files
Long description | Changes | Main Web Site
Maintained by: makc@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kde-thumbnailer-fb2-0.2
KDE thumbnail generator for fb2 files
Long description | Changes | Main Web Site
Maintained by: makc@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kde4-xdg-env-1.1
Script which hooks into startkde and helps KDE pick up XDG apps/menus
Long description | Changes
Maintained by: kde@FreeBSD.org
Also listed in: Kde

kdeedu-4.14.3
Entertaining and educational programs for KDE 4 (meta port)
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, analitza-4.14.3, atk-2.14.0, attica-0.4.2,2, avahi-app-0.6.31_3, avogadro-1.1.1_3, binutils-2.25, blas-3.5.0_3, blinken-4.14.3, boost-libs-1.55.0_5, boost-python-libs-1.55.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantor-4.14.3, cfitsio-3.370_1, chemical-mime-data-0.1.94_7, cln-1.3.4, clucene-2.3.3.4_6, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, cups-image-2.0.3_2, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, encodings-1.0.4_3,1, exiv2-0.24_2,1, expat-2.1.0_2, f2c-20060810_4, ffmpeg-2.3.6_5,1, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gcc-4.8.4_3, gcc-ecj-4.5, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, ghostscript9-9.06_10, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome-mime-data-2.18.0_5, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, gpsd-3.14_3, grantlee-0.5.1, graphite2-1.2.4, gsfonts-8.11_6, gsl-1.16_2, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gtk-update-icon-cache-2.24.27, hal-0.5.14_29, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, ja-kiten-4.14.3, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kalgebra-4.14.3, kalzium-4.14.3, kanagram-4.14.3, kbproto-1.0.6, kbruch-4.14.3, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, kgeography-4.14.3, khangman-4.14.3, kig-4.14.3, klettres-4.14.3, kmplot-4.14.3, kqtquickcharts-4.14.3, kstars-4.14.3_2, ktouch-4.14.3, kturtle-4.14.3, kwordquiz-4.14.3, lapack-3.5.0, lcms-1.19_5,1, lcms2-2.7, libGL-10.4.6, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libkdeedu-4.14.3, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libqalculate-0.9.7_5, libspectre-0.2.7, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, mDNSResponder-567, marble-4.14.3, mkfontdir-1.0.7, mkfontscale-1.1.2, mpc-1.0.3, mpfr-3.1.2_2, netpbm-10.35.94_1, nettle-2.7.1, npth-1.2, openbabel-2.3.2_2, openblas-0.2.14,1, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pairs-4.14.3, pango-1.36.8_1, parley-4.14.3, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, pixman-0.32.6_1, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, py27-numpy-1.9.2,1, py27-setuptools27-17.0, py27-sip-4.16.5,1, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-imageformats-4.8.6_3, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-scripttools-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, quazip-0.7.1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, rocs-4.14.3, schroedinger-1.0.11_3, scrnsaverproto-1.2.2, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, sqlite3-3.8.10.2, step-4.14.3, suitesparse-4.0.2_4, svgalib-1.4.3_7, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, wcslib-5.6, xauth-1.0.9_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xplanet-1.3.0_7, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kdehier4-1.3
Meta port to organize KDE4_PREFIX
Long description | Changes
Maintained by: kde@FreeBSD.org
Also listed in: Kde

kdeutils-4.14.3
Collection of utilities for KDE 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.1.6,1, OpenEXR-2.2.0_5, akonadi-1.13.0, ark-4.14.3, atk-2.14.0, attica-0.4.2,2, avahi-app-0.6.31_3, boost-libs-1.55.0_5, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, clucene-2.3.3.4_6, compositeproto-0.4.2, consolekit-0.4.5_3, cups-client-2.0.3_2, cups-image-2.0.3_2, curl-7.43.0_1, cyrus-sasl-2.1.26_9, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dejavu-2.35, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, e2fsprogs-libuuid-1.42.12, enchant-1.6.0_4, encodings-1.0.4_3,1, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fftw3-3.3.3_2, filelight-4.14.3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, ghostscript9-9.06_10, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, gpgme-1.5.5, grantlee-0.5.1, graphite2-1.2.4, gsfonts-8.11_6, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, gtk-engines2-2.20.2_2, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, hal-0.5.14_29, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, kcalc-4.14.3, kcharselect-4.14.3, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, kdepimlibs-4.14.3, kdf-4.14.3, kfloppy-4.14.3, kgpg-4.14.3, kremotecontrol-4.14.3, ktimer-4.14.3, kwalletmanager-4.14.3, lcms-1.19_5,1, lcms2-2.7, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libcroco-0.6.8_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdmtx-0.7.4_7, libdrm-2.4.60,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.2_3, libfpx-1.3.1.4, libftdi-0.20_4, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libgsf-1.14.33, libical-1.0.1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libirman-0.4.5_2, libkonq-4.14.3, libksba-1.3.3, liblqr-1-0.4.1_8, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libqrencode-3.4.4_1, librsvg2-2.40.9, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libwmf-0.2.8.4_13, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, lirc-0.9.0_7,1, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, mpfr-3.1.2_2, mysql56-client-5.6.24_1, mysql56-server-5.6.24, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, openjpeg-2.1.0_1, openldap-client-2.4.40_1, orc-0.4.23, p11-kit-0.23.1, pango-1.36.8_1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, print-manager-4.14.3, prison-1.0_1, python-2.7_2,2, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qimageblitz-0.0.6_2, qjson-0.8.1, qt4-assistant-4.8.6_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-designer-4.8.6_1, qt4-doc-4.8.6, qt4-gui-4.8.6_5, qt4-help-4.8.6_1, qt4-imageformats-4.8.6_3, qt4-mysql-plugin-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qt3support-4.8.6_1, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, sqlite3-3.8.10.2, superkaramba-4.14.3, svgalib-1.4.3_7, sweeper-4.14.3, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, webp-0.4.3, xauth-1.0.9_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kenny-1.7_1
Translate text both to and from KennySpeak
Long description | Changes | Main Web Site
Maintained by: ak@FreeBSD.org
Requires: perl5-5.20.2_4
Also listed in: Perl5

kgeography-4.14.3
KDE 4 geography trainer
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kk-kde-l10n-4.14.3
Kazakh messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

klettres-4.14.3
Alphabet learning tool for KDE 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

km-kde-l10n-4.14.3
Khmer messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

krecipes-2.0.b2_6
KDE4 recipe database
Long description | Changes | Main Web Site
Maintained by: jhale@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qimageblitz-0.0.6_2, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-sqlite-plugin-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, sqlite3-3.8.10.2, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

ktouch-4.14.3
Touch typing tutor for KDE 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, kqtquickcharts-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxkbfile-1.0.8_3, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

kwordquiz-4.14.3
Flash card trainer for KDE 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libkdeedu-4.14.3, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

latex-mk-2.1_4
Collection of makefile and scripts for LaTeX documents
Long description | Changes | Main Web Site
Maintained by: hrs@FreeBSD.org
Requires: ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cups-client-2.0.3_2, cups-image-2.0.3_2, expat-2.1.0_2, fontconfig-2.11.1,1, freetype-1.3.1_5, freetype2-2.5.5, gettext-runtime-0.19.4, ghostscript9-9.06_10, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, gsfonts-8.11_6, icu-55.1, indexinfo-0.2.3, jbig2dec-0.11_4, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms2-2.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXaw-1.0.12_3,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libgcrypt-1.6.3, libgd-2.1.0_6,1, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpaper-1.1.24.4, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, nettle-2.7.1, openjpeg15-1.5.2_1, p11-kit-0.23.1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, png-1.6.17, poppler-0.30.0, poppler-data-0.4.7, printproto-1.0.5, psutils-1.17_5, python27-2.7.9_1, renderproto-0.11.1, silgraphite-2.3.1_3, svgalib-1.4.3_7, t1lib-5.1.2_4,1, teckit-2.5.1_1, tex-formats-20140525_1, tex-kpathsea-6.2.0_1, tex-ptexenc-1.3.2, tex-web2c-20140525_1, texinfo-5.2.20150205, texlive-base-20140525_7, texlive-texmf-20140525_4, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xproto-7.0.27, zziplib-0.13.62_2
Also listed in: Print

lc-1.0
Alternative to ls(1)
Long description | Changes
Maintained by: ports@FreeBSD.org

lesspipe-1.55_1
Preprocessor for less
Long description | Changes | Main Web Site
Maintained by: slaven@rezic.de
Requires: bash-4.3.39, gettext-runtime-0.19.4, indexinfo-0.2.3, perl5-5.20.2_4

libeatmydata-9
a small LD_PRELOAD library designed to (transparently) disable fsync
Long description | Changes
Maintained by: bra@fsn.hu

libisocodes-1.2.1_1
Interaction library for iso-codes
Long description | Changes | Main Web Site
Maintained by: kwm@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gobject-introspection-1.42.0, indexinfo-0.2.3, iso-codes-3.57, libffi-3.2.1, libgcrypt-1.6.3, libgee-0.16.1, libgpg-error-1.19_1, libiconv-1.14_8, libxml2-2.9.2_2, libxslt-1.1.28_6, pcre-8.37_1, perl5-5.20.2_4, pkgconf-0.9.11, python2-2_3, python27-2.7.9_1, vala-0.26.2

libkdeedu-4.14.3
Libraries used by KDE educational applications
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

libmetalink-0.1.2_2
Metalink library written in C language
Long description | Changes | Main Web Site
Maintained by: sunpoet@FreeBSD.org
Requires: expat-2.1.0_2

liborcus-0.9.0
Standalone file import filter library for spreadsheet documents
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: boost-libs-1.55.0_5, gettext-runtime-0.19.4, gmake-4.1_2, icu-55.1, indexinfo-0.2.3, mdds-0.12.0, pkgconf-0.9.11
Also listed in: Devel

liborcus07-0.7.1
Standalone file import filter library for spreadsheet documents
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: boost-libs-1.55.0_5, gettext-runtime-0.19.4, gmake-4.1_2, icu-55.1, indexinfo-0.2.3, mdds-0.12.0, pkgconf-0.9.11
Also listed in: Devel

libpri-1.4.15
C implementation of the Primary Rate ISDN specification
Long description | Changes | Main Web Site
Maintained by: fjoe@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

libsupertone-0.0.2_6
Library for supervisory tone generation and detection
Long description | Changes | Main Web Site
Maintained by: fjoe@FreeBSD.org
Requires: jbigkit-2.1_1, jpeg-8_6, libaudiofile-0.3.6_1, libxml2-2.9.2_2, spandsp-0.0.6, tiff-4.0.4

libutf-2.10_3
UTF-8 character set support library, including regular expressions
Long description | Changes
Maintained by: ports@FreeBSD.org

lifelines-3.0.62
Advanced genealogical system
Long description | Changes | Main Web Site
Maintained by: matt@gsicomp.on.ca
Requires: bison-2.7.1,1, expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, indexinfo-0.2.3, m4-1.4.17_1,1

lingoteach-0.3.9_15
Language teaching program with sound
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, liblingoteach-0.2.1_6, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, pkgconf-0.9.11, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

linm-0.8.1.1_1
Clone of Mdir, mc-style terminal file manager
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, pkgconf-0.9.11
Also listed in: Shells

localedata-5.4_2
Legacy locale data for FreeBSD 6+
Long description | Changes
Maintained by: ports@FreeBSD.org

logsurfer-1.8
Process logfiles and conditionally perform certain actions
Long description | Changes | Main Web Site
Maintained by: zi@FreeBSD.org

loop-1.0
Prints to stdout a series of numbers from `start' to `end'
Long description | Changes | Main Web Site
Maintained by: freebsd@nesbitt.ca

lr-2.0
Lazyread can auto-scroll files on your screen in movie credit fashion
Long description | Changes | Main Web Site
Maintained by: mich@FreeBSD.org

lt-kde-l10n-4.14.3
Lithuanian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

lv-4.51_3
Powerful Multilingual File Viewer
Long description | Changes | Main Web Site
Maintained by: sumikawa@FreeBSD.org

lv-kde-l10n-4.14.3
Latvian messages and documentation for KDE SC 4
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_3, avahi-app-0.6.31_3, ca_root_nss-3.19.1_1, clucene-2.3.3.4_6, cmake-3.2.3, cmake-modules-3.2.3, consolekit-0.4.5_3, curl-7.43.0_1, damageproto-1.2.1, db5-5.3.28_2, dbus-1.8.16, dbus-glib-0.104, dmidecode-2.12, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_4, exiv2-0.24_2,1, expat-2.1.0_2, ffmpeg-2.3.6_5,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1,1, freetype2-2.5.5, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, giflib-5.0.6, glib-2.42.2, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.5, gnutls-3.3.15, gobject-introspection-1.42.0, grantlee-0.5.1, gstreamer-0.10.36_3, gstreamer-plugins-0.10.36_5,3, hal-0.5.14_29, hicolor-icon-theme-0.14, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.3, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, jsoncpp-0.6.0.r2_1, kbproto-1.0.6, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3, lcms-1.19_5,1, libGL-10.4.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_3, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXxf86vm-1.1.4_1, libassuan-2.2.1, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.60,1, libffi-3.2.1, libgcrypt-1.6.3, libglapi-10.4.6, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libiodbc-3.52.9, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.3, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.5_1, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.4.0, libx264-0.142.2455_3, libxcb-1.11_1, libxml2-2.9.2_2, libxshmfence-1.2, libxslt-1.1.28_6, nettle-2.7.1, npth-1.2, opencv-core-2.4.9_3, orc-0.4.23, p11-kit-0.23.1, pciids-20150615, pcre-8.37_1, perl5-5.20.2_4, phonon-4.8.3, pinentry-0.9.2, pinentry-tty-0.9.2, png-1.6.17, policykit-0.9_8, polkit-0.105_5, polkit-qt-0.112.0, python2-2_3, python27-2.7.9_1, qca-2.1.0_1, qt4-clucene-4.8.6_1, qt4-corelib-4.8.6_5, qt4-dbus-4.8.6_1, qt4-declarative-4.8.6_2, qt4-gui-4.8.6_5, qt4-imageformats-4.8.6_3, qt4-moc-4.8.6, qt4-network-4.8.6_1, qt4-opengl-4.8.6_2, qt4-qdbusviewer-4.8.6, qt4-qmake-4.8.6, qt4-qt3support-4.8.6_1, qt4-rcc-4.8.6, qt4-script-4.8.6_1, qt4-sql-4.8.6_1, qt4-svg-4.8.6_1, qt4-testlib-4.8.6_1, qt4-uic-4.8.6, qt4-webkit-4.8.6_2, qt4-xml-4.8.6_1, qt4-xmlpatterns-4.8.6_1, qzeitgeist-0.8.0_1, randrproto-1.4.1, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_3, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.1_1, soprano-2.9.4_1, tiff-4.0.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.27, xset-1.2.3_1, xvid-1.3.2,1, yajl-2.1.0
Also listed in: Kde

lxde-common-0.5.5_5
LXDE Common files
Long description | Changes | Main Web Site
Maintained by: horia@racoviceanu.com
Requires: atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gdk-pixbuf2-2.31.2_1, gettext-runtime-0.19.4, glib-2.42.2, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.15, graphite2-1.2.4, gtk-update-icon-cache-2.24.27, gtk2-2.24.27, harfbuzz-0.9.40_1, hicolor-icon-theme-0.14, icu-55.1, indexinfo-0.2.3, inputproto-2.3.1, intltool-0.50.2_1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXinerama-1.1.3_3,1, libXrandr-1.4.2_3, libXrender-0.9.8_3, libXt-1.1.4_3,1, libffi-3.2.1, libfontenc-1.1.2_3, libgcrypt-1.6.3, libgpg-error-1.19_1, libiconv-1.14_8, libidn-1.29, libpthread-stubs-0.3_6, libtasn1-4.5_1, libxcb-1.11_1, libxml2-2.9.2_2, mDNSResponder-567, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-2.7.1, p11-kit-0.23.1, p5-XML-Parser-2.44, pango-1.36.8_1, pcre-8.37_1, perl5-5.20.2_4, pixman-0.32.6_1, png-1.6.17, python-2.7_2,2, python2-2_3, python27-2.7.9_1, randrproto-1.4.1, renderproto-0.11.1, shared-mime-info-1.1_1, tiff-4.0.4, trousers-tddl-0.3.10_7, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.27

magicpoint-1.13a_17
X11-based presentation tool
Long description | Changes
Maintained by: dinoex@FreeBSD.org
Requires: expat-2.1.0_2, fixesproto-5.0, fontconfig-2.11.1,1, freetype-1.3.1_5, freetype2-2.5.5, gccmakedep-1.0.3, giflib-5.0.6, imake-1.0.7,1, inputproto-2.3.1, jasper-1.900.1_14, jbigkit-2.1_1, jpeg-8_6, kbproto-1.0.6, lcms-1.19_5,1, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.4_1,1, libXmu-1.1.2_3,1, libXrender-0.9.8_3, libXt-1.1.4_3,1, libXtst-1.2.2_3, libmng-1.0.10_2, libpthread-stubs-0.3_6, libxcb-1.11_1, libxml2-2.9.2_2, makedepend-1.0.5,1, netpbm-10.35.94_1, perl5-5.20.2_4, pkgconf-0.9.11, png-1.6.17, recordproto-1.14.2, renderproto-0.11.1, tiff-4.0.4, tradcpp-0.5.1, xextproto-7.3.0, xorg-cf-files-1.0.5_1, xproto-7.0.27

mbuffer-2014.12.27
Tool for buffering data streams
Long description | Changes | Main Web Site
Maintained by: mm@FreeBSD.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3, mhash-0.9.9.9_3

mc-4.8.14_1
Midnight Commander, a free Norton Commander Clone
Long description | Changes | Main Web Site
Maintained by: woodsb02@gmail.com
Requires: expat-2.1.0_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, glib-2.42.2, gmake-4.1_2, indexinfo-0.2.3, kbproto-1.0.6, libX11-1.6.2_3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libffi-3.2.1, libiconv-1.14_8, libpthread-stubs-0.3_6, libslang2-2.3.0, libssh2-1.4.3_5,2, libxcb-1.11_1, libxml2-2.9.2_2, pcre-8.37_1, perl5-5.20.2_4, pkgconf-0.9.11, png-1.6.17, python27-2.7.9_1, xextproto-7.3.0, xproto-7.0.27
Also listed in: Shells

mc-light-4.1.40.p9_11
Lightweight Midnight Commander clone
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_2, gawk-4.1.3_2, gettext-runtime-0.19.4, gettext-tools-0.19.4, gmake-4.1_2, indexinfo-0.2.3, libsigsegv-2.10_1, pkgconf-0.9.11
Also listed in: Shells

mdp-1.0.0
Command-line based markdown presentation tool
Long description | Changes | Main Web Site
Maintained by: neel@neelc.org
Requires: gettext-runtime-0.19.4, gmake-4.1_2, indexinfo-0.2.3

metalink-checker-1.3
Python script to check metalink files and complete a basic download
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.4, indexinfo-0.2.3, libffi-3.2.1, python27-2.7.9_1

metalink-editor-1.2.0_8
GUI editor to create and edit metalinks
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.14.0, ca_root_nss-3.19.1_1, cairo-1.12.18_1,2, cantarell-fonts-0.0.16, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.43.0_1, damageproto-1.2.1, dbus-1.8.16, dbus-glib-0.104, dconf-0.22.0_1, dejavu-2.35, dri2proto-2.8, enchant-1.6.0_4, encodings-1.0.4_3,1, expat-2.1.0_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1,1, freetype2-2.5.5, gconf2-3.2.6_3, gdk-pixbuf2-2.31.2_1, geo