Skip site navigation (1) Skip section navigation (2)

FreeBSD Ports: Editors

Search ports for:

Verschiedene Texteditoren.

2bsd-vi-050325_2
The original vi editor, updated to run on modern OSes
Long description | Changes | Main Web Site
Maintained by: lx@FreeBSD.org

Pymacs-0.25_2
Python package for scripting emacs
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ImageMagick-6.9.3.1,1, ORBit2-2.14.19_1, atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, emacs24-24.5_2,3, encodings-1.0.4_3,1, expat-2.1.0_3, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, fribidi-0.19.7, gbm-11.0.8, gconf2-3.2.6_4, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, ghostscript9-base-9.06_11, ghostscript9-x11-9.06_11, giflib-5.1.1, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, graphite2-1.3.3, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbig2dec-0.12, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.8_2, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4, libgcrypt-1.6.4_3, libgd-2.1.0_7,1, libglapi-11.0.8, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.12, libtasn1-4.7, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, m17n-db-1.7.0, m17n-lib-1.6.4_6, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, printproto-1.0.5, py27-setuptools27-19.2, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, webp-0.4.4_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Devel, Python, Elisp

abiword-3.0.1_1
Open-source, cross-platform WYSIWYG word processor
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: adwaita-icon-theme-3.16.2.2, argyllcms-1.7.0_1, asio-1.10.4, at-spi2-atk-2.16.0, at-spi2-core-2.16.0, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, cantarell-fonts-0.0.21, colord-1.2.11, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, fribidi-0.19.7, gbm-11.0.8, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glib-networking-2.44.0, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, goffice010-0.10.25, graphite2-1.3.3, gsettings-desktop-schemas-3.16.1, gtk-update-icon-cache-2.24.29, gtk3-3.16.7_2, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.8_2, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libglesv2-11.0.8, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, librsvg2-2.40.12, libsoup-2.50.0, libtasn1-4.7, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, popt-1.16_1, python27-2.7.11_1, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, wv-1.2.9_3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

abiword-docs-3.0.1
AbiWord help files
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: abiword-3.0.1_1, adwaita-icon-theme-3.16.2.2, argyllcms-1.7.0_1, asio-1.10.4, at-spi2-atk-2.16.0, at-spi2-core-2.16.0, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, cantarell-fonts-0.0.21, colord-1.2.11, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, fribidi-0.19.7, gbm-11.0.8, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glib-2.44.1_3, glib-networking-2.44.0, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, goffice010-0.10.25, graphite2-1.3.3, gsettings-desktop-schemas-3.16.1, gtk-update-icon-cache-2.24.29, gtk3-3.16.7_2, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.8_2, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libglesv2-11.0.8, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, librsvg2-2.40.12, libsoup-2.50.0, libtasn1-4.7, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, popt-1.16_1, python27-2.7.11_1, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, wv-1.2.9_3, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

aee-2.2.21_2
Easy editor with both curses and X11 interfaces
Long description | Changes | Main Web Site
Maintained by: portmaster@BSDforge.com

aewan-1.0.01_1
Curses-based program for the creation and editing of ASCII art
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.6, gmake-4.1_2, indexinfo-0.2.4

af-libreoffice-5.0.4_1
af language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

am-libreoffice-5.0.4_1
am language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

apache-openoffice-4.1.2_3
Integrated wordprocessor/dbase/spreadsheet/drawing/chart/browser
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, ORBit2-2.14.19_1, OpenEXR-2.2.0_5, alsa-lib-1.1.0, apache-ant-1.9.4, apr-1.5.2.1.5.4, atk-2.16.0, autoconf-2.69, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, bash-4.3.42_1, bison-2.7.1,1, boost-libs-1.55.0_9, bsh-2.0.b5_1, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, consolekit-0.4.5_4, croscorefonts-1.31.0, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dmake-4.12.20150309, dmidecode-3.0, dri2proto-2.8, encodings-1.0.4_3,1, epm-4.3, expat-2.1.0_3, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gbm-11.0.8, gccmakedep-1.0.3, gconf2-3.2.6_4, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, giflib-5.1.1, glib-2.44.1_3, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome-mime-data-2.18.0_5, gnome-vfs-2.24.4_4, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, gperf-3.0.3_1, graphite2-1.3.3, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, hal-0.5.14_30, hamcrest-1.3, harfbuzz-1.1.3, hdf5-1.8.15_1, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, ilmbase-2.2.0, imake-1.0.7,1, indexinfo-0.2.4, inputproto-2.3.1, jakarta-commons-codec-1.10, jakarta-commons-httpclient-3.1_1, jakarta-commons-lang-2.6, jakarta-commons-logging-1.2, jasper-1.900.1_15, java-zoneinfo-2015.g, javavmwrapper-2.5, jbigkit-2.1_1, jpeg-turbo-1.4.2, junit-4.12, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.7, libtextcat-2.2_6, libvolume_id-0.81.1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, lucene-3.6.2, m4-1.4.17_1,1, mDNSResponder-576.30.4, makedepend-1.0.5,1, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, openjdk8-8.72.15, openjpeg15-1.5.2_1, orc-0.4.24_1, p11-kit-0.23.2, p5-Archive-Zip-1.56, p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.023, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.72, p5-Socket-2.021, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-libwww-6.15, pango-1.36.8_2, patch-2.7.5, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, policykit-0.9_10, polkit-0.113_1, poppler-0.40.0, poppler-data-0.4.7, poppler-glib-0.40.0, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sane-backends-1.0.25, serf-1.3.8_1, shared-mime-info-1.5, silgraphite-2.3.1_3, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, talloc-2.1.5, tdb-1.3.8,1, tevent-0.9.26, tiff-4.0.6_1, trousers-tddl-0.3.10_7, unzip-6.0_7, videoproto-2.3.2, vigra-1.10.0_6, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-cf-files-1.0.5_1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0, zip-3.0_1
Also listed in: Java

apache-openoffice-devel-4.2.1727463
Integrated wordprocessor/dbase/spreadsheet/drawing/chart/browser (developer version)
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, ORBit2-2.14.19_1, OpenEXR-2.2.0_5, alsa-lib-1.1.0, apache-ant-1.9.4, apr-1.5.2.1.5.4, atk-2.16.0, autoconf-2.69, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, avahi-app-0.6.31_5, bash-4.3.42_1, bison-2.7.1,1, boost-libs-1.55.0_9, bsh-2.0.b5_1, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, consolekit-0.4.5_4, croscorefonts-1.31.0, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dmake-4.12.20150309, dmidecode-3.0, dri2proto-2.8, encodings-1.0.4_3,1, epm-4.3, expat-2.1.0_3, fftw3-3.3.3_2, fftw3-float-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gbm-11.0.8, gccmakedep-1.0.3, gconf2-3.2.6_4, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, giflib-5.1.1, glib-2.44.1_3, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome-mime-data-2.18.0_5, gnome-vfs-2.24.4_4, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, gperf-3.0.3_1, graphite2-1.3.3, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, hal-0.5.14_30, hamcrest-1.3, harfbuzz-1.1.3, hdf5-1.8.15_1, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, ilmbase-2.2.0, imake-1.0.7,1, indexinfo-0.2.4, inputproto-2.3.1, jakarta-commons-codec-1.10, jakarta-commons-httpclient-3.1_1, jakarta-commons-lang-2.6, jakarta-commons-logging-1.2, jasper-1.900.1_15, java-zoneinfo-2015.g, javavmwrapper-2.5, jbigkit-2.1_1, jpeg-turbo-1.4.2, junit-4.12, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.7, libtextcat-2.2_6, libvolume_id-0.81.1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, lucene-3.6.2, m4-1.4.17_1,1, mDNSResponder-576.30.4, makedepend-1.0.5,1, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, openjdk8-8.72.15, openjpeg15-1.5.2_1, orc-0.4.24_1, p11-kit-0.23.2, p5-Archive-Zip-1.56, p5-Authen-NTLM-1.09_1, p5-Digest-HMAC-1.03_1, p5-Encode-Locale-1.05, p5-File-Listing-6.04_1, p5-HTML-Parser-3.72, p5-HTML-Tagset-3.20_1, p5-HTTP-Cookies-6.01_1, p5-HTTP-Daemon-6.01_1, p5-HTTP-Date-6.02_1, p5-HTTP-Message-6.11, p5-HTTP-Negotiate-6.01_1, p5-IO-HTML-1.001_1, p5-IO-Socket-IP-0.37, p5-IO-Socket-SSL-2.023, p5-LWP-MediaTypes-6.02_1, p5-Mozilla-CA-20141217, p5-Net-HTTP-6.09, p5-Net-SSLeay-1.72, p5-Socket-2.021, p5-URI-1.71, p5-WWW-RobotRules-6.02_1, p5-XML-Parser-2.44, p5-libwww-6.15, pango-1.36.8_2, patch-2.7.5, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, policykit-0.9_10, polkit-0.113_1, poppler-0.40.0, poppler-data-0.4.7, poppler-glib-0.40.0, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sane-backends-1.0.25, serf-1.3.8_1, shared-mime-info-1.5, silgraphite-2.3.1_3, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, talloc-2.1.5, tdb-1.3.8,1, tevent-0.9.26, tiff-4.0.6_1, trousers-tddl-0.3.10_7, unzip-6.0_7, videoproto-2.3.2, vigra-1.10.0_6, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-cf-files-1.0.5_1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0, zip-3.0_1
Also listed in: Java

apel-emacs24-10.8_12
Portable Emacs Library
Long description | Changes | Main Web Site
Maintained by: nobutaka@FreeBSD.org
Requires: ImageMagick-6.9.3.1,1, ORBit2-2.14.19_1, atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, emacs24-24.5_2,3, encodings-1.0.4_3,1, expat-2.1.0_3, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, fribidi-0.19.7, gbm-11.0.8, gconf2-3.2.6_4, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, ghostscript9-base-9.06_11, ghostscript9-x11-9.06_11, giflib-5.1.1, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, graphite2-1.3.3, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbig2dec-0.12, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.8_2, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4, libgcrypt-1.6.4_3, libgd-2.1.0_7,1, libglapi-11.0.8, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.12, libtasn1-4.7, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, m17n-db-1.7.0, m17n-lib-1.6.4_6, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, webp-0.4.4_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Elisp

ar-libreoffice-5.0.4_1
ar language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0
Also listed in: Arabic

as-libreoffice-5.0.4_1
as language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

asedit-1.3.2_4
Text editor for X/Motif
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gccmakedep-1.0.3, gettext-runtime-0.19.6, imake-1.0.7,1, indexinfo-0.2.4, jpeg-turbo-1.4.2, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXft-2.3.2_1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrender-0.9.9, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, makedepend-1.0.5,1, open-motif-2.3.4_2, perl5-5.20.3_8, png-1.6.21, printproto-1.0.5, renderproto-0.11.1, tradcpp-0.5.1, xbitmaps-1.1.1, xextproto-7.3.0, xorg-cf-files-1.0.5_1, xproto-7.0.28

ast-libreoffice-5.0.4_1
ast language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

august-0.63b_5
HTML editor for the experienced Web author
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ImageMagick-6.9.3.1,1, ca_root_nss-3.21, cairo-1.14.6,2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, ghostscript9-base-9.06_11, ghostscript9-x11-9.06_11, giflib-5.1.1, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gsfonts-8.11_6, harfbuzz-1.1.3, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbig2dec-0.12, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.8_2, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.12, libtasn1-4.7, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, python27-2.7.11_1, renderproto-0.11.1, scrnsaverproto-1.2.2, svgalib-1.4.3_7, tcl86-8.6.4, tiff-4.0.6_1, tk86-8.6.4, trousers-tddl-0.3.10_7, videoproto-2.3.2, weblint-1.020, webp-0.4.4_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Www

be-libreoffice-5.0.4_1
be language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

beav-1.40.18_3
Binary Editor And Viewer, a full featured binary file editor
Long description | Changes
Maintained by: ports@FreeBSD.org

bg-libreoffice-5.0.4_1
bg language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

biew-6.1.0_3
Binary file viewer and editor
Long description | Changes | Main Web Site
Maintained by: danfe@FreeBSD.org
Requires: gettext-runtime-0.19.6, gmake-4.1_2, indexinfo-0.2.4, libslang2-2.3.0, pcre-8.37_4, png-1.6.21

bitedit-0.9.4
Bitedit is a simple ncurses program for editing a file
Long description | Changes | Main Web Site
Maintained by: mich@FreeBSD.org

bluefish-2.2.7
HTML editor designed for the experienced web designer
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.16.0, avahi-app-0.6.31_5, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, consolekit-0.4.5_4, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dmidecode-3.0, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gbm-11.0.8, gconf2-3.2.6_4, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome-mime-data-2.18.0_5, gnome-vfs-2.24.4_4, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, hal-0.5.14_30, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.7, libvolume_id-0.81.1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, policykit-0.9_10, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, talloc-2.1.5, tdb-1.3.8,1, tevent-0.9.26, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, weblint-1.020, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Www

bluej-3.1.1
Integrated Java environment designed for introductory teaching
Long description | Changes | Main Web Site
Maintained by: lme@FreeBSD.org
Requires: alsa-lib-1.1.0, dejavu-2.35, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1_1,1, freetype2-2.6.2, giflib-5.1.1, inputproto-2.3.1, java-zoneinfo-2015.g, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.72.15, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Also listed in: Java

bn-libreoffice-5.0.4_1
bn language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

bn_IN-libreoffice-5.0.4_1
bn_IN language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

bo-libreoffice-5.0.4_1
bo language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

boiling-egg-0.02_1
Front-end of Egg V4
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Also listed in: Elisp

br-libreoffice-5.0.4_1
br language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

brx-libreoffice-5.0.4_1
brx language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

bs-calligra-l10n-2.9.10
Bosnian messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

bs-libreoffice-5.0.4_1
bs language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

bvi-1.4.0
Vi-like binary file (hex)editor
Long description | Changes | Main Web Site
Maintained by: naddy@FreeBSD.org

ca-calligra-l10n-2.9.10
Catalan messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

ca-libreoffice-5.0.4_1
ca language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

ca_valencia-calligra-l10n-2.9.10
Valencian (southern Catalan) messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

ca_valencia-libreoffice-5.0.4_1
ca_valencia language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

cadubi-1.3_2
ASCII drawing utility
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: p5-Term-ReadKey-2.32_1, perl5-5.20.3_8
Also listed in: Graphics

calligra-2.9.10_1
KDE graphic art and office suite
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: ImageMagick-6.9.3.1,1, OpenEXR-2.2.0_5, akonadi-1.13.0, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, baloo-4.14.3, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, chmlib-0.40_1, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, cups-client-2.0.3_2, cups-image-2.0.3_2, curl-7.47.0, cyrus-sasl-2.1.26_12, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, djvulibre-3.5.25.3_3, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, e2fsprogs-libuuid-1.42.13, ebook-tools-0.2.2_3, eigen-3.2.7, enchant-1.6.0_5, encodings-1.0.4_3,1, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, ghostscript9-base-9.06_11, ghostscript9-x11-9.06_11, giflib-5.1.1, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, gpgme-1.6.0, gpsd-3.14_3, grantlee-0.5.1, graphite2-1.3.3, gsfonts-8.11_6, gsl-1.16_2, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbig2dec-0.12, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kactivities-4.13.3, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdegraphics-mobipocket-4.14.3, kdelibs-4.14.3_5, kdepimlibs-4.14.3_1, kfilemetadata-4.14.3_3, lcms-1.19_6,1, lcms2-2.7_2, libEGL-11.0.8, libEMF-1.0.7_1, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libcroco-0.6.8_2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdmtx-0.7.4_7, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libetonyek01-0.1.3_1,1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4, libgcrypt-1.6.4_3, libgd-2.1.0_7,1, libglapi-11.0.8, libgpg-error-1.21, libgsf-1.14.34, libical-1.0.1, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libkdcraw-4.14.3_2, libkexiv2-4.14.3, libksba-1.3.3, libkscreen-1.0.5_1, liblqr-1-0.4.1_8, libltdl-2.4.6, libmng-1.0.10_2, libodfgen01-0.1.6, libogg-1.3.2_1,4, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libqrencode-3.4.4_1, libraw-0.17.1, librevenge-0.0.4, librsvg2-2.40.12, libspectre-0.2.7_1, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvisio01-0.1.5, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libwmf-0.2.8.4_15, libwpd010-0.10.1, libwpg03-0.3.1, libwps03-0.3.1_1, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, libzip-1.0.1, llvm36-3.6.2_2, lzo2-2.09, mDNSResponder-576.30.4, marble-4.14.3, ming-0.4.7_2, mkfontdir-1.0.7, mkfontscale-1.1.2, mysql56-client-5.6.27, mysql56-server-5.6.27, nepomuk-core-4.14.3_3, nettle-3.2, npth-1.2, nspr-4.11, okular-4.14.3_3, opencolorio-1.0.8_3, opencv-core-2.4.9_3, openjpeg-2.1.1, openjpeg15-1.5.2_1, openldap-client-2.4.43, orc-0.4.24_1, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, pixman-0.32.8, pkgconf-0.9.12_1, plotutils-2.6_7,1, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, poppler-0.40.0, poppler-data-0.4.7, poppler-qt4-0.40.0, postgresql-libpqxx3-3.1.1_1, postgresql93-client-9.3.10_1, printproto-1.0.5, prison-1.0_1, pstoedit-3.70_2, python2-2_3, python27-2.7.11_1, qca-2.1.1, qimageblitz-0.0.6_2, qjson-0.8.1, qt4-assistant-4.8.7, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-designer-4.8.7, qt4-doc-4.8.7, qt4-gui-4.8.7, qt4-help-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-mysql-plugin-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-sqlite-plugin-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, quazip-0.7.1, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, svgalib-1.4.3_7, taglib-1.10, tiff-4.0.6_1, tinyxml-2.6.2_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, webp-0.4.4_1, xapian-core-1.2.22,1, xauth-1.0.9_1, xcb-util-0.4.0_1,1, xcb-util-image-0.4.0_1, xcb-util-renderutil-0.3.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0, yaml-cpp03-0.3.0
Also listed in: Kde

calligra-l10n-2.9.10
Localized messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, avahi-app-0.6.31_5, bs-calligra-l10n-2.9.10, ca-calligra-l10n-2.9.10, ca_root_nss-3.21, ca_valencia-calligra-l10n-2.9.10, clucene-2.3.3.4_7, consolekit-0.4.5_4, cs-calligra-l10n-2.9.10, curl-7.47.0, da-calligra-l10n-2.9.10, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, de-calligra-l10n-2.9.10, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, el-calligra-l10n-2.9.10, en_GB-calligra-l10n-2.9.10, enchant-1.6.0_5, es-calligra-l10n-2.9.10, et-calligra-l10n-2.9.10, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fi-calligra-l10n-2.9.10, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, fr-calligra-l10n-2.9.10, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, giflib-5.1.1, gl-calligra-l10n-2.9.10, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hu-calligra-l10n-2.9.10, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, it-calligra-l10n-2.9.10, ja-calligra-l10n-2.9.10, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, kk-calligra-l10n-2.9.10, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, nb-calligra-l10n-2.9.10, nettle-3.2, nl-calligra-l10n-2.9.10, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, pl-calligra-l10n-2.9.10, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, pt-calligra-l10n-2.9.10, pt_BR-calligra-l10n-2.9.10, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qt3support-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, ru-calligra-l10n-2.9.10, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, sk-calligra-l10n-2.9.10, soprano-2.9.4_1, spidermonkey170-17.0.0_1, sv-calligra-l10n-2.9.10, tiff-4.0.6_1, tr-calligra-l10n-2.9.10, trousers-tddl-0.3.10_7, uk-calligra-l10n-2.9.10, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0, zh_CN-calligra-l10n-2.9.10, zh_TW-calligra-l10n-2.9.10
Also listed in: Kde

chexedit-0.9.7_2
Full screen text mode Hex editor using the [n]curses library
Long description | Changes | Main Web Site
Maintained by: amdmi3@FreeBSD.org

clewn-1.14_1
Clewn provides Gdb support within Vim
Long description | Changes | Main Web Site
Maintained by: giacomomariani@yahoo.it
Requires: atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, cscope-15.8b, ctags-5.8, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glib-2.44.1_3, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.7, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libyaml-0.1.6_2, llvm36-3.6.2_2, lua52-5.2.4, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, ruby-2.1.8,1, shared-mime-info-1.5, tcl86-8.6.4, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, vim-7.4.1229, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Devel

codelite-9.0
Open Source IDE for C/C++
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, cantarell-fonts-0.0.21, cmake-3.4.2, cmake-modules-3.4.2, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gconf2-3.2.6_4, gdk-pixbuf2-2.32.1, geoclue-2.2.0, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, glib-networking-2.44.0, glproto-1.4.17, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, graphite2-1.3.3, gsettings-desktop-schemas-3.16.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, gstreamer1-1.6.3, gstreamer1-plugins-1.6.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, iso-codes-3.63, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.0.4, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libmspack-0.5, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.3, libsoup-2.50.0, libtasn1-4.7, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, lzo2-2.09, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, orc-0.4.24_1, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, webkit-gtk2-2.4.9_1, webp-0.4.4_1, wx30-gtk2-3.0.2_4, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, xterm-322
Also listed in: Devel

conglomerate-0.9.1_12
GNOME2 visual XML editor with emphasis on DocBook editing
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.16.0, avahi-app-0.6.31_5, bash-4.3.42_1, ca_root_nss-3.21, cairo-1.14.6,2, cantarell-fonts-0.0.21, compositeproto-0.4.2, consolekit-0.4.5_4, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, fusefs-libs-2.9.5, gamin-0.1.10_8, gbm-11.0.8, gconf2-3.2.6_4, gdbm-1.11_2, gdk-pixbuf2-2.32.1, getopt-1.1.6, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glib-networking-2.44.0, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-vfs-2.24.4_4, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, graphite2-1.3.3, gsettings-desktop-schemas-3.16.1, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, gtksourceview-1.8.5_10, gvfs-1.24.2, hal-0.5.14_30, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_2, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.92_1, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libexif-0.6.21_4, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libgd-2.1.0_7,1, libglade2-2.6.4_8, libglapi-11.0.8, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomecups-0.2.3_6,1, libgnomeprint-2.18.8_3, libgnomeprintui-2.18.6_3, libgnomeui-2.24.4_5, libgpg-error-1.21, libgphoto2-2.5.9, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsoup-2.50.0, libsoup-gnome-2.50.0, libtasn1-4.7, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, lzo2-2.09, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, policykit-0.9_10, policykit-gnome-0.9.2_7, polkit-0.113_1, popt-1.16_1, py27-libxml2-2.9.3, py27-setuptools27-19.2, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, rarian-0.8.1_4, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, startup-notification-0.12_4, talloc-2.1.5, tdb-1.3.8,1, tevent-0.9.26, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

cooledit-3.17.17_7
Suite of utilities, including a GUI editor
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: binutils-2.25.1,1, expat-2.1.0_3, gcc-4.8.5_2, gcc-ecj-4.5, gettext-runtime-0.19.6, gettext-tools-0.19.6, gmake-4.1_2, gmp-5.1.3_2, indexinfo-0.2.4, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXt-1.1.5,1, libffi-3.2.1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mpc-1.0.3, mpfr-3.1.3, python27-2.7.11_1, xproto-7.0.28

cream-0.43
Gvim extension with many features
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, cscope-15.8b, ctags-5.8, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.7, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libyaml-0.1.6_2, llvm36-3.6.2_2, lua52-5.2.4, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, ruby-2.1.8,1, shared-mime-info-1.5, tcl86-8.6.4, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, vim-7.4.1229, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

cs-calligra-l10n-2.9.10
Czech messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

cs-libreoffice-5.0.4_1
cs language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

cy-libreoffice-5.0.4_1
cy language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

da-calligra-l10n-2.9.10
Danish messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

da-libreoffice-5.0.4_1
da language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

dasher-4.10.1_8
Information efficient text-entry interface
Long description | Changes | Main Web Site
Maintained by: lewiz@compsoc.man.ac.uk
Requires: ORBit2-2.14.19_1, at-spi-1.32.0_6, at-spi2-atk-2.16.0, at-spi2-core-2.16.0, atk-2.16.0, avahi-app-0.6.31_5, bash-4.3.42_1, ca_root_nss-3.21, cairo-1.14.6,2, cantarell-fonts-0.0.21, compositeproto-0.4.2, consolekit-0.4.5_4, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, fusefs-libs-2.9.5, gamin-0.1.10_8, gbm-11.0.8, gconf2-3.2.6_4, gdbm-1.11_2, gdk-pixbuf2-2.32.1, getopt-1.1.6, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glib-networking-2.44.0, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-vfs-2.24.4_4, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, graphite2-1.3.3, gsettings-desktop-schemas-3.16.1, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, gvfs-1.24.2, hal-0.5.14_30, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXres-1.0.7_3, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_2, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.92_1, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libexif-0.6.21_4, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libgd-2.1.0_7,1, libglade2-2.6.4_8, libglapi-11.0.8, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_5, libgpg-error-1.21, libgphoto2-2.5.9, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsoup-2.50.0, libsoup-gnome-2.50.0, libtasn1-4.7, libvolume_id-0.81.1, libvorbis-1.3.5,3, libwnck-2.30.7, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, lzo2-2.09, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, policykit-0.9_10, policykit-gnome-0.9.2_7, polkit-0.113_1, popt-1.16_1, py27-libxml2-2.9.3, py27-setuptools27-19.2, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, rarian-0.8.1_4, recordproto-1.14.2, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, startup-notification-0.12_4, talloc-2.1.5, tdb-1.3.8,1, tevent-0.9.26, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Accessibility, X11, Gnome

de-calligra-l10n-2.9.10
German messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: German, Kde

de-libreoffice-5.0.4_1
de language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0
Also listed in: German

deforaos-editor-0.3.0
DeforaOS desktop text editor
Long description | Changes | Main Web Site
Maintained by: olivier@cochard.me
Requires: atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, deforaos-libdesktop-0.0.10, deforaos-libsystem-0.2.0, dejavu-2.35, desktop-file-utils-0.22_3, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.7, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, sdocbook-xml-1.1_1,2, shared-mime-info-1.5, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28

dgo-libreoffice-5.0.4_1
dgo language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

dhex-0.68
Ncurses-based hex-editor with diff mode
Long description | Changes | Main Web Site
Maintained by: ehaupt@FreeBSD.org

diakonos-0.9.4_1
Linux editor for the masses
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: indexinfo-0.2.4, libedit-3.1.20150325_1, libffi-3.2.1, libyaml-0.1.6_2, ruby-2.1.8,1
Also listed in: Ruby

dkns-1.95
Simple console text editor
Long description | Changes | Main Web Site
Maintained by: jimmy@mammothcheese.ca
Requires: gettext-runtime-0.19.6, indexinfo-0.2.4, libtre-0.8.0_2, munger-5.7.1, sqlite3-3.10.2_1

drjava-20140826.r5761
Lightweight IDE for writing Java programs
Long description | Changes | Main Web Site
Maintained by: nivit@FreeBSD.org
Requires: alsa-lib-1.1.0, dejavu-2.35, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1_1,1, freetype2-2.6.2, giflib-5.1.1, inputproto-2.3.1, java-zoneinfo-2015.g, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.72.15, recordproto-1.14.2, renderproto-0.11.1, xextproto-7.3.0, xproto-7.0.28
Also listed in: Java

dz-libreoffice-5.0.4_1
dz language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

e3-2.8
Full featured text editor written in assembler
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.6, gmake-4.1_2, indexinfo-0.2.4, nasm-2.11.08_1,1

eclipse-EPIC-0.6.35_3
EPIC adds Perl support to the Eclipse IDE Framework
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, alsa-lib-1.1.0, atk-2.16.0, avahi-app-0.6.31_5, bash-4.3.42_1, ca_root_nss-3.21, cairo-1.14.6,2, cantarell-fonts-0.0.21, compositeproto-0.4.2, consolekit-0.4.5_4, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, eclipse-4.5.1, enchant-1.6.0_5, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, fusefs-libs-2.9.5, gamin-0.1.10_8, gbm-11.0.8, gconf2-3.2.6_4, gdbm-1.11_2, gdk-pixbuf2-2.32.1, geoclue-2.2.0, getopt-1.1.6, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, glib-networking-2.44.0, glproto-1.4.17, gmp-5.1.3_2, gnome-doc-utils-0.20.10_4, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-mount-0.8_12, gnome-vfs-2.24.4_4, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, graphite2-1.3.3, gsettings-desktop-schemas-3.16.1, gstreamer1-1.6.3, gstreamer1-plugins-1.6.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, gvfs-1.24.2, hal-0.5.14_30, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, iso-codes-3.63, iso8879-1986_3, jasper-1.900.1_15, java-zoneinfo-2015.g, javavmwrapper-2.5, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.0.4, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_2, libbonobo-2.32.0_2, libbonoboui-2.24.4_3, libcanberra-0.30_3, libcddb-1.3.2_4, libcdio-0.92_1, libcdio-paranoia-10.2+0.90+1_1, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libexif-0.6.21_4, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libgd-2.1.0_7,1, libglade2-2.6.4_8, libglapi-11.0.8, libgnome-2.32.0_3, libgnome-keyring-3.12.0_2, libgnomecanvas-2.30.3_3, libgnomeui-2.24.4_5, libgpg-error-1.21, libgphoto2-2.5.9, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libnotify-0.7.6_1, libogg-1.3.2_1,4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.3, libsoup-2.50.0, libsoup-gnome-2.50.0, libtasn1-4.7, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, lzo2-2.09, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, openjdk8-8.72.15, orc-0.4.24_1, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, policykit-0.9_10, policykit-gnome-0.9.2_7, polkit-0.113_1, popt-1.16_1, py27-libxml2-2.9.3, py27-setuptools27-19.2, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, rarian-0.8.1_4, recordproto-1.14.2, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, startup-notification-0.12_4, talloc-2.1.5, tdb-1.3.8,1, tevent-0.9.26, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, webkit-gtk2-2.4.9_1, webp-0.4.4_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Java, Devel

edbrowse-3.5.1
Line-oriented Web browser and text editor
Long description | Changes | Main Web Site
Maintained by: david.vionnet@vmailbox.org
Requires: ca_root_nss-3.21, curl-7.47.0, nspr-4.11, pcre-8.37_4, spidermonkey24-24.2.0_1, unzip-6.0_7
Also listed in: Www

edith-1.58_2
X11 GUI editor for binary and plain text files
Long description | Changes
Maintained by: ports@FreeBSD.org
Requires: linux-c6-expat-2.0.1_2, linux-c6-fontconfig-2.8.0_1, linux-c6-xorg-libs-7.4_4, linux_base-c6-6.7
Also listed in: Linux

editorconfig-core-c-0.11.5
EditorConfig core library and executable written in C
Long description | Changes | Main Web Site
Maintained by: knu@FreeBSD.org
Requires: ca_root_nss-3.21, cmake-3.4.2, cmake-modules-3.4.2, curl-7.47.0, expat-2.1.0_3, jsoncpp-0.6.0.r2_2, libarchive-3.1.2_6,1, lzo2-2.09

el-calligra-l10n-2.9.10
Modern Greek messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

el-libreoffice-5.0.4_1
el language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

emacs-devel-25.0.50.20160102
GNU editing macros
Long description | Changes | Main Web Site
Maintained by: ashish@FreeBSD.org
Requires: ImageMagick-6.9.3.1,1, ORBit2-2.14.19_1, atk-2.16.0, autoconf-2.69, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, fribidi-0.19.7, gbm-11.0.8, gconf2-3.2.6_4, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, ghostscript9-base-9.06_11, ghostscript9-x11-9.06_11, giflib-5.1.1, glib-2.44.1_3, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, graphite2-1.3.3, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbig2dec-0.12, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.8_2, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4, libgcrypt-1.6.4_3, libgd-2.1.0_7,1, libglapi-11.0.8, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.12, libtasn1-4.7, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, m17n-db-1.7.0, m17n-lib-1.6.4_6, m4-1.4.17_1,1, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, webp-0.4.4_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Ipv6

emacs-nox11-24.5_2
GNU editing macros
Long description | Changes | Main Web Site
Maintained by: ashish@FreeBSD.org
Requires: ca_root_nss-3.21, gettext-runtime-0.19.6, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.17.1_2, indexinfo-0.2.4, libffi-3.2.1, libidn-1.31, libtasn1-4.7, libxml2-2.9.3, nettle-3.2, p11-kit-0.23.2, pkgconf-0.9.12_1, trousers-tddl-0.3.10_7
Also listed in: Ipv6

emacs24-24.5_2
GNU editing macros
Long description | Changes | Main Web Site
Maintained by: ashish@FreeBSD.org
Requires: ImageMagick-6.9.3.1,1, ORBit2-2.14.19_1, atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, fribidi-0.19.7, gbm-11.0.8, gconf2-3.2.6_4, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, ghostscript9-base-9.06_11, ghostscript9-x11-9.06_11, giflib-5.1.1, glib-2.44.1_3, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, graphite2-1.3.3, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbig2dec-0.12, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.8_2, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4, libgcrypt-1.6.4_3, libgd-2.1.0_7,1, libglapi-11.0.8, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.12, libtasn1-4.7, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, m17n-db-1.7.0, m17n-lib-1.6.4_6, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, webp-0.4.4_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Ipv6

en_GB-calligra-l10n-2.9.10
British messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

en_GB-libreoffice-5.0.4_1
en_GB language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

en_ZA-libreoffice-5.0.4_1
en_ZA language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

eo-libreoffice-5.0.4_1
eo language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

erwn-0.8_12
Simple GTK+-2 HTML editor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.16.0, avahi-app-0.6.31_5, bash-4.3.42_1, ca_root_nss-3.21, cairo-1.14.6,2, cantarell-fonts-0.0.21, compositeproto-0.4.2, consolekit-0.4.5_4, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, esound-0.2.41_3, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gbm-11.0.8, gconf2-3.2.6_4, gdbm-1.11_2, gdk-pixbuf2-2.32.1, getopt-1.1.6, gettext-runtime-0.19.6, glib-2.44.1_3, glib-networking-2.44.0, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome-mime-data-2.18.0_5, gnome-vfs-2.24.4_4, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, graphite2-1.3.3, gsettings-desktop-schemas-3.16.1, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, gtkhtml3-3.32.1_4, gtksourceview-1.8.5_10, hal-0.5.14_30, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, iso-codes-3.63, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libart_lgpl-2.3.21_2,1, libaudiofile-0.3.6_2, libbonobo-2.32.0_2, libcanberra-0.30_3, libdaemon-0.14_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglade2-2.6.4_8, libglapi-11.0.8, libgnome-2.32.0_3, libgnomecanvas-2.30.3_3, libgnomecups-0.2.3_6,1, libgnomeprint-2.18.8_3, libgnomeprintui-2.18.6_3, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libltdl-2.4.6, libogg-1.3.2_1,4, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsoup-2.50.0, libtasn1-4.7, libvolume_id-0.81.1, libvorbis-1.3.5,3, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, policykit-0.9_10, polkit-0.113_1, popt-1.16_1, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, rarian-0.8.1_4, renderproto-0.11.1, samba36-libsmbclient-3.6.25_2, sdocbook-xml-1.1_1,2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, talloc-2.1.5, tdb-1.3.8,1, tevent-0.9.26, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Www

es-calligra-l10n-2.9.10
Spanish messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde, Spanish

es-libreoffice-5.0.4_1
es language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

et-calligra-l10n-2.9.10
Estonian messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

et-libreoffice-5.0.4_1
et language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

eu-libreoffice-5.0.4_1
eu language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

fa-libreoffice-5.0.4_1
fa language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

fb-1.5
Binary file viewer, editor, and manipulator (and a lot more)
Long description | Changes | Main Web Site
Maintained by: mi@aldan.algebra.com

fi-calligra-l10n-2.9.10
Finnish messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

fi-libreoffice-5.0.4_1
fi language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

fileobj-0.7.25
Portable hex editor with vi like interface
Long description | Changes | Main Web Site
Maintained by: zrj@dragonflybsd.org
Requires: gettext-runtime-0.19.6, indexinfo-0.2.4, libffi-3.2.1, py27-setuptools27-19.2, python27-2.7.11_1

flim-emacs24-1.14.9_14
Message representation or encoding elisp library for emacs
Long description | Changes | Main Web Site
Maintained by: nobutaka@FreeBSD.org
Requires: ImageMagick-6.9.3.1,1, ORBit2-2.14.19_1, apel-emacs24-10.8_12, atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, cups-client-2.0.3_2, cups-image-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, emacs24-24.5_2,3, encodings-1.0.4_3,1, expat-2.1.0_3, fftw3-3.3.3_2, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, fribidi-0.19.7, gbm-11.0.8, gconf2-3.2.6_4, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, ghostscript9-base-9.06_11, ghostscript9-x11-9.06_11, giflib-5.1.1, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, graphite2-1.3.3, gsfonts-8.11_6, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, ja-nkf-2.1.3,1, jasper-1.900.1_15, jbig2dec-0.12, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libcroco-0.6.8_2, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libfpx-1.3.1.4, libgcrypt-1.6.4_3, libgd-2.1.0_7,1, libglapi-11.0.8, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblqr-1-0.4.1_8, libltdl-2.4.6, libotf-0.9.13_2, libpaper-1.1.24.4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, librsvg2-2.40.12, libtasn1-4.7, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, m17n-db-1.7.0, m17n-lib-1.6.4_6, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, openjpeg-2.1.1, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, svgalib-1.4.3_7, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, webp-0.4.4_1, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Elisp

fpc-ide-3.0.0
Free Pascal integrated IDE/compiler
Long description | Changes | Main Web Site
Maintained by: freebsd-fpc@FreeBSD.org
Requires: fpc-3.0.0, fpc-chm-3.0.0, fpc-fcl-base-3.0.0, fpc-fcl-res-3.0.0, fpc-fcl-xml-3.0.0, fpc-fv-3.0.0, fpc-gdbint-3.0.0, fpc-iconvenc-3.0.0, fpc-regexpr-3.0.0, fpc-rtl-console-3.0.0, fpc-rtl-extra-3.0.0, fpc-rtl-objpas-3.0.0, gettext-runtime-0.19.6, gmake-4.1_2, indexinfo-0.2.4
Also listed in: Lang

fr-calligra-l10n-2.9.10
French messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: French, Kde

fr-libreoffice-5.0.4_1
fr language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0
Also listed in: French

freemind-1.0.1
Free mind-mapping software written in Java
Long description | Changes | Main Web Site
Maintained by: sergey.v.brunov@gmail.com
Requires: alsa-lib-1.1.0, dejavu-2.35, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1_1,1, freetype2-2.6.2, giflib-5.1.1, inputproto-2.3.1, java-zoneinfo-2015.g, javavmwrapper-2.5, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libfontenc-1.1.3, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, mkfontdir-1.0.7, mkfontscale-1.1.2, openjdk8-8.72.15, recordproto-1.14.2, renderproto-0.11.1, unzip-6.0_7, xextproto-7.3.0, xproto-7.0.28, zip-3.0_1
Also listed in: Deskutils, Java

fte-20110708
Full-featured text editor for X11
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: gettext-runtime-0.19.6, indexinfo-0.2.4, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, perl5-5.20.3_8, xextproto-7.3.0, xproto-7.0.28

fxite-0.92_4
Advanced cross-platform text editor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: autoconf-2.69, autoconf-wrapper-20131203, automake-1.15_1, automake-wrapper-20131203, damageproto-1.2.1, desktop-file-utils-0.22_3, dri2proto-2.8, expat-2.1.0_3, fixesproto-5.0, fontconfig-2.11.1_1,1, fox16-1.6.50_1, freetype2-2.6.2, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, gmake-4.1_2, indexinfo-0.2.4, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libGL-11.0.8, libGLU-9.0.0_2, libX11-1.6.3,1, libXau-1.0.8_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXrender-0.9.9, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libglapi-11.0.8, libiconv-1.14_9, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, lua52-5.2.4, m4-1.4.17_1,1, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pkgconf-0.9.12_1, png-1.6.21, python27-2.7.11_1, renderproto-0.11.1, tiff-4.0.6_1, videoproto-2.3.2, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xproto-7.0.28

ga-libreoffice-5.0.4_1
ga language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

gate-2.06_1
Simple and unobtrusive line-oriented text editor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: aspell-0.60.6.1_5, gettext-runtime-0.19.6, indexinfo-0.2.4, perl5-5.20.3_8

gd-libreoffice-5.0.4_1
gd language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

geany-1.25
Fast and lightweight GTK+ IDE
Long description | Changes | Main Web Site
Maintained by: makc@FreeBSD.org
Requires: atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome-pty-helper-0.40.2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.7, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, vte-0.28.2_2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Devel

gedit-3.16.4
Small but powerful text editor for GNOME 3 Desktop Environment
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: adwaita-icon-theme-3.16.2.2, argyllcms-1.7.0_1, at-spi2-atk-2.16.0, at-spi2-core-2.16.0, atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, cantarell-fonts-0.0.21, colord-1.2.11, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glib-networking-2.44.0, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, graphite2-1.3.3, gsettings-desktop-schemas-3.16.1, gtk-update-icon-cache-2.24.29, gtk3-3.16.7_2, gtksourceview3-3.16.1, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0, iso-codes-3.63, itstool-2.0.2_1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libglesv2-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libpeas-1.14.0_1, libproxy-0.4.12, libpthread-stubs-0.3_6, libsoup-2.50.0, libtasn1-4.7, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, py27-libxml2-2.9.3, py27-setuptools27-19.2, py34-cairo-1.10.0_3, py34-gobject3-3.16.2_1, py34-libpeas-1.14.0, pygobject3-common-3.16.2, python2-2_3, python27-2.7.11_1, python3-3_3, python34-3.4.4_1, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, vala-0.28.1, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Gnome

gedit-plugins-3.16.0_2
Plugins for GEdit 3
Long description | Changes
Maintained by: gnome@FreeBSD.org
Requires: adwaita-icon-theme-3.16.2.2, argyllcms-1.7.0_1, at-spi2-atk-2.16.0, at-spi2-core-2.16.0, atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, cantarell-fonts-0.0.21, colord-1.2.11, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdk-pixbuf2-2.32.1, gedit-3.16.4, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glib-networking-2.44.0, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome-pty-helper-0.40.2, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, graphite2-1.3.3, gsettings-desktop-schemas-3.16.1, gtk-update-icon-cache-2.24.29, gtk3-3.16.7_2, gtksourceview3-3.16.1, gucharmap-3.16.2, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0, iso-codes-3.63, itstool-2.0.2_1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libgit2-0.23.4, libgit2-glib-0.23.8, libglapi-11.0.8, libglesv2-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libpeas-1.14.0_1, libproxy-0.4.12, libpthread-stubs-0.3_6, libsoup-2.50.0, libssh2-1.6.0_1,2, libtasn1-4.7, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, py27-libxml2-2.9.3, py27-setuptools27-19.2, py34-cairo-1.10.0_3, py34-dbus-1.2.0_1, py34-gobject3-3.16.2_1, py34-libpeas-1.14.0, pydbus-common-1.2.0_1, pygobject3-common-3.16.2, python2-2_3, python27-2.7.11_1, python3-3_3, python34-3.4.4_1, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, vte3-0.40.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Gnome

ghex-3.10.1_1
GNOME 3 hex editor
Long description | Changes | Main Web Site
Maintained by: gnome@FreeBSD.org
Requires: adwaita-icon-theme-3.16.2.2, argyllcms-1.7.0_1, at-spi2-atk-2.16.0, at-spi2-core-2.16.0, atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, colord-1.2.11, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk3-3.16.7_2, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0, itstool-2.0.2_1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXScrnSaver-1.2.2_3, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libepoxy-1.3.1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libglesv2-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.7, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, nspr-4.11, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, py27-libxml2-2.9.3, py27-setuptools27-19.2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, recordproto-1.14.2, renderproto-0.11.1, scrnsaverproto-1.2.2, shared-mime-info-1.5, spidermonkey170-17.0.0_1, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Gnome

gl-calligra-l10n-2.9.10
Gallegan messages and documentation for Calligra
Long description | Changes | Main Web Site
Maintained by: kde@FreeBSD.org
Requires: OpenEXR-2.2.0_5, attica-0.4.2,2, automoc4-0.9.88_4, avahi-app-0.6.31_5, ca_root_nss-3.21, clucene-2.3.3.4_7, cmake-3.4.2, cmake-modules-3.4.2, consolekit-0.4.5_4, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dbus-1.8.20, dbus-glib-0.104, dmidecode-3.0, docbook-1.5, docbook-sgml-4.5_1, docbook-xml-5.0_3, docbook-xsl-1.76.1_2, dri2proto-2.8, enchant-1.6.0_5, exiv2-0.24_2,1, expat-2.1.0_3, ffmpeg-2.8.6,1, fixesproto-5.0, fontcacheproto-0.1.3, fontconfig-2.11.1_1,1, freetype2-2.6.2, gamin-0.1.10_8, gdbm-1.11_2, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, gmp-5.1.3_2, gnome_subr-1.0, gnupg-2.1.8, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, grantlee-0.5.1, gstreamer-0.10.36_4, gstreamer-plugins-0.10.36_6,3, hal-0.5.14_30, hicolor-icon-theme-0.15, hunspell-1.3.3, hupnp-1.0.0_1, icu-55.1, ilmbase-2.2.0, indexinfo-0.2.4, inputproto-2.3.1, iso8879-1986_3, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, jsoncpp-0.6.0.r2_2, kbproto-1.0.7, kde4-icons-oxygen-4.14.3, kdelibs-4.14.3_5, lcms-1.19_6,1, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXfontcache-1.0.5_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXtst-1.2.2_3, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libarchive-3.1.2_6,1, libassuan-2.4.2, libdaemon-0.14_1, libdbusmenu-qt-0.9.3.151020150604, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libffi-3.2.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libiodbc-3.52.9_1, libksba-1.3.3, libltdl-2.4.6, libmng-1.0.10_2, libogg-1.3.2_1,4, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libstreamanalyzer-0.7.8_5, libstreams-0.7.8_1, libtasn1-4.7, libtheora-1.1.1_6, libvolume_id-0.81.1, libvorbis-1.3.5,3, libvpx-1.5.0, libx264-0.144.2533_1, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, lzo2-2.09, nettle-3.2, npth-1.2, nspr-4.11, opencv-core-2.4.9_3, orc-0.4.24_1, p11-kit-0.23.2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, phonon-4.8.3, pinentry-0.9.5, pinentry-tty-0.9.5, png-1.6.21, policykit-0.9_10, polkit-0.113_1, polkit-qt-0.112.0, python2-2_3, python27-2.7.11_1, qca-2.1.1, qt4-clucene-4.8.7, qt4-corelib-4.8.7_1, qt4-dbus-4.8.7, qt4-declarative-4.8.7, qt4-gui-4.8.7, qt4-imageformats-4.8.7, qt4-moc-4.8.7, qt4-network-4.8.7, qt4-opengl-4.8.7, qt4-qdbusviewer-4.8.7, qt4-qmake-4.8.7, qt4-qt3support-4.8.7, qt4-rcc-4.8.7, qt4-script-4.8.7, qt4-sql-4.8.7, qt4-svg-4.8.7, qt4-testlib-4.8.7, qt4-uic-4.8.7, qt4-webkit-4.8.7, qt4-xml-4.8.7, qt4-xmlpatterns-4.8.7, qzeitgeist-0.8.0_2, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, recordproto-1.14.2, redland-1.0.17_4, renderproto-0.11.1, schroedinger-1.0.11_4, sdocbook-xml-1.1_1,2, shared-desktop-ontologies-0.11.0, shared-mime-info-1.5, soprano-2.9.4_1, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xauth-1.0.9_1, xdg-utils-1.0.2.20130919_3, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xmlcatmgr-2.2_2, xmlcharent-0.3_2, xprop-1.2.2, xproto-7.0.28, xset-1.2.3_1, xvid-1.3.4,1, yajl-2.1.0
Also listed in: Kde

gl-libreoffice-5.0.4_1
gl language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

gmanedit-0.4.2_6
GNOME manpages editor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libtasn1-4.7, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28
Also listed in: Gnome

gnotepad-1.3.3_9
Simple GTK-based text/HTML editor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: expat-2.1.0_3, fixesproto-5.0, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib12-1.2.10_15, gtk12-1.2.10_24, indexinfo-0.2.4, inputproto-2.3.1, kbproto-1.0.7, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXi-1.7.6,1, libXpm-3.5.11_4, libXt-1.1.5,1, libpthread-stubs-0.3_6, libxcb-1.11.1, libxml2-2.9.3, xextproto-7.3.0, xproto-7.0.28
Also listed in: Www, Gnome

gobby-0.4.13_2
Free collaborative editor
Long description | Changes | Main Web Site
Maintained by: sbz@FreeBSD.org
Requires: ORBit2-2.14.19_1, atk-2.16.0, atkmm-2.22.7, ca_root_nss-3.21, cairo-1.14.6,2, cairomm-1.10.0_3, compositeproto-0.4.2, cups-client-2.0.3_2, damageproto-1.2.1, dbus-1.8.20, dbus-glib-0.104, dconf-0.24.0_1, dejavu-2.35, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gconf2-3.2.6_4, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, gettext-tools-0.19.6, glib-2.44.1_3, glibmm-2.44.0,1, glproto-1.4.17, gmake-4.1_2, gmp-5.1.3_2, gnome_subr-1.0, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, gtkmm24-2.24.4_2, gtksourceview2-2.10.5_4, harfbuzz-1.1.3, hicolor-icon-theme-0.15, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libIDL-0.8.14_2, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglapi-11.0.8, libgpg-error-1.21, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libsigc++-2.4.1, libtasn1-4.7, libxcb-1.11.1, libxml++-2.34.2_2, libxml2-2.9.3, libxshmfence-1.2, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, net6-1.3.14_3, nettle-3.2, nspr-4.11, obby-0.4.8_2, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.36.8_2, pangomm-2.36.0, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, pkgconf-0.9.12_1, png-1.6.21, polkit-0.113_1, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, renderproto-0.11.1, shared-mime-info-1.5, spidermonkey170-17.0.0_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28

gu-libreoffice-5.0.4_1
gu language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

gug-libreoffice-5.0.4_1
gug language pack for libreoffice
Long description | Changes | Main Web Site
Maintained by: office@FreeBSD.org
Requires: CoinMP-1.8.3, GentiumBasic-110_3, apr-1.5.2.1.5.4, atk-2.16.0, boost-libs-1.55.0_9, ca_root_nss-3.21, cairo-1.14.6,2, clucene-2.3.3.4_7, compositeproto-0.4.2, crosextrafonts-caladea-20130214_1, crosextrafonts-carlito-20130920_2, cups-client-2.0.3_2, curl-7.47.0, damageproto-1.2.1, db5-5.3.28_3, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, encodings-1.0.4_3,1, expat-2.1.0_3, firebird25-client-2.5.4_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdbm-1.11_2, gdk-pixbuf2-2.32.1, gettext-runtime-0.19.6, glew-1.13.0, glib-2.44.1_3, glproto-1.4.17, gmp-5.1.3_2, gnutls-3.3.17.1_2, graphite2-1.3.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, hyphen-2.8.8, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, kbproto-1.0.7, lcms2-2.7_2, libEGL-11.0.8, libGL-11.0.8, libGLU-9.0.0_2, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXaw-1.0.13,2, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXmu-1.1.2_3,1, libXp-1.0.3,1, libXpm-3.5.11_4, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libabw-0.1.1, libcdr01-0.1.2, libcmis-0.5.0, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libe-book-0.1.2_1, libedit-3.1.20150325_1, liberation-fonts-ttf-2.00.1,2, libetonyek01-0.1.3_1,1, libexttextcat-3.4.4, libffi-3.2.1, libfontenc-1.1.3, libfreehand-0.1.1, libgcrypt-1.6.4_3, libglapi-11.0.8, libgltf-0.0.2_1, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, liblangtag-0.5.8, libltdl-2.4.6, libmspub01-0.1.2_1, libmwaw03-0.3.7, libodfgen01-0.1.6, liborcus-0.9.2, libpagemaker-0.0.2, libpciaccess-0.13.4, libpthread-stubs-0.3_6, libreoffice-5.0.4_1, librevenge-0.0.4, libtasn1-4.7, libvisio01-0.1.5, libwpd010-0.10.1, libwpg03-0.3.1, libwps-0.4.2, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, linuxlibertine-g-20120116_1, llvm36-3.6.2_2, lp_solve-5.5.2.0, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, mythes-1.2.4, nettle-3.2, nspr-4.11, nss-3.21, opencollada-1.2.2.20150519, openjpeg15-1.5.2_1, openldap-client-2.4.43, p11-kit-0.23.2, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8, pixman-0.32.8, png-1.6.21, poppler-0.40.0, poppler-data-0.4.7, printproto-1.0.5, python-2.7_2,2, python2-2_3, python27-2.7.11_1, randrproto-1.5.0, raptor2-2.0.15_1, rasqal-0.9.33, redland-1.0.17_4, renderproto-0.11.1, serf-1.3.8_1, shared-mime-info-1.5, sqlite3-3.10.2_1, tiff-4.0.6_1, trousers-tddl-0.3.10_7, videoproto-2.3.2, xcb-util-0.4.0_1,1, xcb-util-renderutil-0.3.9_1, xextproto-7.3.0, xf86vidmodeproto-2.3.1, xineramaproto-1.2.1, xorg-fonts-truetype-7.7_1, xproto-7.0.28, yajl-2.1.0

gwrite-0.5.1_4
Simple HTML format editor
Long description | Changes | Main Web Site
Maintained by: ports@FreeBSD.org
Requires: atk-2.16.0, ca_root_nss-3.21, cairo-1.14.6,2, cantarell-fonts-0.0.21, compositeproto-0.4.2, cups-client-2.0.3_2, curl-7.47.0, cython-0.23.4, damageproto-1.2.1, dbus-1.8.20, dejavu-2.35, desktop-file-utils-0.22_3, dri2proto-2.8, enchant-1.6.0_5, encodings-1.0.4_3,1, expat-2.1.0_3, fixesproto-5.0, font-bh-ttf-1.0.3_3, font-misc-ethiopic-1.0.3_3, font-misc-meltho-1.0.3_3, font-util-1.3.1, fontconfig-2.11.1_1,1, freetype2-2.6.2, gbm-11.0.8, gdk-pixbuf2-2.32.1, geoclue-2.2.0, gettext-runtime-0.19.6, gettext-tools-0.19.6, giflib-5.1.1, glib-2.44.1_3, glib-networking-2.44.0, glproto-1.4.17, gmp-5.1.3_2, gnome-icon-theme-3.12.0_1, gnome-icon-theme-symbolic-3.12.0, gnome_subr-1.0, gnutls-3.3.17.1_2, gobject-introspection-1.44.0, graphite2-1.3.3, gsettings-desktop-schemas-3.16.1, gstreamer1-1.6.3, gstreamer1-plugins-1.6.3, gtk-update-icon-cache-2.24.29, gtk2-2.24.29, harfbuzz-1.1.3, hicolor-icon-theme-0.15, hunspell-1.3.3, icu-55.1, indexinfo-0.2.4, inputproto-2.3.1, intltool-0.51.0, iso-codes-3.63, jasper-1.900.1_15, jbigkit-2.1_1, jpeg-turbo-1.4.2, json-glib-1.0.4, kbproto-1.0.7, libEGL-11.0.8, libGL-11.0.8, libICE-1.0.9_1,1, libSM-1.2.2_3,1, libX11-1.6.3,1, libXau-1.0.8_3, libXcomposite-0.4.4_3,1, libXcursor-1.1.14_3, libXdamage-1.1.4_3, libXdmcp-1.1.2, libXext-1.3.3_1,1, libXfixes-5.0.1_3, libXft-2.3.2_1, libXi-1.7.6,1, libXinerama-1.1.3_3,1, libXrandr-1.5.0, libXrender-0.9.9, libXt-1.1.5,1, libXv-1.0.10_3,1, libXvMC-1.0.9, libXxf86vm-1.1.4_1, libdevq-0.0.2_1, libdrm-2.4.65_1,1, libedit-3.1.20150325_1, libffi-3.2.1, libfontenc-1.1.3, libgcrypt-1.6.4_3, libglade2-2.6.4_8, libglapi-11.0.8, libgpg-error-1.21, libgsf-1.14.34, libiconv-1.14_9, libidn-1.31, libpciaccess-0.13.4, libproxy-0.4.12, libpthread-stubs-0.3_6, libsecret-0.18.3, libsoup-2.50.0, libtasn1-4.7, libwmf-0.2.8.4_15, libxcb-1.11.1, libxml2-2.9.3, libxshmfence-1.2, libxslt-1.1.28_8, llvm36-3.6.2_2, mDNSResponder-576.30.4, mkfontdir-1.0.7, mkfontscale-1.1.2, nettle-3.2, orc-0.4.24_1, p11-kit-0.23.2, p5-XML-Parser-2.44, pango-1.36.8_2, pciids-20160116, pcre-8.37_4, perl5-5.20.3_8,